<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
  <head >
    <!-- running tag = 'tvguide.prod2.aef68c' -->
    <title>Amazon Prime Day 2022: Best Trending Deals That Are Still Active For Day Two — Save up to Nearly 45 Percent - TV Guide</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="63084645929"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="Od29UEFliEmsUY2XH0kfXxkTNucL0cv_rc0J_RPWXU4"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TVGuide.com"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@TVGuide"><script type="application/javascript" charset="UTF-8">window.$neutronWindowPromises = {};
      window.$neutronWindowPromises['cohesion'] = new Promise((resolve) => {
        var value = undefined;
        Object.defineProperty(window, 'cohesion', {
          get: function () {
            return value;
          },
          set: function (newValue) {
            value = newValue;
            if (value) resolve();
          }
        });
      });
      
      window.$neutronWindowPromises['tagular'] = new Promise((resolve) => {
        var value = undefined;
        Object.defineProperty(window, 'tagular', {
          get: function () {
            return value;
          },
          set: function (newValue) {
            value = newValue;
            if (value) resolve();
          }
        });
      });
      </script><script type="application/javascript" charset="UTF-8">
        !function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t=t||self).uuidv4=e()}(this,(function(){"use strict";var t="undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto)||"undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e)}for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&(e="binary"===t?new Uint8Array(16):null,t=null);var u=(t=t||{}).random||(t.rng||n)();if(u[6]=15&u[6]|64,u[8]=63&u[8]|128,e){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e}return function(t,e){var n=e||0,r=o;return(r[t[n+0]]+r[t[n+1]]+r[t[n+2]]+r[t[n+3]]+"-"+r[t[n+4]]+r[t[n+5]]+"-"+r[t[n+6]]+r[t[n+7]]+"-"+r[t[n+8]]+r[t[n+9]]+"-"+r[t[n+10]]+r[t[n+11]]+r[t[n+12]]+r[t[n+13]]+r[t[n+14]]+r[t[n+15]]).toLowerCase()}(u)}}));
        window.initialPageViewGuid = window.uuidv4();
      </script><script type="application/javascript" charset="UTF-8">
    window.BOOMR_config = {
      autorun: false,
      Errors: {
        enabled: true,
        monitorGlobal: true,  // onerror
        monitorNetwork: false, // XHRs
        monitorConsole: true, // window.console.error
        monitorEvents: false,  // addEventListener
        monitorTimeout: false, // setTimeout, setInterval
        maxErrors: 10,         // max errors sent per page
        onError: function(err) {
          var text = err.message || "";
          return text.indexOf(".tvguide.com") !== -1 &&   // first party
            text.indexOf("Script error") === -1 &&           // not a script error
            text.indexOf("Load timeout for modules") === -1; // not a load timeout
        }
      },
      // Enable Histroy plugin for SPA performance tracking
      // https://developer.akamai.com/tools/boomerang/legacy-spa#other-spas
      History: {
        auto: true,
        enabled: true
      }
    };

    (function(){
        if (window.BOOMR && window.BOOMR.version) {
          return;
        }
        var dom,doc,where,iframe = document.createElement("iframe");

        function boomerangSaveLoadTime(e) {
          window.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
        }
        if (window.addEventListener) {
          window.addEventListener("load", boomerangSaveLoadTime, false);
        } else if (window.attachEvent) {
          window.attachEvent("onload", boomerangSaveLoadTime);
        }

        iframe.src = "javascript:void(0)";
        iframe.title = "";
        iframe.role = "presentation";
        (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
        where = document.getElementsByTagName("script")[0];
        where.parentNode.insertBefore(iframe, where);

        try {
          doc = iframe.contentWindow.document;
        } catch(e) {
          dom = document.domain;
          iframe.src = "javascript:var d = document.open(); d.domain='" + dom + "'; void(0);";
          doc = iframe.contentWindow.document;
        }
        doc.open()._l = function() {
          var js = this.createElement("script");
          if (dom) {
            this.domain = dom;
          }
          js.id = "boomr-if-as";
          js.src = "//c.go-mpulse.net/boomerang/J2MWY-QSG5U-MAV6R-L2GKY-3QUAM";
          BOOMR_lstart = new Date().getTime();
          this.body.appendChild(js);
        };
        doc.write('<body onload="document._l();">');
        doc.close();
    })();
    </script><script type="application/javascript">window.BidBarrel = window.BidBarrel || {}; window.BidBarrel.queue = window.BidBarrel.queue || [];</script><script type="application/javascript" async src="https://at.adtech.redventures.io/lib/dist/prod/bidbarrel-tvguide-neutron-rv.min.js"></script><script type="application/javascript" async charset="UTF-8" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/plain" class="optanon-category-C0004" async charset="UTF-8" src="//js-sec.indexww.com/ht/p/183728-131299786738785.js"></script><script type="text/plain" class="optanon-category-C0004" async charset="UTF-8" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script type="application/javascript" charset="UTF-8">
      (function (G, o, O, g, L, e) {
        G[g] = G[g] || function () {
          (G[g]['q'] = G[g]['q'] || []).push(arguments)
        }, G[g]['t'] = 1 * new Date;
      })(window, document, 'script', '_googCsa');
    </script><script type="application/javascript" charset="UTF-8">
      window._mNHandle = window._mNHandle || {};
      window._mNHandle.queue = window._mNHandle.queue || [];
      medianet_versionId = "3121199";
    </script><script type="application/javascript" async charset="UTF-8" data-domain-script="990731fa-f635-45f3-bf3f-a98a488a1e79" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"></script><script type="application/javascript">
      (function(a){
        var w=window,b='cbsoptanon',q='cmd',r='config';
        w[b] = w[b] ? w[b] : {};
        w[b][q] = w[b][q] ? w[b][q] : [];
        w[b][r] = w[b][r] ? w[b][r] : [];

        a.forEach(function(z){
          w[b][z] = w[b][z] || function(){
            var c=arguments;
            w[b][q].push(function(){
              w[b][z].apply(w[b],c);
            })
          }
        });
      })(["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"]);

      //Add configs
      window.cbsoptanon.config.push({
        enableServices: false,
        setNpaOnConsentChange: true,
        euMaxAttempts: 25,
        countryCodeMaxAttempts: 25,
        oneTrustTimeout: 2500
      });

      //Load iframes as soon as ready
      window.cbsoptanon.cmd.push(function(_cbsoptanon) {
        console.log('Loading iframes');
        _cbsoptanon.tags.load('IFRAME');
      });
    </script><script type="application/javascript" async id="bb-cbsoptanon" src="https://www.tvguide.com/a/privacy/optanon/optanon-v1.1.0.js"></script><script type="application/javascript" charset="UTF-8">
        window.utag_data = {"pageType":"article","collectionId":[null],"contentId":"8b054385-73bd-4c10-bbd9-8656c86644b2","contentType":"content_article","siteEdition":"us","siteSection":"","tagSlugs":["amazon","commerce"],"topicId":["9e838b43-6e75-402a-9c96-a418dfc777ac"],"topicName":["streaming"],"topicSlugs":["streaming"],"articleSubType":"text-over-hero","articleType":"standard","contentTags":"amazon|commerce|streaming","products":[],"_pageSubtype":"Transactional - Deals","articleAuthorId":["4a1a1d80-7fc0-4236-bbd0-c50be182a6a6"],"articleAuthorName":["rudie obias"],"articleAuthorUsername":"Rudie.Obias","articleId":"8b054385-73bd-4c10-bbd9-8656c86644b2","articleTitle":"amazon prime day 2022: best trending deals that are still active for day two — save up to nearly 45 percent","collectionName":[null],"collectionSlug":[null],"articlePubDate":"2022-07-13 16:47:00+0000","siteHier":["","streaming"],"_collectionPrimaryId":[null],"deviceType":"desktop","edition":"us","error":"prod","isDev":false,"limit":4,"pageViewGuid":"","reportSuiteId":"cbsitvguidesite","siteType":"responsive web","soastaBucket":"","soastaPageType":"standard","tealium":{"profile":"tvguidesite","env":"prod"},"testGroup":null,"testName":null,"testVersion":null,"traffic_source":"cloud","services.debug.enabled":true,"services.abTest.enabled":true,"services.ads.enabled":true,"services.adDisplay.enabled":true,"services.adSense.enabled":true,"services.amazonNative.enabled":true,"services.ampAd.enabled":true,"services.mediaNet.enabled":true,"services.taboola.enabled":true,"services.bidbarrel.enabled":true,"services.indexexchange.enabled":true,"services.oneTrust.enabled":true,"services.gdpr.enabled":false,"services.mpulse.enabled":true,"services.serverScripts.enabled":true,"services.chartbeat.enabled":true,"services.comscore.enabled":true,"services.comscore.pageView.enabled":true,"services.tealium.enabled":true,"services.tealium.inline.enabled":true,"services.chartbeatVideo.enabled":true,"services.500px.enabled":true,"services.cohesion.enabled":true,"services.facebook.enabled":true,"services.flickr.enabled":true,"services.gifv.enabled":false,"services.google_maps.enabled":true,"services.imgur.enabled":true,"services.instagram.enabled":true,"services.playbuzz.enabled":true,"services.reddit.enabled":true,"services.scribd.enabled":true,"services.soundcloud.enabled":true,"services.twitter.enabled":true,"services.uds.enabled":true,"services.urban_airship.enabled":true,"services.video.enabled":true,"services.vimeo.enabled":true,"services.youtube.enabled":true,"services.audiencescience.enabled":true,"services.branch.enabled":true,"services.crazyegg.enabled":true,"services.digioh.enabled":true,"services.dw.enabled":true,"services.facebookmarketing.enabled":true,"services.googleremarketing.enabled":true,"services.nielsen.enabled":true,"services.qualtrics.enabled":true,"services.sitecatalyst.enabled":true,"services.trackonomics.enabled":true,"services.trueanthem.enabled":true,"services.viglink.enabled":true,"services.longform.enabled":false};
        window.utag_data.pageViewGuid = window.initialPageViewGuid;
      </script><script type="text/plain" class="optanon-category-C0001" async src="//tags.tiqcdn.com/utag/redventures/tvguidesite/prod/utag.js"></script><script type="text/plain" class="optanon-category-C0002" charset="UTF-8">
    window.chsn_ad_id = window.initialPageViewGuid;
    window.chsn_pageType = "article";
    window.chsn_post_id = "8b054385-73bd-4c10-bbd9-8656c86644b2";

    !(function (co, h, e, s, i, o, n) {
      var d = "documentElement";
      var a = "className";
      h[d][a] += " preampjs fusejs";
      n.k = e;
      co._Cohesion = n;
      co._Preamp = { k: s, start: new Date() };
      co._Fuse = { k: i };
      co._Tagular = { k: o };
      [e, s, i, o].map(function (x) {
        co[x] =
          co[x] ||
          function () {
            (co[x].q = co[x].q || []).push([].slice.call(arguments));
          };
      });
      h.addEventListener("DOMContentLoaded", function () {
        co.setTimeout(function () {
          var u = h[d][a];
          h[d][a] = u.replace(/ ?preampjs| ?fusejs/g, "");
        }, 3e3);
        co._Preamp.docReady = co._Fuse.docReady = !0;
      });
      var z = h.createElement("script");
      z.async = 1;
      z.src = "https://cdn.cohesionapps.com/cohesion/cohesion-latest.min.js";
      h.head.appendChild(z);
    })(window, document, "cohesion", "preamp", "fuse", "tagular", {"tagular":{"writeKey":"wk_1kZIrGI4eczt3emLQ5zn8geuVJs","sourceKey":"src_1kZIrJza0Ger6IH4Oxfqi9McDOx","apiVersion":"v2/t"}});
    </script><script type="text/plain" class="optanon-category-C0002" async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><meta data-n-head="ssr" property="twitter:image" content="https://www.tvguide.com/a/i/r/2022/07/13/0f026031-c906-41bd-8e1c-cdec5284e44e/watermark/fb565da66cdfb6a65c185f536dc6327b/gettyimages-1152688016.png" data-hid="twitter:image"><meta data-n-head="ssr" property="og:image" content="https://www.tvguide.com/a/img/resize/f91ad10d73a5e300cc0ea04eab8f29f481717cc6/hub/2022/07/13/0f026031-c906-41bd-8e1c-cdec5284e44e/gettyimages-1152688016.png?auto=webp&amp;fit=crop&amp;height=675&amp;width=1200" data-hid="og:image"><meta data-n-head="ssr" property="og:type" content="article" data-hid="og:type"><meta data-n-head="ssr" name="nuxtstatus" content="loaded" data-hid="nuxtstatus"><meta data-n-head="ssr" property="og:image:height" content="850" data-hid="og:image:height"><meta data-n-head="ssr" property="og:image:width" content="850" data-hid="og:image:width"><meta data-n-head="ssr" name="description" content="The best deals from Day One are still going strong for Day Two" data-hid="description"><meta data-n-head="ssr" property="og:description" content="Amazon #PrimeDay 2022: Best #Trending Deals That Are Still Active For Day Two" data-hid="og:description"><meta data-n-head="ssr" property="og:title" content="Amazon Prime Day 2022: Best Trending Deals That Are Still Active For Day Two — Save up to Nearly 45 Percent" data-hid="og:title"><meta data-n-head="ssr" property="og:url" content="https://www.tvguide.com/news/best-amazon-prime-day-trending-deals/" data-hid="og:url"><meta data-n-head="ssr" name="twitter:description" content="The best deals from Day One are still going strong for Day Two" data-hid="twitter:description"><meta data-n-head="ssr" name="twitter:title" content="Amazon Prime Day 2022: Best Trending Deals That Are Still Active For Day Two — Save up to Nearly 45 Percent" data-hid="twitter:title"><meta data-n-head="ssr" name="twitter:url" content="https://www.tvguide.com/news/best-amazon-prime-day-trending-deals/" data-hid="twitter:url"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" data-hid="alternate-icon" rel="alternate icon" type="image/png" href="https://www.tvguide.com/a/www/img/favicon_32.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" type="image/png" href="https://www.tvguide.com/a/www/img/apple-touch-icon-precomposed.png"><link data-n-head="ssr" data-hid="icon" rel="icon" type="image/svg+xml" href="https://www.tvguide.com/a/www/img/favicon.svg"><link data-n-head="ssr" rel="amphtml" href="https://www.tvguide.com/amp/news/best-amazon-prime-day-trending-deals/" data-hid="amphtml"><link data-n-head="ssr" rel="canonical" href="https://www.tvguide.com/news/best-amazon-prime-day-trending-deals/" data-hid="canonical"><script data-n-head="ssr" charset="UTF-8" type="application/ld+json" data-hid="ld+json">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</script><script data-n-head="ssr" charset="UTF-8" type="application/javascript" data-hid="chartbeat/config">
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 66142;
          _sf_async_config.domain = "tvguide.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          _sf_async_config.autoDetect = false;
          _sf_async_config.sections = "";
          _sf_async_config.authors = "rudie obias";
          _sf_async_config.contentType = "text-over-hero";
          var _sf_startpt = 1657740498656;
          window._cbq = (window._cbq || []);
        </script><script data-n-head="ssr" charset="UTF-8" class="optanon-category-C0004" type="text/plain" data-hid="urbanAirship">
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
        n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
        v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
          'UA',
          {
            appKey: 'mRWjJmKST9GHz6vVyIHsKA',
            token: 'MTptUldqSm1LU1Q5R0h6NnZWeUlIc0tBOjdaRVhfVUd5VF9TRXZQekc5N3dLUkx5X2VoMENCMW5IZDhTTGMyWXVvNjg',

            // Safari Web Push only
            //websitePushId: 'web.com.tvguide.urbanairship',

            // Open Web Push Protocol only.
            vapidPublicKey: 'BGlsaSxjvdyX0Twnfy72OHo8zlq4yEo47lRUdRqafCLN8fqvuDTaIjiugDGUcSEQTcRZH4M14zrDyoFGbNMbVaA=',

            // This  has a default of '/push-worker.js'. It should live at the root of
            // your domain. It only needs to be specified if your worker lives at a
            // different path. (NOTE: It doesn't actually work at the root level)

            // TODO get Neutron to build this URL dynamically
            // currently hardcoded in sites/{site}/js/ua-push-worker.js
            workerUrl: '/assets/js/push-worker.js',
          })
        </script><script data-n-head="ssr" type="application/ld+json" data-hid="ld+json:org">[{"@context":"https://schema.org/","@type":"Organization","url":"https://www.tvguide.com/","logo":{"@type":"ImageObject","url":"https://www.tvguide.com/a/www/img/amp-logo.png","width":"310","height":"310"},"sameAs":["https://www.facebook.com/TVGuide","https://www.twitter.com/TVGuide","https://instagram.com/tvguide","https://www.pinterest.com/tvguide"]},{"@context":"https://schema.org/","@type":"WebSite","url":"https://www.tvguide.com/","potentialAction":{"@type":"SearchAction","target":"https://www.tvguide.com/s/{search_term_string}/","query-input":"required name=search_term_string"}}]</script><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/c4ac7fd.modern.js" as="script"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/3345344.modern.js" as="script"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/6e163a6.modern.js" as="script"><link rel="preload" href="https://www.tvguide.com/a/neutron/css/774fd03.css" as="style"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/a62ed12.modern.js" as="script"><link rel="preload" href="https://www.tvguide.com/a/neutron/css/f39125c.css" as="style"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/ea0858f.modern.js" as="script"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/e7068ec.modern.js" as="script"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/c6d9c25.modern.js" as="script"><link rel="preload" href="https://www.tvguide.com/a/neutron/css/772a236.css" as="style"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/045becc.modern.js" as="script"><link rel="preload" href="https://www.tvguide.com/a/neutron/css/e118ace.css" as="style"><link rel="preload" href="https://www.tvguide.com/a/neutron/css/13848ed.css" as="style"><link rel="modulepreload" href="https://www.tvguide.com/a/neutron/ec16d9c.modern.js" as="script"><link rel="stylesheet" href="https://www.tvguide.com/a/neutron/css/774fd03.css"><link rel="stylesheet" href="https://www.tvguide.com/a/neutron/css/f39125c.css"><link rel="stylesheet" href="https://www.tvguide.com/a/neutron/css/772a236.css"><link rel="stylesheet" href="https://www.tvguide.com/a/neutron/css/e118ace.css"><link rel="stylesheet" href="https://www.tvguide.com/a/neutron/css/13848ed.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="c-layoutDefault"><svg class="c-globalSvgs"><symbol id="android" viewBox="0 0 24 24"><path d="M15.9591 0.697571L15.1162 2.66445C16.832 3.5964 17.999 5.41526 17.999 7.5011C17.999 7.77708 17.775 8.00108 17.499 8.00108H7.49974C7.22376 8.00108 6.99976 7.77708 6.99976 7.5011C6.99976 5.41526 8.16667 3.5964 9.88354 2.66445L9.0406 0.697571C8.93157 0.444558 9.04857 0.150578 9.30256 0.0416011C9.55356 -0.0693912 9.85054 0.0496162 9.95853 0.304599L10.8034 2.27246C11.3384 2.09847 11.9084 2.0015 12.5003 2.0015C13.0923 2.0015 13.6622 2.09847 14.1972 2.27246L15.0401 0.304599C15.1481 0.0496162 15.4451 -0.0684069 15.6961 0.0416011C15.9501 0.150625 16.0681 0.443573 15.9591 0.697571ZM9.9995 5.50122C9.9995 5.7772 10.2235 6.0012 10.4995 6.0012C10.7755 6.0012 10.9995 5.7772 10.9995 5.50122C10.9995 5.22524 10.7755 5.00124 10.4995 5.00124C10.2235 5.00124 9.9995 5.22524 9.9995 5.50122ZM13.9993 5.50122C13.9993 5.7772 14.2233 6.0012 14.4992 6.0012C14.7752 6.0012 14.9992 5.7772 14.9992 5.50122C14.9992 5.22524 14.7752 5.00124 14.4992 5.00124C14.2233 5.00124 13.9993 5.22524 13.9993 5.50122ZM7.49969 9.00073H17.499C17.775 9.00073 17.999 9.22375 17.999 9.50071V17.5002C17.999 18.7081 17.139 19.7181 15.9991 19.95V22.4998C15.9991 23.3268 15.3261 23.9997 14.4992 23.9997C13.6722 23.9997 12.9993 23.3268 12.9993 22.4998V20H11.9994V22.4998C11.9994 23.3268 11.3264 23.9997 10.4995 23.9997C9.67252 23.9997 8.99959 23.3268 8.99959 22.4998V19.95C7.85967 19.717 6.99971 18.7081 6.99971 17.5002V9.50071C6.99971 9.22473 7.22371 9.00073 7.49969 9.00073ZM20.4988 9.00073C19.6719 9.00073 18.9989 9.67367 18.9989 10.5006V15.5003C18.9989 16.3273 19.6719 17.0002 20.4988 17.0002C21.3258 17.0002 21.9987 16.3273 21.9987 15.5003V10.5006C21.9987 9.67372 21.3258 9.00073 20.4988 9.00073ZM3 10.5006C3 9.67367 3.67294 9.00073 4.4999 9.00073C5.32685 9.00073 5.99979 9.67372 5.99979 10.5006V15.5003C5.99979 16.3273 5.32685 17.0002 4.4999 17.0002C3.67294 17.0002 3 16.3273 3 15.5003V10.5006Z"></path></symbol> <symbol id="apple-tv-plus" viewBox="0 0 100 40"><path d="M31.51,16.12a8.19,8.19,0,0,0,1.86-5.8,8,8,0,0,0-5.32,2.77,7.68,7.68,0,0,0-1.9,5.57,6.66,6.66,0,0,0,5.36-2.54m1.73,2.93c-3-.17-5.46,1.69-6.88,1.69s-3.58-1.6-5.91-1.56A8.72,8.72,0,0,0,13,23.73c-3.18,5.51-.85,13.71,2.24,18.19,1.51,2.13,3.31,4.67,5.7,4.59S24.11,45,26.85,45s3.53,1.48,5.9,1.43,4-2.14,5.51-4.45a19.62,19.62,0,0,0,2.48-5.13,8.07,8.07,0,0,1-4.81-7.34,8.28,8.28,0,0,1,3.88-6.9A8.5,8.5,0,0,0,33.24,19m18.91-4.27v6.05H57v4H52.15V39.12c0,2.13,1,3.22,3.08,3.22A14.23,14.23,0,0,0,57,42.21v4a17.05,17.05,0,0,1-2.86.21c-5,0-6.92-1.94-6.92-6.81V24.91H43.39v-4h3.68V14.78ZM73.86,46.23H68.57L59.67,20.9H65l6.24,20.35h.13L77.57,20.9h5.17Z" transform="translate(-11.52 -10.32)"></path> <polygon points="95.75 20.91 85.42 20.91 85.42 10.59 80.77 10.59 80.77 20.91 70.45 20.91 70.45 25.56 80.77 25.56 80.77 35.89 85.42 35.89 85.42 25.56 95.75 25.56 95.75 20.91"></polygon></symbol> <symbol id="arrow-back" viewBox="0 0 24 24" fill="white"><path d="M16 4L8 12L16 20" stroke="black" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="avatar" viewBox="0 0 200 200"><rect fill="#efefef" width="200" height="200"></rect><path fill="#bdbdbd" d="M167,199.87H32.76q-1-8.77-2-17.64c-.22-1.95-.42-3.9-.66-5.85A42.19,42.19,0,0,1,32.45,156c.67-1.76,2.15-3.23,3.25-4.88.3.1.75.38.89.28,4.45-3.66,9.75-5.13,15.25-6.55a48.58,48.58,0,0,0,23.42-13.9c.92-1,2.64-1.82,1.26-3.65-.06-18.16,0-18.16-8.09-33.51-.3-.58-.57-1.35-1.06-1.63-4.88-2.73-4.88-8-6.38-12.4A4.07,4.07,0,0,1,62.24,76c2.08-1.1,1.56-2.48,1.46-4.15-.45-7.24-1.16-14.5-1-21.74.16-8.67,2.84-16.59,9.86-22.33,1-.19,2.26,0,2.92-.61,6-5.29,13.1-8.13,20.83-9.56,2.07-.38,4.32-.87,6.31-.44,10.85,2.32,20.63,6.68,27.62,15.86.37.46,1.34.45,2,.66a24.32,24.32,0,0,1,4.88,15.2c.06,7-.54,14.09-.83,21.12-.07,1.81,0,3.62,0,5.42-.47,2.35,2.06,2.54,2.84,4a36.83,36.83,0,0,1-1.06,5.3c-.69,2-1.29,4.45-2.77,5.65-6.51,5.28-8.07,13.25-11.37,20.2-1.24,2.6-.53,6.14-.63,9.25-.08,2.47,0,5,0,7.42-1.47,1.78.29,2.59,1.15,3.62,4.28,5.11,10.11,8.1,15.76,11.31,3.58,1.13,7.1,2.48,10.74,3.35,4.7,1.12,9,2.71,12.45,6.3.33.34,1.13.21,1.69.31,5.31,7.52,5.48,16,4.54,24.65C168.78,184.51,167.88,192.2,167,199.87Z"></path><path fill="#b1b1b1" d="M132.27,33.72c-.69-.21-1.67-.2-2-.67-7-9.17-16.77-13.53-27.63-15.85-2-.43-4.23.06-6.3.44-7.73,1.43-14.83,4.27-20.83,9.56-.64.57-2,.42-2.92.6C77.24,23.15,83,20.11,89,17.67a29.22,29.22,0,0,1,20.93-.39A46.29,46.29,0,0,1,127,27.17C129,29.08,130.53,31.52,132.27,33.72Z"></path><path fill="#b2b2b2" d="M76.57,127.31c1.38,1.83-.35,2.67-1.26,3.65a48.63,48.63,0,0,1-23.42,13.9c-5.46,1.42-10.8,2.93-15.26,6.54-.13.11-.58-.17-.88-.27,3.21-4.13,7.64-5.85,12.6-7C59.51,141.52,69.27,136.48,76.57,127.31Z"></path><path fill="#b1b1b1" d="M165.08,152.2c-.56-.1-1.36,0-1.68-.31-3.43-3.59-7.76-5.18-12.46-6.3-3.63-.87-7.15-2.22-10.74-3.36l1.07-1c4.08,1.11,8.17,2.19,12.25,3.35C158.18,145.83,162.28,148,165.08,152.2Z"></path><path fill="#b4b4b4" d="M141.28,141.16l-1.07,1c-5.65-3.2-11.48-6.19-15.76-11.3-.86-1-2.62-1.84-1.15-3.62,3.54,5.08,8.61,8.3,13.82,11.36Z"></path><path fill="#b1b1b1" d="M139.14,79.45c-.78-1.45-3.31-1.65-2.84-4C138.6,75.82,139.33,77.32,139.14,79.45Z"></path></symbol> <symbol id="carat" viewBox="0 0 4 8"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 8L4 3.95939L0.0804124 0L0 8Z"></path></symbol> <symbol id="close" viewBox="0 0 28 28"><polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14"></polygon></symbol> <symbol id="arrowNavigation" viewBox="0 0 12 21"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path id="next-arrow" d="M-5.88468462,4.30628135 L-5.88468462,3.33793528 L8.61614419,3.33793528 L8.61614419,5.27462742 L-3.95902124,5.27462742 L-3.95902124,17.8776664 L-5.88468462,17.8776664 L-5.88468462,4.30628135 Z" fill="#000" transform="translate(1.365730, 10.607801) rotate(-225.000000) translate(-1.365730, -10.607801) "></path></g></symbol> <symbol id="cnet" viewBox="0 0 67 48"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.3711 0H16.3711V48H19.3711V0ZM4.11172 17.4843C4.14876 14.4547 9.48203 14.3452 9.48203 17.3383L9.51907 19.9299H13.5931V17.5208C13.8524 9.49041 -0.11045 9.49041 0.000659638 17.3383V31.1725C-0.11045 39.0204 13.8894 39.2029 13.6301 31.1725V28.2889H9.48203V31.3915C9.48203 34.3847 4.1858 34.4577 4.11172 31.3915V17.4843ZM29.8891 12.3012C28.0373 13.3233 27.3336 14.3453 27.3336 14.3453V12.1187H21.5188V15.1119L23.7781 15.1484V33.5088H21.8522V36.502H27.8891V17.083C27.9262 14.1628 32.815 14.0898 32.815 16.937V36.502H39.5557V33.5088H36.9261V17.1195C36.778 14.9309 36.0753 12.9611 34.2265 12.157C34.5364 12.2905 32.2495 11.029 29.8891 12.3012ZM57.815 31.0998C57.9628 33.2849 58.6637 35.252 60.506 36.0585C60.2195 35.9347 61.4617 36.5381 62.7039 36.5021H66.6668V33.5089C66.6668 33.5089 65.0001 33.4724 64.1113 33.5089C63.0002 33.5089 62.0372 32.9979 61.9631 31.4283V15.185V15.1485H65.9261V12.1918H61.9631V12.1553V5.84048H57.815V31.0998ZM50.3336 31.355V28.2889H54.4817V31.1725C54.741 39.2029 40.7411 39.0204 40.8522 31.1725V17.3383C40.7411 9.49041 54.7039 9.49041 54.4447 17.5208V24.1642C54.4447 24.5657 54.1113 24.8942 53.7039 24.8942H44.9633V31.355C45.0003 34.4212 50.3336 34.3482 50.3336 31.355ZM50.3336 17.3383C50.3336 14.3087 45.0374 14.3087 44.9633 17.3018H45.0003V21.8645H50.3336V17.3383Z" fill="black"></path></symbol> <symbol id="comments" viewBox="0 0 21.5 24"><path d="M18.2 0h-15C1.5 0 0 1.5 0 3.3v11c0 1.8 1.5 3.3 3.3 3.3h1.9l.7 5.4.1 1 .7-.8 4.9-5.7h6.6c1.8 0 3.3-1.5 3.3-3.3v-11C21.5 1.5 20 0 18.2 0zm2.4 14.2c0 1.3-1 2.3-2.3 2.3h-7l-.3.2-4.3 5.1-.6-4.8-.1-.4H3.3c-1.3 0-2.3-1-2.3-2.3v-11C1 2 2 1 3.3 1h15c1.3 0 2.3 1 2.3 2.3v10.9z"></path></symbol> <symbol id="copy" viewBox="0 0 16 8"><path d="M3.6,5.9C2.6,5.9,1.7,5,1.7,4c0-1,0.8-1.9,1.9-1.9l3.4,0c0.4,0,0.7,0.1,1,0.3c0.8,0.5,1.1,1.5,0.7,2.3l1.8,0 C10.9,2.9,9.8,1.1,8,0.5C7.7,0.5,7.3,0.4,7,0.4l-3.4,0C1.6,0.4,0,2,0,4c0,2,1.6,3.6,3.6,3.6h2.3c-0.5-0.5-1-1.1-1.3-1.7H3.6z"></path> <path d="M12.4,0.4h-2.3c0.5,0.5,1,1.1,1.3,1.7h1c1,0,1.9,0.8,1.9,1.9c0,1-0.8,1.9-1.9,1.9H9C8,5.9,7.1,5,7.1,4c0-0.2,0-0.5,0.1-0.7 l-1.8,0c0,0.2-0.1,0.5-0.1,0.7c0,0.6,0.2,1.3,0.5,1.9C6.4,6.6,7.1,7.2,8,7.5c0.3,0.1,0.7,0.1,1,0.1l3.4,0C14.4,7.6,16,6,16,4 C16,2,14.4,0.4,12.4,0.4z"></path></symbol> <symbol id="email" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M20.242 4H3.758A1.76 1.76 0 002 5.758v11.719a1.76 1.76 0 001.758 1.757h16.484A1.76 1.76 0 0022 17.477V5.757A1.76 1.76 0 0020.242 4zM20 5.172l-7.962 7.962-8.03-7.962h15.992zM3.172 17.234V5.994l5.644 5.596-5.644 5.644zm.829.829l5.647-5.648 1.979 1.962c.229.227.598.226.826-.002l1.93-1.93 5.616 5.618H4.001zm16.827-.83l-5.617-5.616L20.828 6v11.234z" fill="#000" fill-rule="nonzero"></path></g></symbol> <symbol id="facebook" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect> <path d="M7.89845098,14.9690745 L10.4374666,14.9690745 L10.4374666,21.99953 C5.65686081,21.244767 2,17.082571 2,12.060917 C2,6.50440928 6.47716062,2 12,2 C17.5229194,2 22,6.50440928 22,12.060917 C22,17.082571 18.3431792,21.244767 13.5625134,21.99953 L13.5625134,14.9690745 L15.8925993,14.9690745 L16.3359775,12.060917 L13.5625134,12.060917 L13.5625134,10.1736095 C13.5625134,9.37798848 13.9498945,8.60245648 15.1921336,8.60245648 L16.4531718,8.60245648 L16.4531718,6.1265378 C16.4531718,6.1265378 15.3087279,5.93003743 14.2146815,5.93003743 C11.9303934,5.93003743 10.4374666,7.32283918 10.4374666,9.84434563 L10.4374666,12.060917 L7.89845098,12.060917 L7.89845098,14.9690745 Z" fill="currentcolor"></path></g></g></symbol> <symbol id="gallery" viewBox="0 0 36 22"><g fill="none" fill-rule="evenodd"><path d="M0 29h36V-7H0z"></path> <g fill="#000"><path d="M34 3H5c-1.104 0-2 .896-2 2v15c0 1.104.896 2 2 2h29c1.104 0 2-.896 2-2V5c0-1.104-.896-2-2-2m0 1c.551 0 1 .449 1 1v15c0 .551-.449 1-1 1H5c-.551 0-1-.449-1-1V5c0-.551.449-1 1-1h29"></path> <path d="M.5 20c-.276 0-.5-.224-.5-.5v-17C0 1.122 1.122 0 2.5 0h31c.276 0 .5.224.5.5s-.224.5-.5.5h-31C1.673 1 1 1.673 1 2.5v17c0 .276-.224.5-.5.5"></path> <path d="M32.5 19c-.128 0-.256-.049-.354-.146l-7.585-7.586c-.567-.567-1.555-.567-2.122 0l-4.171 4.171c-.975.975-2.561.975-3.536 0l-1.171-1.171c-.567-.567-1.555-.567-2.122 0l-4.585 4.586c-.196.195-.512.195-.708 0-.195-.196-.195-.512 0-.708l4.586-4.585c.945-.945 2.591-.945 3.536 0l1.171 1.171c.567.567 1.555.567 2.122 0l4.171-4.171c.945-.945 2.591-.945 3.536 0l7.586 7.585c.195.196.195.512 0 .708-.098.097-.226.146-.354.146M10 7c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2m0 1c.551 0 1 .449 1 1 0 .551-.449 1-1 1-.551 0-1-.449-1-1 0-.551.449-1 1-1"></path></g></g></symbol> <symbol id="flipboard" viewBox="0 0 100 100"><g shape-rendering="crispEdges"><path d="M35 35h25v25H35z" opacity=".8"></path> <path d="M35 10h50v25H35z" opacity=".9"></path> <path d="M10 10h25v80H10z"></path></g></symbol> <symbol id="galleryIcon" viewBox="0 0 19 12"><path d="M17.9444 1.63636C18.5271 1.63636 19 2.12509 19 2.72727V10.9091C19 11.5113 18.5271 12 17.9444 12H2.63889C2.05622 12 1.58333 11.5113 1.58333 10.9091V2.72727C1.58333 2.12509 2.05622 1.63636 2.63889 1.63636H17.9444ZM17.9444 2.18182H2.63889C2.34808 2.18182 2.11111 2.42673 2.11111 2.72727V10.9091C2.11111 11.2096 2.34808 11.4545 2.63889 11.4545H17.9444C18.2353 11.4545 18.4722 11.2096 18.4722 10.9091V2.72727C18.4722 2.42673 18.2353 2.18182 17.9444 2.18182ZM17.6806 0C17.8262 0 17.9444 0.122182 17.9444 0.272727C17.9444 0.423273 17.8262 0.545455 17.6806 0.545455H1.31944C0.882972 0.545455 0.527778 0.912546 0.527778 1.36364V10.6364C0.527778 10.7869 0.409555 10.9091 0.263889 10.9091C0.118222 10.9091 0 10.7869 0 10.6364V1.36364C0 0.612 0.592167 0 1.31944 0H17.6806ZM13.3359 5.76055L17.3396 9.89782C17.4425 10.0047 17.4425 10.1771 17.3396 10.284C17.2879 10.3369 17.2203 10.3636 17.1528 10.3636C17.0852 10.3636 17.0177 10.3369 16.9659 10.284L12.9628 6.14618C12.6635 5.83691 12.1421 5.83691 11.8428 6.14618L9.64144 8.42127C9.12686 8.95309 8.28981 8.95309 7.77522 8.42127L7.15719 7.78255C6.85794 7.47327 6.3365 7.47327 6.03725 7.78255L3.61739 10.284C3.51394 10.3904 3.34717 10.3904 3.24372 10.284C3.14081 10.1771 3.14081 10.0047 3.24372 9.89782L5.66411 7.39691C6.16286 6.88145 7.03158 6.88145 7.53033 7.39691L8.14836 8.03564C8.44761 8.34491 8.96906 8.34491 9.26831 8.03564L11.4697 5.76055C11.9684 5.24509 12.8371 5.24509 13.3359 5.76055ZM5.27778 3.81818C5.86044 3.81818 6.33333 4.30691 6.33333 4.90909C6.33333 5.51127 5.86044 6 5.27778 6C4.69511 6 4.22222 5.51127 4.22222 4.90909C4.22222 4.30691 4.69511 3.81818 5.27778 3.81818ZM5.27778 4.36364C4.98697 4.36364 4.75 4.60855 4.75 4.90909C4.75 5.20964 4.98697 5.45455 5.27778 5.45455C5.56858 5.45455 5.80556 5.20964 5.80556 4.90909C5.80556 4.60855 5.56858 4.36364 5.27778 4.36364Z" fill="#666666"></path></symbol> <symbol id="galleryOverlay" viewBox="0 0 70 70"><circle cx="35" cy="35" r="33"></circle> <path d="M35,2c18.2,0,33,14.8,33,33S53.2,68,35,68S2,53.2,2,35S16.8,2,35,2 M35,0C15.7,0,0,15.7,0,35s15.7,35,35,35 s35-15.7,35-35S54.3,0,35,0L35,0z" class="overlayBorder"></path> <circle cx="30.5" cy="34.2" r="1.8" class="overlayIcon"></circle> <polygon points="21.2,41.3 19.1,41.3 19.1,22.9 45.5,22.9 45.5,25 21.2,25 " class="overlayIcon"></polygon> <path d="M48.9,30v15.1h-23V30H48.9 M50.9,28h-27v19.1h27V28L50.9,28z" class="overlayIcon"></path> <polygon points="29,42.8 33.1,37.5 35.7,40 40.4,33.6 46.6,42.8 " class="overlayIcon"></polygon></symbol> <symbol id="googleplus" viewBox="0 0 32 32"><path d="M18.8,1c1.1-0.6,1.6-1,1.6-1H9.9C7.8,0,2,2.4,2,7.9c0,5.5,6,6.7,8.2,6.6C9,16,10,17.4,10.7,18.1 c0.7,0.7,0.5,0.9-0.3,0.9C9.7,19,0,19.1,0,26s12.8,7.4,17.1,3.7s3.3-8.9,0-11.2c-3.3-2.3-4.5-3.4-2.4-5.3 c2.1-1.8,3.7-3.3,3.7-6.8s-2.8-5.2-2.8-5.2S17.7,1.6,18.8,1z M17.1,25.7c0,3-2.5,4.4-6.8,4.4c-4.3,0-6.6-2.1-6.6-5.4 c0-3.2,3.1-4.8,9-4.8C14.3,21.2,17.1,22.7,17.1,25.7z M10.9,13.2c-5.2,0-7.5-12.1-1.4-12.1C14.2,0.9,17.8,13.2,10.9,13.2z M28.1,4V0.1h-2V4h-4v2h4V10h2V6.1H32V4H28.1z"></path></symbol> <symbol id="hamburgerMenu" viewBox="0 0 24 24"><path fill="black" fill-rule="evenodd" clip-rule="evenodd" d="M4 5C4 4.44772 4.44772 4 5 4H19C19.5523 4 20 4.44772 20 5C20 5.55228 19.5523 6 19 6H5C4.44772 6 4 5.55228 4 5ZM4 12C4 11.4477 4.44772 11 5 11H19C19.5523 11 20 11.4477 20 12C20 12.5523 19.5523 13 19 13H5C4.44772 13 4 12.5523 4 12ZM5 18C4.44772 18 4 18.4477 4 19C4 19.5523 4.44772 20 5 20H19C19.5523 20 20 19.5523 20 19C20 18.4477 19.5523 18 19 18H5Z"></path></symbol> <symbol id="hamburgerMenu-closed" viewBox="0 0 24 24"><path fill="black" fill-rule="evenodd" clip-rule="evenodd" d="M4.70711 18.0208C4.31658 18.4113 4.31658 19.0445 4.70711 19.435C5.09763 19.8256 5.7308 19.8256 6.12132 19.435L11.5 14.0563L17.0208 19.5772C17.4113 19.9677 18.0445 19.9677 18.435 19.5772C18.8256 19.1866 18.8256 18.5535 18.435 18.1629L12.9142 12.6421L18.8492 6.7071C19.2398 6.31658 19.2398 5.68342 18.8492 5.29289C18.4587 4.90237 17.8256 4.90237 17.435 5.29289L11.5 11.2279L5.70711 5.43503C5.31658 5.0445 4.68342 5.0445 4.29289 5.43503C3.90237 5.82555 3.90237 6.45872 4.29289 6.84924L10.0858 12.6421L4.70711 18.0208Z"></path></symbol> <symbol id="instagram" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect> <path d="M12.545526,1.99893815 C12.6309642,1.99900157 12.7136555,1.999082 12.793741,1.99918063 L13.4479701,2.00059091 C14.3023632,2.00342847 14.7880104,2.00993219 15.2152737,2.02266798 L15.4094566,2.02899789 C15.6338039,2.03692085 15.8550673,2.0467652 16.1217013,2.05893154 C17.1861366,2.10747683 17.9130656,2.27654008 18.549166,2.52375796 C19.2066731,2.77926844 19.7643487,3.12120615 20.3203239,3.67713127 C20.876299,4.2331064 21.2182067,4.79078207 21.4737872,5.44836921 C21.7209651,6.08443957 21.8900183,6.81137856 21.9385336,7.87576384 C21.9820295,8.82809061 21.9958603,9.20159984 21.9983248,11.2038118 L21.9983248,12.793721 C21.9967475,14.0750891 21.9905146,14.6893912 21.9748291,15.2152537 L21.9684946,15.4094366 C21.9605656,15.6337839 21.9507124,15.8550473 21.9385336,16.1216813 C21.8900183,17.1861166 21.7209651,17.9130456 21.4737872,18.549146 C21.2182067,19.2067531 20.876299,19.7644288 20.3203239,20.3204039 C19.7643487,20.876279 19.2066731,21.2181867 18.549166,21.4737672 C17.9130656,21.7209451 17.1861366,21.8899983 16.1217013,21.9385136 C15.8550673,21.9506924 15.6338039,21.9605455 15.4094566,21.9684746 L15.2152737,21.9748091 C14.6894112,21.9904946 14.0751091,21.9967275 12.793741,21.9983048 L11.2038286,21.9983048 C9.20160782,21.9958403 8.82809061,21.9820094 7.87576384,21.9385136 C6.81137856,21.8899983 6.08443957,21.7209451 5.44836921,21.4737672 C4.79078207,21.2181867 4.2331064,20.876279 3.67714127,20.3204039 C3.12120615,19.7644288 2.77927845,19.2067531 2.52375796,18.549146 C2.27654008,17.9130456 2.10747683,17.1861166 2.05893154,16.1216813 C2.05197935,15.969319 2.04578535,15.8317716 2.04027481,15.699998 L2.03251225,15.5055379 C2.0313008,15.4734729 2.03012974,15.4414862 2.02899789,15.4094366 L2.02266798,15.2152537 C2.00993219,14.7879904 2.00342847,14.3023432 2.00059091,13.4479501 L1.99918063,12.793721 C1.999082,12.7136355 1.99900157,12.6309442 1.99893815,12.545506 L1.99893815,11.4520362 C1.99900157,11.3665946 1.999082,11.2839002 1.99918063,11.2038118 L2.00059091,10.5495608 C2.00539294,9.10362265 2.02069449,8.71381139 2.05893154,7.87576384 C2.10747683,6.81137856 2.27654008,6.08443957 2.52375796,5.44836921 C2.77927845,4.79078207 3.12120615,4.2331064 3.67714127,3.67713127 C4.2331064,3.12120615 4.79078207,2.77926844 5.44836921,2.52375796 C6.08443957,2.27654008 6.81137856,2.10747683 7.87576384,2.05893154 C8.71381139,2.02069449 9.10362883,2.00539294 10.5495745,2.00059091 L11.2038286,1.99918063 C11.2839174,1.999082 11.3666121,1.99900157 11.4520541,1.99893815 Z M12.8058819,3.80096604 L11.1916878,3.80096604 C9.24924167,3.80328545 8.8951894,3.81609838 7.95788971,3.85885851 C6.98290259,3.90332252 6.4534058,4.06622383 6.1010348,4.20317697 C5.63426777,4.38458412 5.30114283,4.60127237 4.95123261,4.95122261 C4.60128238,5.30114283 4.38458412,5.63425776 4.20317697,6.1010348 C4.06623384,6.4534058 3.90332252,6.98290259 3.85885851,7.95788971 C3.81609838,8.8951894 3.80328545,9.24924167 3.80096604,11.1916738 L3.80096604,12.8058619 C3.80328545,14.7482252 3.81609838,15.1022824 3.85885851,16.0395554 C3.90332252,17.0145626 4.06623384,17.5441294 4.20317697,17.8964404 C4.38458412,18.3631874 4.60132239,18.6963923 4.95123261,19.0463026 C5.30114283,19.3962128 5.63426777,19.612881 6.1010348,19.7943382 C6.4534058,19.9312813 6.98290259,20.0941326 7.95788971,20.1386466 C8.85603299,20.1796336 9.21854926,20.1931098 10.9569266,20.1962031 L13.0406377,20.1962031 C14.7789582,20.1931098 15.1415259,20.1796336 16.0395754,20.1386466 C17.0145826,20.0941326 17.5440493,19.9312813 17.8964604,19.7943382 C18.3632074,19.612881 18.6963123,19.3962128 19.0462225,19.0463026 C19.3962328,18.6963923 19.612901,18.3631874 19.7943582,17.8964404 C19.9313013,17.5441294 20.0941526,17.0145626 20.1386667,16.0395554 C20.1796536,15.1413355 20.1931298,14.7787425 20.1962231,13.040542 L20.1962231,10.9569855 C20.1931298,9.21872473 20.1796536,8.85613525 20.1386667,7.95788971 C20.0941526,6.98290259 19.9313013,6.4534058 19.7943582,6.1010348 C19.612901,5.63425776 19.3962328,5.30114283 19.0462225,4.95122261 C18.6963123,4.60127237 18.3632074,4.38458412 17.8964604,4.20317697 C17.5440493,4.06622383 17.0145826,3.90332252 16.0395754,3.85885851 C15.1023024,3.81609838 14.7482452,3.80328545 12.8058819,3.80096604 Z M11.9956526,6.86840258 C14.8307526,6.86840258 17.1291526,9.16674258 17.1291526,12.0019526 C17.1291526,14.8370526 14.8307526,17.1354526 11.9956526,17.1354526 C9.16043258,17.1354526 6.86209258,14.8370526 6.86209258,12.0019526 C6.86209258,9.16674258 9.16043258,6.86840258 11.9956526,6.86840258 Z M11.9956526,8.66963258 C10.1552526,8.66963258 8.66332258,10.1615526 8.66332258,12.0019526 C8.66332258,13.8422526 10.1552526,15.3341526 11.9956526,15.3341526 C13.8359526,15.3341526 15.3278526,13.8422526 15.3278526,12.0019526 C15.3278526,10.1615526 13.8359526,8.66963258 11.9956526,8.66963258 Z M17.3319526,5.46594258 C17.9944526,5.46594258 18.5315526,6.00305258 18.5315526,6.66559258 C18.5315526,7.32813258 17.9944526,7.86519258 17.3319526,7.86519258 C16.6694526,7.86519258 16.1323526,7.32813258 16.1323526,6.66559258 C16.1323526,6.00305258 16.6694526,5.46594258 17.3319526,5.46594258 Z" fill="#0A0B09"></path></g></g></symbol> <symbol id="ios" viewBox="0 0 24 24"><path d="M6.54545 0C2.93702 0 0 2.93702 0 6.54545V17.4545C0 21.063 2.93702 24 6.54545 24H17.4545C21.063 24 24 21.063 24 17.4545V6.54545C24 2.93702 21.063 0 17.4545 0H6.54545ZM6.54545 1.09091H17.4545C20.4734 1.09091 22.9091 3.52662 22.9091 6.54545V17.4545C22.9091 20.4734 20.4734 22.9091 17.4545 22.9091H6.54545C3.52662 22.9091 1.09091 20.4734 1.09091 17.4545V6.54545C1.09091 3.52662 3.52662 1.09091 6.54545 1.09091ZM4.69922 8.21804C4.31576 8.21804 4.03338 8.4914 4.03338 8.85085C4.03338 9.2054 4.31576 9.47834 4.69922 9.47834C5.08267 9.47834 5.36612 9.2054 5.36612 8.85085C5.36612 8.4914 5.08267 8.21804 4.69922 8.21804ZM10.3839 8.52912C8.39897 8.52912 7.1527 9.91923 7.1527 12.1534C7.1527 14.3827 8.37497 15.782 10.3839 15.782C12.3879 15.782 13.6055 14.3778 13.6055 12.1534C13.6055 9.92414 12.3781 8.52966 10.3839 8.52912ZM17.4364 8.52912C15.9266 8.52912 14.919 9.34878 14.919 10.581C14.919 11.5971 15.4895 12.202 16.7408 12.4943L17.6325 12.7106C18.5483 12.926 18.9513 13.2421 18.9513 13.7695C18.9513 14.3832 18.3185 14.8285 17.4556 14.8285C16.531 14.8285 15.8885 14.4118 15.7969 13.7557H14.7315C14.8084 14.9928 15.8387 15.783 17.3725 15.783C19.0122 15.783 20.038 14.9543 20.038 13.631C20.038 12.5909 19.4534 12.0152 18.0341 11.6847L17.2724 11.4972C16.3713 11.2861 16.0067 11.0032 16.0067 10.5096C16.0067 9.88613 16.5728 9.4794 17.4215 9.4794C18.2272 9.4794 18.7823 9.87621 18.8832 10.5139H19.9283C19.8661 9.34876 18.841 8.52912 17.4364 8.52912ZM10.3839 9.53054C11.6979 9.53054 12.5082 10.5476 12.5082 12.1534C12.5082 13.7494 11.6973 14.7805 10.3839 14.7805C9.05624 14.7805 8.25107 13.75 8.25107 12.1534C8.25107 10.5476 9.0797 9.53109 10.3839 9.53054ZM4.18679 10.3945V15.6147H5.21271V10.3945H4.18679Z"></path></symbol> <symbol id="linkedin" viewBox="0 0 31.9 32"><path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4 C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path></symbol> <symbol id="mac" viewBox="0 0 24 24"><path d="M16.5474 0C16.7021 1.40677 16.1353 2.81875 15.2989 3.83253C14.4624 4.84457 13.0852 5.63577 11.7393 5.52969C11.5585 4.15075 12.2349 2.71616 13.0122 1.81715C13.8799 0.801632 15.3388 0.0486891 16.5474 0ZM20.8926 8.19374C20.6335 8.35506 18.2908 9.81311 18.3211 12.7514C18.353 16.2565 21.2889 17.5009 21.5266 17.6016C21.5351 17.6052 21.5402 17.6074 21.5415 17.6081C21.5394 17.6138 21.5352 17.6272 21.5287 17.6476C21.442 17.9194 20.9545 19.4479 19.8774 21.0216C18.8775 22.4822 17.8429 23.9377 16.2066 23.969C15.4219 23.9834 14.8972 23.7561 14.3516 23.5196C13.7801 23.272 13.1857 23.0143 12.2454 23.0143C11.2601 23.0143 10.6382 23.2796 10.039 23.5352C9.52038 23.7564 9.01887 23.9703 8.31372 23.9986C6.73654 24.0559 5.53322 22.4196 4.52466 20.9624C2.46233 17.9802 0.888628 12.541 3.00487 8.86841C4.05516 7.04604 5.93143 5.89142 7.96942 5.86012C8.8476 5.84435 9.6984 6.1822 10.443 6.47787C11.0121 6.70385 11.5191 6.90519 11.9289 6.90519C12.2978 6.90519 12.7919 6.71039 13.3678 6.48339C14.2739 6.12619 15.3822 5.68925 16.5231 5.80621C17.3073 5.83751 19.5018 6.12095 20.912 8.18154C20.9083 8.18402 20.9017 8.18808 20.8926 8.19374Z"></path></symbol> <symbol id="mag" viewBox="0 0 16 16"><path d="M15.9,14.3l-3.5-3.5c0.7-1.1,1.1-2.4,1.1-3.8c0-3.8-3-6.9-6.7-6.9C3,0,0,3.1,0,6.9s3,6.9,6.7,6.9 c1.6,0,3-0.5,4.1-1.5l3.5,3.5c0.1,0.1,0.2,0.1,0.3,0.1c0,0,0,0,0,0c0.1,0,0.3-0.1,0.3-0.2l0.8-0.9C16,14.8,16,14.5,15.9,14.3z M6.7,11.6c-2.6,0-4.6-2.1-4.6-4.7s2.1-4.7,4.6-4.7c2.6,0,4.6,2.1,4.6,4.7S9.3,11.6,6.7,11.6z"></path></symbol> <symbol id="more" viewBox="0 0 32 7.3"><circle cx="3.7" cy="3.7" r="3.7"></circle> <circle cx="16" cy="3.7" r="3.7"></circle> <circle cx="28.3" cy="3.7" r="3.7"></circle></symbol> <symbol id="paramount-plus" viewBox="0 0 56 56"><switch><g><rect width="56" height="56" style="fill: #0064FF;"></rect> <path d="M25.4,27.9c-0.1,0-0.3-0.3,0-0.9l0.8-1.5c0,0,0-0.1-0.1-0.1l-0.7,0.6c-0.3,0.4-0.7,0.9-0.9,1.4l-0.8,1.3     c0,0,0,0,0.1,0c0,0,0,0,0,0.1V29L23,30.1c-0.2,0.3,0.1,0.5,0.2,0.4c1.1-1.8,1.8-1.6,1.8-1.6l0.4-0.9C25.4,28,25.4,28,25.4,27.9     C25.4,28,25.4,28,25.4,27.9L25.4,27.9z M28,13c-2.2,0-4.3,0.6-6.2,1.7c-1.8,1.1-3.3,2.7-4.3,4.6c-1,1.9-1.4,4-1.2,6.1     c0.2,2.1,1,4.1,2.2,5.8c0.4-0.2,0.7-0.4,1-0.8l2.2-2.7c0-0.1,0.1-0.1,0.2-0.1l0.3-0.1l3.6-4.5l0.5-0.4l1.1-1.5     c0,0,0.1-0.1,0.1-0.1l0.5-0.3c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1l0.6,0.4c0.3,0.2,0.5,0.5,0.7,0.8l2.3,3.9     c0,0.1,0.1,0.1,0.2,0.2c0.5,0.2,1,0.5,1.3,0.9c0.3,0.3,1.5,1.6,3.2,3.6c0.2,0.3,0.6,0.6,0.9,0.7c2.6-3.5,3-8.1,1-12     c-1-1.9-2.5-3.5-4.3-4.6C32.3,13.5,30.2,13,28,13z M19.3,25.1l-0.8-0.2l-0.5,0.6v-0.8l-0.8-0.2l0.8-0.2v-0.8l0.5,0.6l0.8-0.3     l-0.5,0.6L19.3,25.1z M19.1,27.7l-0.2,0.7l-0.2-0.8h-0.8l0.7-0.5l-0.2-0.7l0.7,0.5l0.7-0.5l-0.3,0.7l0.7,0.5L19.1,27.7z      M19.3,21.7l0.3,0.7L18.9,22l-0.7,0.5l0.3-0.7l-0.7-0.5h0.8l0.2-0.7l0.2,0.7H20L19.3,21.7z M20.6,20l-0.5-0.6l-0.8,0.2l0.5-0.6     l-0.5-0.6l0.8,0.2l0.5-0.6v0.8l0.8,0.2l-0.8,0.2V20z M22.6,17.3L22.4,18l-0.2-0.7h-0.8l0.7-0.5l-0.2-0.7l0.7,0.5l0.7-0.5     l-0.2,0.7l0.7,0.5H22.6z M25.2,16l-0.5,0.6v-0.8l-0.8-0.2l0.7-0.2v-0.8l0.5,0.6l0.8-0.2l-0.5,0.6l0.5,0.6L25.2,16z M28.4,15.3     l0.2,0.7L28,15.6l-0.7,0.5l0.2-0.8l-0.7-0.5h0.8l0.3-0.7l0.2,0.7h0.8L28.4,15.3z M31.3,15.9v0.8L30.8,16L30,16.3l0.5-0.6L30,15     l0.8,0.2l0.5-0.6v0.8l0.8,0.2L31.3,15.9z M36.6,23.8l0.8,0.2l0.5-0.6v0.8l0.8,0.2l-0.8,0.2v0.8l-0.5-0.6L36.6,25l0.5-0.6     L36.6,23.8z M33.6,18l-0.2-0.7h-0.8l0.7-0.5L33,16.1l0.7,0.5l0.7-0.5L34,16.8l0.7,0.5h-0.8L33.6,18z M35.4,20v-0.8L34.6,19     l0.8-0.2V18l0.5,0.6l0.8-0.2l-0.5,0.6l0.5,0.6l-0.8-0.2L35.4,20z M36.8,21.2l0.2-0.7l0.2,0.7h0.8l-0.7,0.5l0.2,0.7L37,22     l-0.7,0.5l0.3-0.7L36,21.3L36.8,21.2z M37.3,27.6L37,28.4l-0.2-0.7H36l0.7-0.5l-0.2-0.7l0.7,0.5l0.7-0.5l-0.2,0.7l0.7,0.5     L37.3,27.6z M32.3,31.1c0.1-0.1,0.1-0.2,0.1-0.4c0-0.1,0-0.2-0.1-0.4L31.7,29c-0.1-0.2,0.1-0.3,0.2-0.2c0.5,0.5,0.9,1,1.2,1.6     l0.5,0.8c0.4,0,1.6,0,2.7,0c-0.1-0.1-0.2-0.2-0.3-0.3c-1.9-2.3-3.1-3.6-3.1-3.6c-0.2-0.3-0.5-0.5-0.9-0.6l-0.1-0.1V27l0,0l0,0     h-0.1L29,22.3c-0.1-0.2-0.3-0.4-0.5-0.6l-0.3-0.2l-1.3,3c0.1,0,0.1,0,0.2,0.1c0.1,0,0.1,0.1,0.1,0.2V25L26,27.7h1.1     c0.4,0,0.9,0.1,1.3,0.2l0.3,0.1c-0.4,0.8-0.7,1.7-0.9,2.7c0,0.2,0,0.3,0.1,0.5h2.1l-0.1-0.6C30.7,30.9,31.5,31,32.3,31.1     L32.3,31.1z M16.3,34c0-1.8-2-2.7-4.4-2.7c-2.6,0-4.9,1.1-5.8,2.8c-0.2,0.5-0.4,1-0.4,1.5c0,0.4,0.1,0.9,0.4,1.2     c0.2,0.3,0.5,0.5,0.9,0.7c0.3,0.1,0.7,0.2,1.1,0.2c1.2,0,2.1-0.7,2.1-1.7c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1L10,35.6H9.9     c-0.3,0-0.4,0.2-0.4,0.3c0,0.2,0,0.4-0.1,0.6c-0.1,0.2-0.2,0.4-0.3,0.5c-0.3,0.3-0.7,0.5-1.1,0.5c-1.1,0-1.5-0.9-1.5-1.8     c0.1-1.8,1.3-3.3,3-3.7c0.7-0.3,1.5-0.4,2.2-0.4c1.8,0,3.2,0.6,3.2,2.4c0,0.7-0.3,1.4-0.8,1.9c-0.5,0.5-1.2,0.8-1.9,0.9l0.1-0.2     c0.3-1.1,0.7-2.1,1.3-3.1c0.1-0.1,0.1-0.2,0.2-0.2l-0.1-0.1l-0.4,0.2c-2.9,2.2-3,8.4-6.8,8.4H6.1c-0.2,0-0.3-0.1-0.5-0.1     c-0.2-0.1-0.3-0.2-0.4-0.3C5,41.2,4.9,41,4.9,40.9c-0.1-0.2-0.1-0.3-0.1-0.5c0-0.2,0-0.3,0-0.5c0,0,0-0.1,0-0.1     c0,0,0-0.1-0.1-0.1l-0.1-0.1c0,0-0.1,0-0.2,0l0,0c-0.3,0-0.5,0.3-0.5,0.7c0,1.1,0.8,1.7,2.1,1.8h0.4c3,0,4.8-2.2,5.6-4.9     c0.4,0,0.8-0.1,1.2-0.2C14.7,36.5,16.3,35.6,16.3,34z M44.9,34.7h-1.1l-0.2,0.5l-0.4,0.9h-0.5l-0.2,0.3H43l-0.6,1.3     c-0.4,0.9-1.1,1.8-1.5,1.8c-0.1,0-0.1,0-0.1-0.1c0-0.1,0.1-0.3,0.1-0.4c0.1-0.3,0.3-0.7,0.5-1c0.3-0.4,0.5-0.9,0.6-1.5     c0-0.1,0-0.2,0-0.2c0-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.2,0-0.2,0c-0.3,0-0.5,0.1-0.7,0.2     c-0.2,0.1-0.4,0.3-0.6,0.5l0.3-0.6h-1l-0.8,1.8c-0.3,0.7-1,1.7-1.4,1.7c-0.1,0-0.1,0-0.1-0.1c0-0.1,0-0.1,0.1-0.2     c0-0.1,0.5-1.2,0.5-1.2l0.9-2h-1.1l-0.9,2c-0.3,0.6-0.9,1.6-1.3,1.6c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1l0,0v-0.1     c0-0.1,0.1-0.3,0.1-0.4l0.5-1l0.9-2h-1.2l-0.2,0.5c-0.1,0.2-0.2,0.3-0.3,0.4c-0.2,0.1-0.3,0.2-0.5,0.2c-0.1,0-0.1,0-0.2,0     c-0.1,0-0.1-0.1-0.2-0.1c0-0.1,0-0.3-0.1-0.4c-0.1-0.3-0.3-0.5-0.6-0.5c-0.1,0-0.3-0.1-0.4-0.1c-0.4,0-0.8,0.1-1.1,0.3     c-0.3,0.2-0.6,0.5-0.8,0.8c-0.3,0.4-0.5,0.9-0.7,1.4c-0.4,0.6-0.8,1.1-1.1,1.1c-0.1,0-0.1,0-0.1-0.1c0,0,0,0,0,0     c0-0.1,0.1-0.3,0.1-0.4l0.7-1.4c0.2-0.3,0.3-0.6,0.4-1c0-0.1,0-0.1,0-0.2c0-0.1-0.1-0.1-0.1-0.2c-0.1,0-0.1-0.1-0.2-0.1     c-0.1,0-0.1,0-0.2,0c-0.3,0-0.6,0.1-0.8,0.2c-0.3,0.1-0.5,0.3-0.7,0.5c0-0.1,0-0.2,0-0.2c0-0.1,0-0.1,0-0.2     c0-0.1-0.1-0.1-0.1-0.2c0-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.1,0-0.2,0c-0.3,0-0.5,0.1-0.7,0.2c-0.2,0.1-0.4,0.3-0.6,0.5l0.3-0.7h-1     L24.8,38c-0.4,0.8-1,1.7-1.4,1.7c-0.1,0-0.1,0-0.1-0.1c0,0,0,0,0,0c0.1-0.3,0.1-0.5,0.3-0.7l1.1-2.4c0.1-0.2-0.4-0.3-1.1-0.3     c-0.7,0-1.4,0.3-1.9,0.8c-0.2,0.2-0.5,0.4-0.8,0.4h-0.1l0,0l0,0l0,0c0-0.2,0.4-0.5,0.4-0.9c0-0.2-0.1-0.2-0.3-0.2     c-0.5,0.1-0.9,0.3-1.2,0.7l0.3-0.7h-1L18.2,38c-0.4,0.8-1,1.7-1.4,1.7c-0.1,0-0.1,0-0.1-0.2c0.1-0.3,0.1-0.5,0.3-0.8l1.1-2.5     c0.1-0.2-0.4-0.3-1.1-0.3c-0.5,0-0.9,0.2-1.4,0.4c-0.4,0.2-0.8,0.5-1.1,0.9c-0.5,0.6-0.8,1.3-0.9,2.1c0,0.1,0,0.2,0,0.3     c0,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0,0.2,0,0.3,0c0.3,0,0.5-0.1,0.8-0.2c0.2-0.1,0.4-0.3,0.6-0.5     c0,0.1,0,0.1,0,0.2c0,0.3,0.1,0.6,0.6,0.6c0.3,0,0.5-0.1,0.7-0.3c0.2-0.1,0.4-0.3,0.6-0.5l-0.3,0.7h1l1-2.2     c0.3-0.7,0.7-1.1,0.8-1.1l0,0l0,0c0,0-0.2,0.3-0.2,0.5s0.1,0.3,0.4,0.3c0.2,0,0.5-0.1,0.7-0.2c-0.5,0.6-0.8,1.3-0.9,2     c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0,0.2,0,0.3,0c0.3,0,0.5-0.2,0.8-0.3     c0.2-0.1,0.4-0.3,0.6-0.6v0.2c0,0.1,0,0.2,0,0.2c0,0.1,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.1,0.2,0.1c0.1,0,0.2,0,0.2,0     c0.4,0,0.8-0.3,1.2-0.8L23.6,40h1.1l1-2.1c0.4-0.9,1-1.4,1.3-1.4H27h0l0,0l0,0c0,0.1,0,0.2-0.1,0.3l-1.4,3.1h1.1l1-2.2     c0.5-0.9,0.9-1.4,1.3-1.4c0.1,0,0.1,0,0.1,0.2c0,0.1,0,0.2-0.1,0.3L28.1,39C28,39.2,28,39.4,28,39.6c0,0.1,0,0.2,0,0.2     c0,0.1,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.1,0.2,0.1c0.1,0,0.2,0,0.3,0c0.6,0,1.1-0.5,1.6-1.1v0.2c0,0.3,0.1,0.6,0.4,0.8     c0.1,0.1,0.2,0.2,0.4,0.2c0.1,0,0.3,0,0.4,0c1-0.1,1.9-0.7,2.2-1.7c0.2-0.3,0.3-0.7,0.4-1.1c0.1,0.1,0.2,0.1,0.3,0.1     c0.2,0,0.3,0,0.5-0.1l-0.2,0.3c-0.2,0.4-0.4,0.8-0.6,1.2c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.2,0.1,0.2     c0.1,0.1,0.1,0.1,0.2,0.1c0.1,0,0.2,0,0.3,0c0.3,0,0.6-0.2,0.8-0.3c0.2-0.2,0.5-0.4,0.6-0.6l0,0c0,0.1,0,0.2,0,0.3     c0,0.3,0.1,0.6,0.5,0.6c0.2,0,0.5-0.1,0.7-0.2c0.2-0.1,0.4-0.3,0.5-0.5l-0.3,0.7h1.1l0.8-1.9c0.5-1,0.9-1.7,1.4-1.7h0l0,0l0,0     c0,0,0,0,0,0.1l0,0c-0.1,0.4-0.3,0.8-0.5,1.2c-0.2,0.4-0.4,0.8-0.5,1c-0.1,0.2-0.2,0.5-0.2,0.7c0,0.1,0,0.2,0,0.2     c0,0.1,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.1,0.2,0.1c0.1,0,0.2,0,0.2,0c0.3-0.1,0.6-0.2,0.9-0.4c0.3-0.2,0.5-0.4,0.7-0.7     c-0.1,0.2-0.1,0.4-0.1,0.7c0,0.1,0,0.2,0,0.3c0.1,0.2,0.3,0.4,0.5,0.5c0.1,0,0.2,0.1,0.4,0c0.4,0,0.7-0.1,1-0.3     c0.4-0.3,0.7-0.7,1-1.1l-0.2-0.2c-0.2,0.3-0.5,0.6-0.8,0.9c-0.2,0.1-0.3,0.2-0.5,0.2c-0.2,0-0.4-0.1-0.4-0.4     c0.1-0.4,0.2-0.8,0.5-1.1l0.6-1.2l0.5-1.1h0.7l0.1-0.3h-0.7L44.9,34.7z M14.8,39.6c-0.1,0-0.2,0-0.2-0.2c0.1-0.8,0.5-1.5,1-2.1     c0.1-0.2,0.4-0.4,0.6-0.6c0.2-0.2,0.5-0.2,0.8-0.3l-0.7,1.5C15.8,38.9,15.2,39.6,14.8,39.6z M21.4,39.6c0,0-0.1,0-0.1,0     c0,0-0.1,0-0.1,0c0,0,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1c0.1-0.8,0.5-1.5,1-2.1c0.1-0.2,0.4-0.4,0.6-0.6c0.2-0.2,0.5-0.2,0.8-0.3     l-0.7,1.5C22.4,39,21.9,39.6,21.4,39.6L21.4,39.6z M33.1,36.8c-0.2,1-0.6,1.9-1.1,2.7c-0.2,0.3-0.4,0.4-0.6,0.4s-0.3-0.2-0.3-0.5     c0.2-0.9,0.6-1.8,1.1-2.5c0.3-0.4,0.5-0.5,0.7-0.5S33.1,36.6,33.1,36.8z M49.6,36.1l1-2.2h-1.2l-1,2.2H46L45.6,37H48l-1,2.1h1.2     l1-2.2h2.4l0.4-0.9L49.6,36.1z" style="fill: #FFFFFF;"></path></g></switch></symbol> <symbol id="pause" viewBox="0 0 26.6 32"><g><polygon points="16,32 26.5,32 26.5,8.8 26.5,0 16,0"></polygon> <rect x="0.1" y="0" width="10.6" height="32"></rect></g></symbol> <symbol id="phone" viewBox="0 0 17 16"><path d="M15.5813 12.3435L12.3426 10.1836C11.9316 9.91174 11.3806 10.0012 11.0768 10.3892L10.1334 11.6022C10.0122 11.762 9.79177 11.8084 9.61637 11.711L9.43692 11.612C8.84203 11.2878 8.10183 10.8841 6.61048 9.39221C5.11913 7.90033 4.71463 7.15957 4.39037 6.56578L4.29197 6.38632C4.1932 6.21096 4.23869 5.98963 4.39862 5.86742L5.61078 4.92431C5.99862 4.62043 6.08821 4.06966 5.81664 3.65853L3.6568 0.419844C3.37848 0.00118926 2.82008 -0.124489 2.38921 0.134523L1.03491 0.948054C0.60938 1.19822 0.297186 1.60338 0.16379 2.07862C-0.323891 3.85555 0.0429864 6.92225 4.56051 11.4403C8.15411 15.0336 10.8294 16 12.6682 16C13.0914 16.0018 13.5129 15.9467 13.9214 15.8362C14.3968 15.703 14.802 15.3908 15.052 14.9651L15.8663 13.6116C16.1257 13.1807 16.0001 12.6219 15.5813 12.3435ZM15.4069 13.338L14.5944 14.6923C14.4149 14.9996 14.1234 15.2255 13.7811 15.3227C12.1407 15.7731 9.27481 15.4 4.9378 11.063C0.600788 6.72601 0.227785 3.86036 0.678156 2.21971C0.775524 1.87698 1.00169 1.58516 1.3093 1.40536L2.6636 0.592894C2.85055 0.480402 3.09291 0.534929 3.21368 0.716603L4.38693 2.47806L5.37167 3.95501C5.4896 4.13334 5.45085 4.37235 5.28261 4.50431L4.07018 5.44743C3.7012 5.72956 3.59584 6.24005 3.82301 6.64521L3.91928 6.82013C4.26007 7.44515 4.68375 8.22268 6.23057 9.76925C7.77739 11.3158 8.55467 11.7395 9.17941 12.0803L9.35458 12.1768C9.75971 12.4039 10.2702 12.2986 10.5524 11.9296L11.4955 10.7172C11.6275 10.549 11.8664 10.5103 12.0448 10.6281L15.2832 12.788C15.465 12.9086 15.5195 13.1511 15.4069 13.338Z"></path></symbol> <symbol id="pinterest" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.959 2C6.459 2 2 6.459 2 11.959a9.962 9.962 0 006.328 9.279c-.09-.787-.164-2 .033-2.861.18-.779 1.164-4.95 1.164-4.95s-.295-.6-.295-1.476c0-1.385.803-2.418 1.803-2.418.852 0 1.262.64 1.262 1.401 0 .853-.54 2.132-.828 3.32-.238.992.5 1.803 1.476 1.803 1.77 0 3.13-1.868 3.13-4.557 0-2.385-1.712-4.05-4.163-4.05-2.836 0-4.5 2.124-4.5 4.32 0 .853.328 1.771.738 2.271.082.098.09.188.065.287-.074.311-.246.992-.279 1.131-.04.18-.147.221-.336.131-1.246-.582-2.024-2.393-2.024-3.86 0-3.14 2.278-6.025 6.582-6.025 3.45 0 6.14 2.459 6.14 5.754 0 3.434-2.165 6.197-5.165 6.197-1.008 0-1.959-.525-2.279-1.148l-.623 2.369c-.22.869-.827 1.95-1.237 2.615.934.287 1.918.442 2.95.442 5.5 0 9.96-4.459 9.96-9.959A9.939 9.939 0 0011.959 2z" fill="#000" fill-rule="nonzero"></path></g></symbol> <symbol id="play" viewBox="0 0 26.6 32"><path d="M0,2.6c0-2.4,1.6-3.3,3.7-2L25,13.7c2,1.3,2,3.2,0,4.5L3.7,31.4c-2,1.3-3.7,0.3-3.7-2C0,29.4,0,2.6,0,2.6z"></path></symbol> <symbol id="reddit" viewBox="0 0 32 26.7"><path d="M22.9,14.5C23,14.7,23,15,23,15.2c0,0.4-0.2,0.9-0.4,1.2c-0.3,0.3-0.6,0.6-1,0.7h0c0,0,0,0,0,0c0,0,0,0,0,0 c-0.2,0.1-0.4,0.1-0.6,0.1c-0.5,0-0.9-0.2-1.3-0.5c-0.4-0.3-0.6-0.7-0.7-1.2c0,0,0,0,0,0c0,0,0,0,0,0h0c0-0.1,0-0.2,0-0.4 c0-0.4,0.1-0.8,0.4-1.2c0.2-0.3,0.6-0.6,1-0.7c0,0,0,0,0,0c0,0,0,0,0,0c0.2-0.1,0.5-0.1,0.7-0.1c0.4,0,0.8,0.1,1.2,0.4 C22.5,13.8,22.7,14.1,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5L22.9,14.5z M21.6,19.7 c-0.2-0.1-0.4-0.2-0.6-0.2c-0.2,0-0.3,0-0.5,0.1c-1.4,0.8-3.1,1.3-4.7,1.3c-1.2,0-2.5-0.3-3.6-0.8l0,0l0,0 c-0.2-0.1-0.4-0.2-0.6-0.4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-0.1,0-0.2,0-0.4,0.1c0,0,0,0,0,0 c-0.2,0.1-0.3,0.2-0.4,0.4c-0.1,0.2-0.2,0.4-0.2,0.6c0,0.2,0,0.3,0.1,0.5c0.1,0.1,0.2,0.3,0.4,0.4c1.6,1.1,3.5,1.6,5.4,1.6 c1.7,0,3.4-0.4,4.9-1.1l0,0l0,0c0.2-0.1,0.5-0.2,0.7-0.4c0.1-0.1,0.2-0.2,0.4-0.3c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0-0.2,0-0.2 c0-0.1,0-0.3-0.1-0.4C21.9,19.9,21.8,19.8,21.6,19.7L21.6,19.7z M10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1 c0.2,0.1,0.4,0.1,0.6,0.1c0.5,0,1-0.2,1.4-0.6c0.4-0.3,0.6-0.8,0.6-1.4c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0-0.6-0.3-1-0.6-1.4 c-0.4-0.3-0.9-0.6-1.4-0.6c-0.1,0-0.3,0-0.4,0c0,0,0,0,0,0h0c-0.7,0.1-1.3,0.7-1.5,1.4c0,0,0,0,0,0C9,14.8,9,15,9,15.2 c0,0.4,0.1,0.9,0.4,1.2C9.6,16.7,10,17,10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1L10.4,17.1z M32,12.1L32,12.1c0,0.1,0,0.1,0,0.2 c0,0.8-0.2,1.5-0.7,2.2c-0.4,0.6-0.9,1.1-1.5,1.4c0,0.3,0.1,0.6,0.1,0.9c0,1.7-0.6,3.3-1.6,4.6v0h0c-1.9,2.5-4.7,3.9-7.6,4.7l0,0 c-1.5,0.4-3.1,0.6-4.7,0.6c-2.4,0-4.7-0.4-6.9-1.3v0h0c-2.3-0.9-4.5-2.4-5.8-4.6c-0.7-1.2-1.1-2.5-1.1-3.9c0-0.3,0-0.6,0.1-0.9 c-0.6-0.3-1.1-0.8-1.5-1.4C0.3,13.9,0,13.2,0,12.4v0c0-1.1,0.5-2.1,1.2-2.8c0.7-0.7,1.7-1.2,2.8-1.2h0c0.1,0,0.2,0,0.3,0 c0.5,0,1.1,0.1,1.6,0.3l0,0h0C6.3,8.8,6.8,9,7.1,9.3c0.1-0.1,0.3-0.1,0.4-0.2c2.3-1.4,5-1.9,7.6-2c0-1.3,0.2-2.7,0.8-3.8 c0.5-1,1.4-1.8,2.5-2l0,0h0c0.4-0.1,0.8-0.1,1.2-0.1c1.1,0,2.2,0.3,3.2,0.7c0.5-0.7,1.1-1.2,1.9-1.5l0,0l0,0 C25.3,0.1,25.8,0,26.2,0c0.5,0,1,0.1,1.5,0.3v0c0,0,0,0,0,0c0,0,0,0,0,0C28.4,0.6,29,1,29.4,1.6C29.8,2.2,30,3,30,3.7 c0,0.1,0,0.3,0,0.4l0,0c0,0,0,0,0,0c-0.1,1-0.6,1.8-1.2,2.4c-0.7,0.6-1.6,1-2.5,1c-0.1,0-0.3,0-0.4,0c-0.9-0.1-1.8-0.5-2.4-1.2 c-0.6-0.7-1-1.5-1-2.5c0,0,0-0.1,0-0.1C21.6,3.3,20.7,3,19.8,3c-0.1,0-0.3,0-0.4,0h0c-0.7,0.1-1.3,0.5-1.6,1.1v0 c-0.5,0.9-0.6,1.9-0.6,3c2.6,0.2,5.2,0.8,7.4,2.1h0l0,0c0,0,0.1,0.1,0.2,0.1C25,9.2,25.2,9,25.4,8.9c0.7-0.5,1.5-0.7,2.3-0.7 c0.4,0,0.7,0,1.1,0.1h0l0,0c0,0,0,0,0,0c0.8,0.2,1.6,0.7,2.2,1.3C31.5,10.4,31.9,11.2,32,12.1L32,12.1L32,12.1z M24.4,3.6 c0,0,0,0.1,0,0.1v0c0,0.4,0.2,0.9,0.6,1.2c0.3,0.3,0.8,0.5,1.2,0.5h0c0,0,0.1,0,0.1,0c0.4,0,0.9-0.2,1.2-0.5 C27.8,4.6,28,4.2,28,3.8v0c0,0,0-0.1,0-0.1c0-0.5-0.2-0.9-0.6-1.2c-0.3-0.3-0.8-0.5-1.2-0.5c-0.1,0-0.3,0-0.4,0.1h0l0,0 c-0.4,0.1-0.7,0.3-1,0.6C24.6,2.9,24.4,3.2,24.4,3.6L24.4,3.6z M5.4,10.5c-0.3-0.2-0.7-0.3-1.1-0.3c-0.1,0-0.1,0-0.2,0h0l0,0 c-0.5,0-1,0.2-1.4,0.6c-0.4,0.4-0.6,0.8-0.7,1.4v0l0,0c0,0,0,0.1,0,0.1c0,0.3,0.1,0.6,0.3,0.9c0.1,0.2,0.3,0.4,0.5,0.6 C3.4,12.6,4.3,11.5,5.4,10.5L5.4,10.5z M27.8,16.9c0-1.2-0.4-2.3-1.1-3.2c-1.3-1.9-3.4-3.1-5.6-3.8l0,0c-0.4-0.1-0.8-0.2-1.3-0.3 c-1.3-0.3-2.6-0.4-3.9-0.4c-1.7,0-3.5,0.3-5.2,0.8c-2.2,0.7-4.3,1.9-5.6,3.8v0c-0.7,0.9-1.1,2.1-1.1,3.3c0,0.4,0.1,0.9,0.2,1.3 l0,0c0.2,0.9,0.7,1.8,1.3,2.5c0.6,0.7,1.4,1.3,2.2,1.8c0.2,0.1,0.4,0.2,0.5,0.3c2.3,1.3,5,1.9,7.6,1.9c0.4,0,0.9,0,1.3,0 c2.7-0.2,5.3-1,7.5-2.6v0c0.7-0.5,1.3-1.1,1.8-1.8c0.5-0.7,0.9-1.5,1-2.3v0C27.8,17.5,27.8,17.2,27.8,16.9L27.8,16.9z M29.9,12.3 c0-0.3-0.1-0.6-0.2-0.8l0,0l0,0c-0.2-0.4-0.5-0.7-0.8-0.9c-0.4-0.2-0.8-0.3-1.2-0.3c-0.4,0-0.7,0.1-1.1,0.3c1.1,0.9,2,2,2.6,3.3 c0.2-0.2,0.4-0.4,0.5-0.6C29.8,13,29.9,12.6,29.9,12.3L29.9,12.3z M29.9,12.3"></path></symbol> <symbol id="rss" viewBox="0 0 36 36"><path d="M0 14.4v7.2c8 0 14.4 6.4 14.4 14.4h7.2c0-11.9-9.7-21.6-21.6-21.6z"></path> <path d="M0 0v7.2c15.9 0 28.8 12.9 28.8 28.8H36C36 16.1 19.9 0 0 0z"></path> <circle cx="3.6" cy="32.4" r="3.6"></circle></symbol> <symbol id="share" viewBox="0 0 16 16"><path d="M14.61,6.37,8,1.57V3.79a9.94,9.94,0,0,0-6.62,9.36,9.07,9.07,0,0,0,.09,1.28A6.62,6.62,0,0,1,8,8.85v2.32Z"></path></symbol> <symbol id="sms" viewBox="0 0 72 72"><path d="M38,58 L24,72 L24,58 L9.99237268,58 C4.47373763,58 0,53.5215031 0,48.0046567 L0,15.9953433 C0,10.4750676 4.47671884, 6 9.99237268,6 L62.0076273,6 C67.5262624,6 72,10.4784969 72,15.9953433 L72,48.0046567 C72,53.5249324 67.5232812,58 62.0076273, 58 L38,58 Z M9.9,28.475 C9.9,33.075 13.825,33.575 16.825,33.925 C18.675,34.125 20.2,34.475 20.2,35.725 C20.2,37.15 19,37.7 16.875, 37.7 C15.275,37.7 14.15,37.05 13.65,35.975 C13.325,35.225 13.05,35.1 12.325,35.375 L10.5,36.025 C9.8,36.275 9.6,36.6 9.85,37.325 C10.825, 39.95 12.975,41.375 16.875,41.375 C21.475,41.375 24.3,39.075 24.3,35.65 C24.3,31.25 20.75,30.5 17.825,30.15 C15.8,29.925 14.075,29.65 14.075, 28.3 C14.075,27.1 14.975,26.575 17.025,26.575 C18.6,26.575 19.45,27.175 19.975,28.225 C20.35,28.9 20.625,29.025 21.275,28.725 L23.175, 27.9 C23.875,27.6 24.075,27.25 23.725,26.55 C22.575,24.1 20.675,22.875 17.025,22.875 C12.35,22.875 9.9,25.25 9.9,28.475 Z M43.875,23.25 L42.1, 23.25 C41.325,23.25 41.125,23.375 40.75,24.025 L36.15,32.45 L31.575,24 C31.225,23.4 30.975,23.25 30.15,23.25 L28.525,23.25 C27.775,23.25 27.5, 23.5 27.5,24.25 L27.5,40 C27.5,40.75 27.775,41 28.525,41 L30.3,41 C31.05,41 31.3,40.75 31.3,40 L31.3,34.35 C31.3,32.675 31.15,31.25 30.55,28.7 L30.775, 28.7 C31.275,30.525 31.825,32 32.625,33.35 L34.425,36.525 C34.725,37.1 34.95,37.25 35.575,37.25 L36.725,37.25 C37.35,37.25 37.575,37.05 37.85, 36.525 L39.625,33.35 C40.375,32 41.075,30.4 41.6,28.7 L41.825,28.7 C41.2,31.15 41,32.8 41,34.325 L41,40 C41,40.75 41.25,41 42,41 L43.875,41 C44.65, 41 44.9,40.75 44.9,40 L44.9,24.25 C44.9,23.5 44.65,23.25 43.875,23.25 Z M48.325,28.475 C48.325,33.075 52.25,33.575 55.25,33.925 C57.1,34.125 58.625, 34.475 58.625,35.725 C58.625,37.15 57.425,37.7 55.3,37.7 C53.7,37.7 52.575,37.05 52.075,35.975 C51.75,35.225 51.475,35.1 50.75,35.375 L48.925,36.025 C48.225, 36.275 48.025,36.6 48.275,37.325 C49.25,39.95 51.4,41.375 55.3,41.375 C59.9,41.375 62.725,39.075 62.725,35.65 C62.725,31.25 59.175,30.5 56.25, 30.15 C54.225,29.925 52.5,29.65 52.5,28.3 C52.5,27.1 53.4,26.575 55.45,26.575 C57.025,26.575 57.875,27.175 58.4,28.225 C58.775,28.9 59.05, 29.025 59.7,28.725 L61.6,27.9 C62.3,27.6 62.5,27.25 62.15,26.55 C61,24.1 59.1,22.875 55.45,22.875 C50.775,22.875 48.325,25.25 48.325,28.475 Z"></path></symbol> <symbol id="stars-full" viewBox="0 0 14 14"><polygon points="7,0 8.8,5.1 14,5.3 9.9,8.7 11.3,14 7,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="stars-half" viewBox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="stumble" viewBox="0 0 32 24"><path d="M17.8,8.6l2.1,1.5l3.3-1.5l0-1.6C23,3.3,19.9,0,16,0c-3.8,0-7,3.2-7.1,6.9v9.9c0,0.9-0.8,1.6-1.7,1.6 c-0.9,0-1.9-0.4-1.9-1.3V12H0c0,0,0,5.1,0,5.1C0,20.9,3.2,24,7.1,24c3.9,0,7.1-3.1,7.1-6.9V6.9c0-0.9,0.8-1.7,1.8-1.7 c0.9,0,1.8,0.8,1.8,1.7V8.6z M26.7,12v5.1c0,0.9-1,1.5-1.9,1.5c-0.9,0-1.7-0.7-1.7-1.6l0-5l-3.3,1.6L17.8,12v5.1 c0,3.8,3.2,6.9,7.1,6.9c3.9,0,7.1-3.1,7.1-6.9c0,0,0-5.1,0-5.1H26.7z"></path></symbol> <symbol id="tumblr" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M13.32 15.984c0 1.547.758 2.082 1.966 2.082H17V22h-3.245c-2.922 0-5.1-1.548-5.1-5.25v-5.929H6v-3.21C8.922 6.83 10.144 4.241 10.285 2h3.034v5.09h3.54v3.731h-3.54v5.163z" fill="#000"></path></g></symbol> <symbol id="twitter" viewBox="0 0 24 24"><g fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.275 20c7.552 0 11.682-6.157 11.682-11.493 0-.176 0-.352-.009-.52A8.337 8.337 0 0022 5.893a8.44 8.44 0 01-2.358.637 4.05 4.05 0 001.805-2.237 8.398 8.398 0 01-2.606.98A4.117 4.117 0 0015.844 4C13.58 4 11.74 5.81 11.74 8.038c0 .318.034.628.111.921a11.711 11.711 0 01-8.463-4.222 4.002 4.002 0 00-.554 2.027c0 1.4.724 2.64 1.831 3.36a4.084 4.084 0 01-1.856-.503v.05c0 1.96 1.413 3.586 3.295 3.963a4.153 4.153 0 01-1.856.066c.52 1.609 2.035 2.773 3.831 2.807A8.34 8.34 0 012 18.174 11.574 11.574 0 008.275 20z" fill-rule="nonzero"></path></g></symbol> <symbol id="videoIcon" viewBox="0 0 14 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.43996 0.135134C0.803637 -0.244871 0 0.221801 0 0.971144V8.00057V15.03C0 15.7793 0.803637 16.2447 1.43996 15.8647L13.2422 8.83525C13.8717 8.46191 13.8717 7.53923 13.2422 7.16456L1.43996 0.135134Z" fill="#666666"></path></symbol> <symbol id="website" viewBox="0 0 16 16"><path d="M13.6556 2.34442C10.53 -0.781222 5.4705 -0.781722 2.34443 2.34442C-0.781242 5.47005 -0.78171 10.5295 2.34443 13.6556C5.47 16.7812 10.5295 16.7817 13.6556 13.6556C16.7812 10.53 16.7817 5.47052 13.6556 2.34442ZM13.3213 12.5155C12.9476 12.1813 12.5479 11.8856 12.1265 11.6307C12.405 10.6687 12.57 9.61012 12.609 8.5097H14.9605C14.8542 9.99296 14.2843 11.3844 13.3213 12.5155ZM1.03949 8.5097H3.39098C3.42998 9.61012 3.59497 10.6687 3.87346 11.6307C3.45212 11.8856 3.05238 12.1813 2.67869 12.5155C1.71572 11.3844 1.14584 9.99296 1.03949 8.5097ZM2.67872 3.48455C3.05241 3.81871 3.45215 4.11444 3.87349 4.3693C3.595 5.33129 3.43001 6.3899 3.39101 7.49031H1.03949C1.14584 6.00708 1.71572 4.61569 2.67872 3.48455ZM7.49032 4.47465C6.65906 4.4152 5.85756 4.21046 5.11451 3.8727C5.54666 2.75989 6.34332 1.4252 7.49032 1.09444V4.47465ZM7.49032 5.49594V7.49034H4.4108C4.44609 6.55948 4.57798 5.66561 4.79733 4.84775C5.64174 5.21689 6.54987 5.43733 7.49032 5.49594ZM7.49032 8.5097V10.5041C6.54987 10.5627 5.64174 10.7832 4.79733 11.1523C4.57798 10.3344 4.44609 9.44057 4.4108 8.5097H7.49032ZM7.49032 11.5254V14.9056C6.34338 14.5748 5.54672 13.2403 5.11451 12.1273C5.85756 11.7896 6.65906 11.5848 7.49032 11.5254ZM8.50968 11.5254C9.34094 11.5848 10.1424 11.7896 10.8855 12.1273C10.4533 13.2402 9.65668 14.5748 8.50968 14.9056V11.5254ZM8.50968 10.5041V8.5097H11.5892C11.5539 9.44057 11.422 10.3344 11.2027 11.1523C10.3583 10.7832 9.45013 10.5627 8.50968 10.5041ZM8.50968 7.49034V5.49594C9.45013 5.43733 10.3583 5.21689 11.2027 4.84775C11.422 5.66561 11.5539 6.55948 11.5892 7.49034H8.50968ZM8.50968 4.47465V1.09447C9.65668 1.42523 10.4533 2.75992 10.8855 3.87273C10.1424 4.21046 9.34094 4.4152 8.50968 4.47465ZM10.7991 1.60333C11.4515 1.88904 12.0602 2.27644 12.6058 2.75711C12.3461 2.98611 12.0721 3.19375 11.7859 3.37945C11.5317 2.75021 11.2071 2.13871 10.7991 1.60333ZM4.21409 3.37945C3.92792 3.19375 3.65389 2.98611 3.39413 2.75711C3.93978 2.27644 4.54847 1.88904 5.20091 1.60333C4.79287 2.13877 4.46823 2.75027 4.21409 3.37945ZM4.21412 12.6206C4.46823 13.2498 4.79293 13.8613 5.20094 14.3967C4.5485 14.111 3.93981 13.7236 3.39417 13.2429C3.65389 13.0139 3.92795 12.8063 4.21412 12.6206ZM11.7859 12.6206C12.0721 12.8063 12.3461 13.0139 12.6058 13.2429C12.0602 13.7236 11.4515 14.111 10.7991 14.3967C11.2071 13.8614 11.5317 13.2498 11.7859 12.6206ZM12.609 7.49034C12.57 6.38993 12.405 5.33129 12.1265 4.36933C12.5479 4.11447 12.9476 3.81874 13.3213 3.48458C14.2843 4.61569 14.8542 6.00708 14.9605 7.49034H12.609Z"></path></symbol> <symbol id="windows" viewBox="0 0 24 24"><path d="M12 11.5V2.5L24 1V11.5H12ZM0 11.5V4L10.5 2.6875V11.5H0ZM12 13V22L24 23.5V13H12ZM0 20.5V13H10.5V21.8125L0 20.5Z"></path></symbol> <symbol id="yahoo" viewBox="-133 141 30.3 20"><path d="M-107.7,146.7c0,0,1.2-0.7,2.1-0.7s2.1,0,2.1,0l0.8-1.9h-12.9l0.1,1.4l0.8,0.4l3.3,0.1c0,0,0.2,0.7-0.3,1.1 c-0.6,0.4-5.4,4.7-5.4,4.7l-6.2-7.5c0,0,0.1-0.2,1-0.2c0.9,0,3.5,0,3.5,0V141H-133v3.1c0,0,1.8,0,2.7,0c0.9,0,1.9,1,2.8,1.8 c0.9,0.9,7.1,7.4,7.1,7.4v5.4c0,0-0.5,0.8-2.2,0.8c-1.8,0-2.5,0.1-2.5,0.1v1.4h14.1v-1c0,0-0.4-0.6-0.8-0.6h-3.4 c-0.4,0-0.5-0.5-0.5-1.1c0-0.6,0-4.7,0-4.7L-107.7,146.7z"></path></symbol> <symbol id="youtube" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M21.575 7.175c-.225-.85-.9-1.55-1.775-1.775C18.25 5 12 5 12 5s-6.25 0-7.825.425c-.85.225-1.55.9-1.775 1.775C2 8.75 2 12 2 12s0 3.25.425 4.825c.225.85.9 1.55 1.775 1.775 1.55.4 7.8.4 7.8.4s6.25 0 7.825-.425c.85-.225 1.55-.9 1.775-1.775.4-1.55.4-4.8.4-4.8s0-3.25-.425-4.825zM10 15V9l5.2 3-5.2 3z" fill="#000" fill-rule="nonzero"></path></g></symbol> <symbol id="rightArrow" viewBox="70 -1 140 140" fill="none"><path d="M14.567 26.1014L23.2178 17.4506L14.567 8.79975" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="leftArrow" viewBox="63 -9 150 150" fill="none"><path d="M10.3342 1.79974L1.68336 10.4506L10.3342 19.1014" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="stars-half" viewBox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="search" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.71687 11.5313C4.11032 11.5313 2.10529 9.42603 2.10529 6.81948C2.10529 4.21294 4.21058 2.10765 6.71687 2.10765C9.32342 2.10765 11.3285 4.21294 11.3285 6.81948C11.3285 9.42603 9.32342 11.5313 6.71687 11.5313ZM15.94 14.38L12.4312 10.8362C13.133 9.72245 13.534 8.40619 13.534 6.98868C13.534 3.14116 10.5264 0.00238281 6.81712 0.00238281C3.00756 -0.0988679 0 3.03991 0 6.88743C0 10.735 3.00756 13.8737 6.71687 13.8737C8.3209 13.8737 9.72443 13.3675 10.8272 12.355L14.336 15.8987C14.4363 16 14.5365 16 14.6368 16C14.737 16 14.9375 15.8987 14.9375 15.7975L15.7395 14.8862C16.0403 14.8862 16.0403 14.5825 15.94 14.38Z" fill="black"></path></symbol> <symbol id="menu" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H15C15.5523 0 16 0.447715 16 1C16 1.55228 15.5523 2 15 2H1C0.447715 2 0 1.55228 0 1ZM0 8C0 7.44772 0.447715 7 1 7H15C15.5523 7 16 7.44772 16 8C16 8.55229 15.5523 9 15 9H1C0.447715 9 0 8.55229 0 8ZM1 14C0.447715 14 0 14.4477 0 15C0 15.5523 0.447715 16 1 16H15C15.5523 16 16 15.5523 16 15C16 14.4477 15.5523 14 15 14H1Z" fill="black"></path></symbol> <symbol id="caretdown" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 0.333332L3.36718 3.66667L6.66667 0.400342L0 0.333332Z"></path></symbol> <symbol id="check" viewBox="0 0 24 24"><polygon fill-rule="evenodd" points="9.317 16.622 3.547 10.471 2.453 11.498 9.283 18.778 21.53 6.53 20.47 5.47"></polygon></symbol> <symbol id="location" viewBox="0 0 10 12"><path d="M4.95666 6.00004C5.64822 6.00004 6.20884 5.43942 6.20884 4.74785C6.20884 4.05629 5.64822 3.49567 4.95666 3.49567C4.26509 3.49567 3.70447 4.05629 3.70447 4.74785C3.70447 5.43942 4.26509 6.00004 4.95666 6.00004Z" fill="#262626"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.95658 1.56523C3.10008 1.56523 1.56523 3.10939 1.56523 5.05144C1.56523 6.40352 2.43269 7.75624 3.44374 8.84771C3.9343 9.3773 4.42739 9.81182 4.7986 10.1141C4.85429 10.1595 4.90709 10.2017 4.95657 10.2408C5.00606 10.2017 5.05887 10.1595 5.11455 10.1141C5.48576 9.81182 5.97885 9.3773 6.46941 8.84771C7.48046 7.75624 8.34792 6.40352 8.34792 5.05144C8.34792 3.10939 6.81308 1.56523 4.95658 1.56523ZM4.95658 11.2175C4.5157 11.8641 4.51551 11.864 4.51531 11.8639L4.51356 11.8627L4.5099 11.8602L4.49811 11.852L4.45734 11.8234C4.42276 11.7989 4.37371 11.7637 4.31225 11.7183C4.1894 11.6275 4.0165 11.4958 3.81019 11.3278C3.39878 10.9928 2.84838 10.5083 2.29545 9.91139C1.21953 8.74987 0 7.01955 0 5.05144C0 2.27828 2.20265 0 4.95658 0C7.71051 0 9.91315 2.27828 9.91315 5.05144C9.91315 7.01955 8.69363 8.74987 7.6177 9.91139C7.06477 10.5083 6.51437 10.9928 6.10296 11.3278C5.89666 11.4958 5.72376 11.6275 5.60091 11.7183C5.53944 11.7637 5.49039 11.7989 5.45582 11.8234L5.41504 11.852L5.40325 11.8602L5.39959 11.8627L5.39833 11.8635C5.39813 11.8637 5.39745 11.8641 4.95658 11.2175ZM4.95658 11.2175L5.39745 11.8641C5.1315 12.0455 4.78126 12.0452 4.51531 11.8639L4.95658 11.2175Z" fill="#262626"></path></symbol> <symbol id="cardLoader" viewBox="0 0 64 64"><rect width="64" height="4"></rect><rect y="48" width="32" height="4"></rect><rect y="56" width="32" height="4"></rect><rect y="8" width="64" height="36"></rect> <clipPath id="cardClip" clipPathUnits="objectBoundingBox" transform="scale(0.015625 0.015625)"><rect width="64" height="4"></rect><rect y="48" width="32" height="4"></rect><rect y="56" width="32" height="4"></rect><rect y="8" width="64" height="36"></rect></clipPath></symbol> <symbol id="cardLoaderOneRow" viewBox="0 0 64 30"><rect width="64" height="4"></rect><rect y="6" width="64" height="4"></rect><rect y="12" width="64" height="4"></rect><rect y="20" width="32" height="2"></rect><rect y="24" width="32" height="2"></rect> <clipPath id="cardClipRow" clipPathUnits="objectBoundingBox" transform="scale(0.015625 0.03333333333)"><rect width="64" height="4"></rect><rect y="6" width="64" height="4"></rect><rect y="12" width="64" height="4"></rect><rect y="20" width="32" height="2"></rect><rect y="24" width="32" height="2"></rect></clipPath></symbol></svg> <svg class="c-globalSvgs c-siteSvgs"><svg id="logo" preserveAspectRatio="xMidYMin meet" viewBox="0 0 60 60"><g fill="none" fill-rule="evenodd"><rect width="55" height="50" x="2" y="4" fill="#FFFFFF"></rect><path fill="#EC1C24" d="M44.1642083,33.5814583 L35.1162917,33.5814583 L26.9854583,11.478125 L26.9854583,16.0464583 L20.644625,16.0464583 L20.644625,33.5814583 L13.4492083,33.5814583 L13.4492083,16.0464583 L7.07295833,16.0464583 L7.07295833,9.760625 L34.510875,9.760625 L39.6404583,25.795625 L44.7700417,9.760625 L52.927125,9.760625 L44.1642083,33.5814583 Z M52.927125,41.4972917 L47.7287917,41.4972917 L47.7287917,43.7185417 L52.8167083,43.7185417 L52.8167083,45.6872917 L47.7287917,45.6872917 L47.7287917,48.0660417 L52.927125,48.0660417 L52.927125,50.0347917 L45.492125,50.0347917 L45.492125,39.528125 L52.927125,39.528125 L52.927125,41.4972917 Z M38.5017083,50.0347917 L34.3592083,50.0347917 L34.3592083,39.528125 L38.5017083,39.528125 C41.7942083,39.528125 44.0779583,41.623125 44.0779583,44.789375 C44.0779583,47.955625 41.7942083,50.0347917 38.5017083,50.0347917 Z M30.1687917,50.0347917 L32.405875,50.0347917 L32.405875,39.528125 L30.1687917,39.528125 L30.1687917,50.0347917 Z M28.2179583,45.829375 C28.2179583,48.4439583 26.6742083,50.2239583 23.4767083,50.2239583 C20.2787917,50.2239583 18.7354583,48.428125 18.7354583,45.8447917 L18.7354583,39.528125 L21.0037917,39.528125 L21.0037917,45.7660417 C21.0037917,47.2310417 21.8542083,48.239375 23.4767083,48.239375 C25.0992083,48.239375 25.9337917,47.2310417 25.9337917,45.7660417 L25.9337917,39.528125 L28.2179583,39.528125 L28.2179583,45.829375 Z M17.138375,48.2547917 C16.0675417,49.4522917 14.570875,50.2397917 12.6650417,50.2397917 C9.593375,50.2397917 7.07295833,48.0972917 7.07295833,44.789375 C7.07295833,41.4660417 9.593375,39.3552083 12.6650417,39.3552083 C14.854625,39.3552083 16.224625,40.4577083 17.0125417,41.701875 L15.1537917,42.7102083 C14.6812917,41.9697917 13.783375,41.3397917 12.6650417,41.3397917 C10.7592083,41.3397917 9.37254167,42.8047917 9.37254167,44.789375 C9.37254167,46.774375 10.7592083,48.239375 12.6650417,48.239375 C13.5942083,48.239375 14.4762917,47.829375 14.9017083,47.4360417 L14.9017083,46.175625 L12.1292083,46.175625 L12.1292083,44.2227083 L17.138375,44.2227083 L17.138375,48.2547917 Z M54.0000417,-0.000208333333 L6.00004167,-0.000208333333 C2.69170833,-0.000208333333 4.16666667e-05,2.69145833 4.16666667e-05,5.99979167 L4.16666667e-05,53.9997917 C4.16666667e-05,57.3085417 2.69170833,59.9997917 6.00004167,59.9997917 L54.0000417,59.9997917 C57.308375,59.9997917 60.0000417,57.3085417 60.0000417,53.9997917 L60.0000417,5.99979167 C60.0000417,2.69145833 57.308375,-0.000208333333 54.0000417,-0.000208333333 Z" mask="url(#b)"></path><path fill="#EC1C24" d="M38.5017917,41.4972917 L36.5959583,41.4972917 L36.5959583,48.0660417 L38.5017917,48.0660417 C40.5809583,48.0660417 41.793875,46.569375 41.793875,44.789375 C41.793875,42.930625 40.660125,41.4972917 38.5017917,41.4972917"></path></g></svg> <svg id="wtn" viewBox="0 0 943 625"><defs><polygon id="a" points="0 .682 942.935 .682 942.935 624.94 0 624.94"></polygon></defs> <g fill="none" fill-rule="evenodd"><path fill="#FFFFFF" d="M495.714,317.891 C493.138,314.696 488.074,311.489 479.36,312.695 C477.264,312.985 467.499,314.338 463.239,322.037 C461.579,325.467 461.068,329.446 460.863,330.54 C458.539,349.698 455.921,369.253 453.598,388.41 C450.752,414.039 448.205,439.271 445.758,465.197 C445.758,465.197 445.341,469.876 445.682,472.318 C446.644,479.292 451.89,486.384 466.191,484.401 C481.531,482.276 483.631,469.19 484.694,464.067 C487.129,453.422 489.007,433.617 491.613,406.243 C493.748,383.202 496.237,360.114 498.372,337.072 C498.836,332.741 499.1,329.507 498.572,325.67 C498.039,321.834 496.207,318.889 495.714,317.891"></path> <polyline fill="#FFFFFF" points="229.369 152.057 215.814 217.587 232.507 215.276 229.369 152.057" mask="url(#b)"></polyline> <path fill="#FFFFFF" d="M818.428,406.318 L786.699,410.715 L807.771,226.329 L867.088,219.175 L818.428,406.318 Z M805.569,479.223 L763.413,485.064 L772.869,440.389 L815.025,434.548 L805.569,479.223 Z M757.786,178.632 C755.982,175.724 755.252,173.018 754.778,169.578 C754.088,164.587 754.408,159.284 755.607,148.947 L785.049,145.047 C784.111,152.192 783.371,158.255 783.755,161.008 C784.775,168.407 791.24,168.215 793.648,167.88 C797.775,167.31 801.002,165.284 802.546,161.215 C803.685,158.075 804.48,151.128 803.98,147.513 C803.885,146.826 803.645,145.105 802.526,143.331 C800.593,140.793 796.037,138.267 789.741,134.578 C786.898,133.044 783.861,131.36 781.018,129.824 L775.872,126.854 C768.078,122.497 763.651,118.375 762.342,108.912 C761.128,100.136 764.25,87.254 764.625,86.15 C766.803,76.555 769.946,71.386 773.204,68.306 C777.101,64.784 784.73,61.626 796.776,59.957 C800.388,59.458 803.85,59.153 807.342,59.023 C820.778,58.566 834.202,61.793 836.415,77.794 C837.294,84.159 835.92,95.747 835.771,95.945 L807.727,99.824 C808.157,96.609 809.146,89.809 808.671,86.367 C807.618,80.027 801.717,80.491 799.998,80.729 C795.872,81.301 793.329,83.23 791.939,87.107 C790.77,90.072 790.276,96.629 790.725,99.899 C791.085,102.48 792.205,104.254 792.843,105.04 C794.332,106.939 799.064,109.442 804.77,112.684 C809.131,115.063 813.518,117.611 817.735,120.184 C819.643,121.323 821.382,122.485 823.121,123.646 C829.491,127.85 832.813,131.6 833.712,139.367 C834.118,142.289 834.107,144.747 834.078,145.802 C834.122,147.376 833.622,160.246 829.875,168.654 C828.142,172.576 825.914,175.514 822.786,178.227 C813.663,185.804 797.81,187.822 795.572,188.13 C775.442,190.917 763.372,187.325 757.786,178.632 Z M750.248,428.976 L736.451,486.498 L727.782,487.678 C725.211,461.502 722.647,435.325 719.732,409.196 C717.833,390.354 715.631,371.91 714.469,353.319 C713.248,336.861 712.326,320.008 711.455,303.5 C708.715,319.448 705.97,335.395 702.436,350.743 C698.341,369.704 693.113,388.119 688.229,406.485 L664.256,496.481 L588.242,507.016 L576.15,258.924 L634.464,250.846 L634.4,337.176 C634.383,365.124 634.756,393.376 633.355,421.518 C633.069,429.693 632.444,437.918 631.813,446.143 C634.044,434.159 636.323,422.523 638.945,410.836 L680.629,244.446 L752.135,234.539 L750.248,428.976 Z M554.356,366.63 L545.982,452.374 C545.002,460.687 544.022,468.996 541.945,477.103 C534.708,504.406 519.721,516.787 493.056,524.393 C488.918,525.32 479.999,527.623 468.837,529.169 C463.955,529.847 435.066,534.207 414.492,524.261 C405.003,519.892 391.06,509.03 387.626,484.272 C385.936,472.066 387.104,454.845 387.21,453.052 L396.687,354.717 C399.627,329.786 402.027,316.304 407.297,305.623 C416.329,288.732 434.168,273.824 473.919,268.313 C477.059,267.879 509.833,263.337 530.402,273.281 C539.944,278.002 545.096,284.395 547.32,287.64 C550.342,291.487 554.291,299.468 555.935,311.325 C558.059,326.667 555.465,351.549 554.356,366.63 Z M346.068,541.197 L288.535,549.168 L270.009,479.591 C266.376,466.233 262.75,452.876 259.469,439.47 C256.242,426.413 253.009,413.354 250.08,399.901 L241.108,555.741 L185.664,563.425 L208.392,309.365 L266.277,301.343 C274.809,332.145 283.342,362.948 291.223,394.197 C295.976,413.086 300.776,432.326 305.225,451.609 C305.547,433.441 305.923,415.618 306.991,397.7 C307.765,380.177 309.626,362.86 310.747,345.29 C311.961,328.419 313.182,311.545 314.044,294.723 L368.795,287.136 L346.068,541.197 Z M208.205,143.589 L255.524,137.041 L263.558,259.727 L234.65,263.727 L233.496,236.358 L210.953,239.475 L204.368,267.919 L172.882,272.275 L208.205,143.589 Z M117.924,279.66 C116.655,266.684 115.386,253.707 113.942,240.757 C113.003,231.416 111.913,222.273 111.339,213.06 C110.734,204.902 110.28,196.548 109.85,188.367 C108.491,196.271 107.127,204.175 105.373,211.782 C103.345,221.182 100.747,230.307 98.324,239.41 L86.438,284.016 L48.757,289.23 L42.786,166.259 L71.694,162.259 L71.654,205.049 C71.64,218.904 71.824,232.908 71.125,246.857 C70.985,250.909 70.67,254.986 70.36,259.063 C71.464,253.122 72.599,247.354 73.898,241.564 L94.577,159.092 L130.02,154.188 L137.224,248.056 C137.664,242.383 138.259,236.515 139.043,230.794 C139.627,226.156 140.387,221.492 141.122,216.655 L153.077,150.998 L182.495,146.926 L154.746,274.563 L117.924,279.66 Z M263.518,135.922 L335.438,125.97 L333.524,147.628 L313.225,150.436 L303.902,254.132 L274.31,258.228 L283.627,154.533 L261.435,157.603 L263.518,135.922 Z M371.31,118.892 C372.515,118.727 387.658,116.632 397.096,120.234 C401.902,122.025 408.812,126.329 410.676,138.52 C411.08,141.445 410.945,144.27 410.835,147.265 L409.291,162.736 L381.073,166.641 L382.367,151.907 C382.297,151.39 382.552,149.427 382.287,147.535 C381.118,140.331 373.864,141.16 372.145,141.398 C364.746,142.422 363.966,146.913 363.337,149.981 L357.676,214.242 C357.266,217.629 357.241,218.686 357.476,220.408 C357.526,220.752 357.786,222.643 358.445,223.605 C360.204,226.168 364.306,226.653 366.884,226.295 C370.816,225.576 373.309,223.3 374.198,222.126 C376.546,218.821 377.526,208.164 378.265,197.015 L408.203,192.871 L406.524,211.164 C405.884,216.688 405.2,221.869 403.436,226.847 C397.496,242.223 382.717,245.671 368.263,247.672 C357.081,249.221 343.816,249.653 334.764,241.262 C332.71,239.091 329.213,235.366 328.258,228.484 C327.734,224.699 327.904,219.591 328.678,211.242 L333.285,158.35 C334.554,148.53 335.683,137.676 343.062,130.166 C351.846,121.41 369.932,119.085 371.31,118.892 Z M427.727,113.177 L457.32,109.082 L452.798,160.034 L472.928,157.248 L477.45,106.297 L507.047,102.202 L495.81,227.555 L466.218,231.649 L471.014,178.907 L450.885,181.692 L446.083,234.434 L416.491,238.531 L427.727,113.177 Z M544.373,97.016 L616.293,87.064 L614.38,108.722 L594.081,111.531 L584.757,215.226 L555.165,219.323 L564.483,115.627 L542.29,118.698 L544.373,97.016 Z M651.747,82.15 L647.225,133.101 L667.355,130.316 L671.876,79.365 L701.473,75.271 L690.237,200.622 L660.645,204.717 L665.441,151.974 L645.311,154.76 L640.51,207.502 L610.917,211.599 L622.154,86.247 L651.747,82.15 Z M719.19,72.803 L748.613,68.733 L737.376,194.085 L707.954,198.157 L719.19,72.803 Z M877.932,169.904 L877.932,0.682 L0,122.295 L0,348.398 L121.376,332.291 L121.376,624.999 L942.935,508.245 L942.935,160.666 L877.932,169.904 Z" mask="url(#b)"></path></g></svg> <symbol id="caretdown" viewBox="0 0 11 6"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.5 0.5L5.55077 5.5L10.5 0.600515L0.5 0.5Z" fill="black"></path></symbol> <symbol id="caretup" viewBox="0 0 11 6"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.5 5.5L5.44923 0.5L0.5 5.39948L10.5 5.5Z" fill="black"></path></symbol> <svg id="addToWatchList" viewBox="0 0 24 24"><path fill="#D82B4E" fill-rule="evenodd" d="M10,0.25 C10.4142136,0.25 10.75,0.585786438 10.75,1 L10.75,1 L10.749,9.25 L19,9.25 C19.3796958,9.25 19.693491,9.53215388 19.7431534,9.89822944 L19.75,10 C19.75,10.4142136 19.4142136,10.75 19,10.75 L19,10.75 L10.749,10.75 L10.75,19 C10.75,19.3796958 10.4678461,19.693491 10.1017706,19.7431534 L10,19.75 C9.58578644,19.75 9.25,19.4142136 9.25,19 L9.25,19 L9.249,10.75 L1,10.75 C0.620304234,10.75 0.306509039,10.4678461 0.256846616,10.1017706 L0.25,10 C0.25,9.58578644 0.585786438,9.25 1,9.25 L1,9.25 L9.249,9.25 L9.25,1 C9.25,0.620304234 9.53215388,0.306509039 9.89822944,0.256846616 Z" transform="translate(2 2)"></path></svg> <svg id="whereToWatch" viewBox="0 0 24 24"><g fill="#D82B4E" fill-rule="evenodd"><path fill="#D82B4E" d="M7.2599685,5.11824186 C6.70318242,4.78573764 6,5.19407615 6,5.84975114 L6,12.0004958 L6,18.1512405 C6,18.8069155 6.70318242,19.2140873 7.2599685,18.8815831 L17.5869103,12.7308384 C18.1376966,12.4041676 18.1376966,11.596824 17.5869103,11.2689865 L7.2599685,5.11824186 Z"></path></g></svg> <svg id="plus" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M10,0.25 C10.4142136,0.25 10.75,0.585786438 10.75,1 L10.75,1 L10.749,9.25 L19,9.25 C19.3796958,9.25 19.693491,9.53215388 19.7431534,9.89822944 L19.75,10 C19.75,10.4142136 19.4142136,10.75 19,10.75 L19,10.75 L10.749,10.75 L10.75,19 C10.75,19.3796958 10.4678461,19.693491 10.1017706,19.7431534 L10,19.75 C9.58578644,19.75 9.25,19.4142136 9.25,19 L9.25,19 L9.249,10.75 L1,10.75 C0.620304234,10.75 0.306509039,10.4678461 0.256846616,10.1017706 L0.25,10 C0.25,9.58578644 0.585786438,9.25 1,9.25 L1,9.25 L9.249,9.25 L9.25,1 C9.25,0.620304234 9.53215388,0.306509039 9.89822944,0.256846616 Z" transform="translate(2 2)"></path></svg> <svg id="thumb" viewBox="0 0 32 32"><g><path d="M21.6495949,0.876595089 L21.8908168,1.16258621 C22.1852813,1.56144847 22.3826718,2.04473533 22.4687288,2.6238906 L22.4928561,2.9912666 L22.4928561,5.2448367 C22.4928561,5.55407538 22.4467241,5.86115877 22.3219905,6.25232637 L22.1882797,6.58202858 L20.3072953,10.4908441 C20.2052849,10.703148 20.3363655,10.9586768 20.4632341,10.9807734 L20.6072454,10.9945009 L28.0955994,10.9945009 C29.1723256,10.9945009 30.153587,11.6169655 30.6902825,12.6979221 L30.8250871,13.0393541 L31.8567115,16.2500262 C32.049313,16.850385 32.0531387,17.4967301 31.8353727,18.1957276 L31.6993729,18.5325606 L26.0158673,30.3449467 C25.601682,31.2081989 24.8124545,31.8081412 23.7997847,31.9743079 L23.4412846,32 L9.97477885,32 C9.22972265,32 8.54567333,31.7049644 8.03002781,31.202853 C7.60636297,31.6040488 7.05391549,31.8827718 6.42196795,31.9783917 L6.09168467,32 L2.87848836,32 C1.44702194,32 0.239093651,30.9088659 0.0208365128,29.3527562 L0,29.0091508 L0,13.9853501 C0,12.4982919 1.05114177,11.2430986 2.54801255,11.0161615 L2.87848836,10.9945009 L6.09168467,10.9945009 C6.62199245,10.9945009 7.1216619,11.1444526 7.5517,11.4123545 L7.70656383,11.1697585 L7.93955177,10.8924622 L17.5779899,0.877792357 C18.7013377,-0.292397831 20.5245189,-0.292397831 21.6495949,0.876595089 Z M19.2720993,2.62869444 L9.68884088,12.5750774 L9.58592756,12.6939369 C9.54459833,12.7531085 9.52238396,12.8240256 9.52238396,12.8975512 L9.51898734,28.8143558 L9.52611843,28.9646767 C9.54998276,29.1323859 9.69004037,29.258901 9.85750167,29.258901 L23.2383995,29.2631579 L23.3936569,29.2544732 C23.4992346,29.2367078 23.5912268,29.1668148 23.6395124,29.0662308 L29.2901265,17.3370618 L29.3515951,17.1911406 C29.3726919,17.1221384 29.3722552,17.0483954 29.3502149,16.9797284 L28.3525883,13.863788 L28.2958143,13.7136709 C28.2388557,13.5999701 28.1260367,13.5284401 28.0005061,13.5284401 L20.41396,13.5252046 L20.0907032,13.4983273 C18.1603924,13.2136129 17.0415323,11.0336321 17.9243132,9.19733905 L19.7683183,5.37573197 L19.8285071,5.23361421 L19.8440093,5.12976611 L19.848027,2.97957036 L19.8399063,2.82114862 C19.8288398,2.74941727 19.7956485,2.6813834 19.7444796,2.62744998 L19.6335637,2.55144449 C19.5128461,2.50087787 19.370132,2.52662786 19.2720993,2.62869444 Z M5.94394952,13.4736842 L2.71465706,13.4775226 C2.5555009,13.5024075 2.4337501,13.649977 2.4337501,13.8229303 L2.43037975,28.8132942 L2.43742289,28.9639657 C2.46100548,29.1319353 2.6002516,29.2596073 2.76490099,29.2596073 L5.85196251,29.2631579 L5.99455416,29.2557504 C6.15402411,29.2308662 6.27510041,29.0841895 6.27510041,28.9103612 L6.27848101,13.9201447 L6.27146093,13.7699409 C6.24786534,13.6020879 6.1079417,13.4736842 5.94394952,13.4736842 Z M2.92940252,13.5771092 L2.83544304,13.5807855 L6.07594937,13.5807855 L2.92940252,13.5771092 Z"></path></g></svg> <svg id="minus" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd"><path d="M0 12v1h23v-1h-23z"></path></svg> <svg id="person" viewBox="0 0 10 12" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.90909 3C7.90909 4.65686 6.56596 6 4.90909 6C3.25223 6 1.90909 4.65686 1.90909 3C1.90909 1.34314 3.25223 0 4.90909 0C6.56596 0 7.90909 1.34314 7.90909 3ZM0 10.3636C0 8.56364 1.47273 7.09091 3.27273 7.09091H6.54545C8.34545 7.09091 9.81818 8.56364 9.81818 10.3636V12H0V10.3636Z"></path></svg> <svg id="logoPlaceholder" width="48" height="48" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.8 0H43.2C45.8467 0 48 2.15333 48 4.8V43.2C48 45.847 45.8467 48 43.2 48H4.8C2.15333 48 0 45.847 0 43.2V4.8C0 2.15333 2.15333 0 4.8 0ZM28.093 26.8655H35.3313L42.3417 7.80881H35.816L31.7123 20.6368L27.6087 7.80881H5.65831V12.8375H10.7593V26.8655H16.5156V12.8375H21.5883V9.18281L28.093 26.8655ZM38.183 33.1981H42.3416V31.6228H36.3936V40.0281H42.3416V38.4531H38.183V36.5501H42.2533V34.9751H38.183V33.1981ZM30.8013 40.0281H27.4873V31.6228H30.8013C33.4353 31.6228 35.2623 33.2988 35.2623 35.8318C35.2623 38.3648 33.4353 40.0281 30.8013 40.0281ZM25.9246 40.0281H24.135V31.6228H25.9246V40.0281ZM22.5743 36.6638C22.5743 38.7555 21.3393 40.1795 18.7813 40.1795C16.223 40.1795 14.9883 38.7428 14.9883 36.6761V31.6228H16.803V36.6131C16.803 37.7851 17.4833 38.5918 18.7813 38.5918C20.0793 38.5918 20.747 37.7851 20.747 36.6131V31.6228H22.5743V36.6638ZM10.132 40.1921C11.6566 40.1921 12.854 39.5621 13.7106 38.6041V35.3784H9.70331V36.9408H11.9213V37.9491C11.581 38.2638 10.8753 38.5918 10.132 38.5918C8.60731 38.5918 7.49798 37.4198 7.49798 35.8318C7.49798 34.2441 8.60731 33.0721 10.132 33.0721C11.0266 33.0721 11.745 33.5761 12.123 34.1684L13.61 33.3618C12.9796 32.3664 11.8836 31.4844 10.132 31.4844C7.67465 31.4844 5.65831 33.1731 5.65831 35.8318C5.65831 38.4781 7.67465 40.1921 10.132 40.1921ZM30.8014 33.1981H29.2767V38.4531H30.8014C32.4647 38.4531 33.435 37.2558 33.435 35.8318C33.435 34.3448 32.528 33.1981 30.8014 33.1981Z" fill="white"></path></svg> <symbol id="check-mark" viewBox="0 0 24 19"><path d="M20.285 0L9 11.567L3.714 6.556L0 10.272L9 19L24 3.715L20.285 0Z"></path></symbol> <symbol id="caretLeft" viewBox="0 0 24 24"><path d="M16 4L8 12L16 20" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="caretRight" viewBox="0 0 24 24"><path d="M8 20L16 12L8 4" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="caret" viewBox="0 0 11 6"><path d="M0.5 0.5L5.55077 5.5L10.5 0.600515L0.5 0.5Z"></path></symbol> <symbol id="provider" viewBox="0 0 10 12"><path d="M4.95666 6.00004C5.64822 6.00004 6.20884 5.43942 6.20884 4.74785C6.20884 4.05629 5.64822 3.49567 4.95666 3.49567C4.26509 3.49567 3.70447 4.05629 3.70447 4.74785C3.70447 5.43942 4.26509 6.00004 4.95666 6.00004Z"></path> <path d="M4.95658 1.56523C3.10008 1.56523 1.56523 3.10939 1.56523 5.05144C1.56523 6.40352 2.43269 7.75624 3.44374 8.84771C3.9343 9.3773 4.42739 9.81182 4.7986 10.1141C4.85429 10.1595 4.90709 10.2017 4.95657 10.2408C5.00606 10.2017 5.05887 10.1595 5.11455 10.1141C5.48576 9.81182 5.97885 9.3773 6.46941 8.84771C7.48046 7.75624 8.34792 6.40352 8.34792 5.05144C8.34792 3.10939 6.81308 1.56523 4.95658 1.56523ZM4.95658 11.2175C4.5157 11.8641 4.51551 11.864 4.51531 11.8639L4.51356 11.8627L4.5099 11.8602L4.49811 11.852L4.45734 11.8234C4.42276 11.7989 4.37371 11.7637 4.31225 11.7183C4.1894 11.6275 4.0165 11.4958 3.81019 11.3278C3.39878 10.9928 2.84838 10.5083 2.29545 9.91139C1.21953 8.74987 0 7.01955 0 5.05144C0 2.27828 2.20265 0 4.95658 0C7.71051 0 9.91315 2.27828 9.91315 5.05144C9.91315 7.01955 8.69363 8.74987 7.6177 9.91139C7.06477 10.5083 6.51437 10.9928 6.10296 11.3278C5.89666 11.4958 5.72376 11.6275 5.60091 11.7183C5.53944 11.7637 5.49039 11.7989 5.45582 11.8234L5.41504 11.852L5.40325 11.8602L5.39959 11.8627L5.39833 11.8635C5.39813 11.8637 5.39745 11.8641 4.95658 11.2175ZM4.95658 11.2175L5.39745 11.8641C5.1315 12.0455 4.78126 12.0452 4.51531 11.8639L4.95658 11.2175Z"></path></symbol></svg> <div class="c-adSkyBox"><div><span class="c-adSkyBox_hideButton u-flexbox-justifyCenter u-flexbox-alignCenter u-text-center">X</span> <div class="c-adOmnibar"><div class="c-adDisplay_container c-adDisplay_container_omni-skybox-leader-sticky blank"><!----></div> <div class="c-adClose g-text-xsmall g-inner-spacing-xsmall o-omnibar-bottom-close" style="display:none;"><svg class="g-fill-white g-outer-spacing-right-xsmall"><use xlink:href="#close"></use></svg> <span>Close Ad</span></div></div></div></div> <div class="c-globalModal"><div class="c-globalModal_backdrop"></div> <div class="c-globalModal_contentWrapper"><div class="c-globalModal_content"><!----> <div><svg class="g-outer-spacing-right-xsmall c-globalModal_close g-fill-white"><use xlink:href="#close"></use></svg></div> <div data-nosnippet="" class="c-authentication_modal"><div class="c-authentication_type"><svg class="c-authentication_logo"><use xlink:href="#logo"></use></svg> <p class="c-join_text">Join or Sign In</p> <p>Sign in to customize your TV listings</p> <span class="c-authentication_button-fb">Continue with Facebook</span> <span class="c-authentication_button-email">Continue with email</span> <!----> <p>By joining TV Guide, you agree to our <a href="https://redventures.com/legal/cmg-terms-of-use.html" rel="nofollow" target="_blank">Terms of Use</a> and acknowledge the data practices in our <a href="https://redventures.com/legal/privacy-policy" rel="nofollow" target="_blank">Privacy Policy</a>.</p></div> <!----></div></div></div></div> <div class="c-layoutDefault_page"><div class="c-siteHeader"><div class="c-siteHeader_container"><div class="c-siteHeader_container_wrapper o-border-thin-bottom g-border-red"><div class="c-siteHeader_container-desktop g-grid-container"><div class="c-siteLogo"><a href="/" class="nuxt-link-active"><svg class="c-siteLogo_image c-siteLogo_image-normal g-fill-white"><use xlink:href="#logo"></use></svg></a></div> <div class="c-searchBox_autoSuggest"><form><div id="c-searchBox_autoSuggest_id"><svg class="c-searchBox_autoSuggest_magGlass"><use xlink:href="#mag"></use></svg> <div class="c-searchBox_autoSuggest_inputBox"></div><div role="combobox" aria-expanded="false" aria-haspopup="listbox" aria-owns="c-searchBox_autoSuggest_id-c-searchBox_autoSuggest__results"><input type="text" autocomplete="off" aria-autocomplete="list" aria-activedescendant="" aria-controls="c-searchBox_autoSuggest_id-c-searchBox_autoSuggest__results" placeholder="Search TV Shows and Movies..." value="" class="c-searchBox_autoSuggest_inputElement"></div><div class="c-searchBox_autoSuggest_closeResults"><svg><use xlink:href="#hamburgerMenu-closed"></use></svg></div> <div id="c-searchBox_autoSuggest_id-c-searchBox_autoSuggest__results" class="c-searchBox_autoSuggest_container g-text-small"><!----> </div></div></form></div> <nav class="c-siteHeader_navigation"><ul class="c-siteHeader_navigation_list g-text-small g-text-bold u-text-right"><li class="c-siteHeader_navigation_item"><div class="c-siteHeader_navigation_item_container"><a href="/listings/" class="c-siteHeader_navigation_item_link">Live TV</a> <svg class="carat"><use xlink:href="#carat"></use></svg></div> <div class="c-siteHeader_navigation_subMenu g-text-medium g-text-bold u-text-left g-inner-spacing-top-medium"><div class="c-siteHeader_navigation_subMenu_container"><div><div class="c-siteHeader_navigation_subMenu_title g-text-xsmall u-text-uppercase g-inner-spacing-bottom-medium">Live TV</div> <ul class="c-siteHeader_navigation_subMenu_listing g-text-small g-text-normal o-gridListVertical"><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/listings/">TV Schedule</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/new-tonight/">New Tonight</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/sports/live-today/">Live Sports</a></li></ul></div> <div class="c-siteHeader_pinned g-text-small g-text-normal isSideBar"><div class="c-siteHeader_pinned_title u-text-uppercase g-text-xsmall g-inner-spacing-bottom-medium g-text-bold">Deals & Service Reviews</div> <ul section="pinnedSectionName" class="c-siteHeader_pinned_list"><li class="g-outer-spacing-bottom-medium"><div><a href="/news/best-amazon-prime-day-deals/" class="c-siteHeader_pinned_item hasImage"><span>150 of the Best Prime Day Deals for Day 2</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/amazon-prime-day-fire-tv-model-deals/" class="c-siteHeader_pinned_item hasImage"><span>Prime Day: Here Are the Best Fire TV Models on Sale, Starting at $90</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/best-anti-amazon-prime-day-deals/" class="c-siteHeader_pinned_item hasImage"><span>All the Best Anti-Prime Day Deals from Across the Internet: Walmart, Best Buy, Target, & More</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/amazon-prime-day-channel-deals/" class="c-siteHeader_pinned_item hasImage"><span>Prime Day: Stream Paramount+, Starz, Showtime, AMC+, & More for Just $1 Each</span> <!----></a></div></li></ul></div></div></div></li><li class="c-siteHeader_navigation_item"><div class="c-siteHeader_navigation_item_container"><a href="/streaming/" class="c-siteHeader_navigation_item_link">Streaming</a> <svg class="carat"><use xlink:href="#carat"></use></svg></div> <div class="c-siteHeader_navigation_subMenu g-text-medium g-text-bold u-text-left g-inner-spacing-top-medium"><div class="c-siteHeader_navigation_subMenu_container"><div><div class="c-siteHeader_navigation_subMenu_title g-text-xsmall u-text-uppercase g-inner-spacing-bottom-medium">Streaming</div> <ul class="c-siteHeader_navigation_subMenu_listing g-text-small g-text-normal o-gridListVertical"><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/netflix/">Netflix</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/amazon-prime/">Prime Video</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/disney-plus/">Disney+</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/hbo-max/">HBO Max</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/hulu/">Hulu</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/apple-tv-plus/">Apple TV+</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/paramount-plus/">Paramount+</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/streaming/">All Streaming Services</a></li></ul></div> <div class="c-siteHeader_pinned g-text-small g-text-normal isSideBar"><div class="c-siteHeader_pinned_title u-text-uppercase g-text-xsmall g-inner-spacing-bottom-medium g-text-bold">New This Month</div> <ul section="pinnedSectionName" class="c-siteHeader_pinned_list"><li class="g-outer-spacing-bottom-medium"><div><a href="/news/whats-on-netflix-hbo-max-amazon-hulu-july-2022/" class="c-siteHeader_pinned_item hasImage"><span>The Ultimate Guide to HBO Max, Amazon Prime Video, Netflix, and More in July 2022</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/new-netflix-shows-movies-july-2022/" class="c-siteHeader_pinned_item hasImage"><span>All the New Shows and Movies on Netflix in July</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/new-hulu-movies-tv-shows-july/" class="c-siteHeader_pinned_item hasImage"><span>Everything New on Hulu This Month</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/new-amazon-prime-video-freevee-shows-and-movies-july/" class="c-siteHeader_pinned_item hasImage"><span>New Amazon Prime Video Movies and Shows in July</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/new-hbo-and-hbo-max-shows-movies-july-2022/" class="c-siteHeader_pinned_item hasImage"><span>What's New on HBO and HBO Max in July</span> <!----></a></div></li></ul></div></div></div></li><li class="c-siteHeader_navigation_item"><div class="c-siteHeader_navigation_item_container"><a href="/news/whats-on-netflix-amazon-hbo-max-and-more-july-2022/" class="c-siteHeader_navigation_item_link">Recommendations</a> <svg class="carat"><use xlink:href="#carat"></use></svg></div> <div class="c-siteHeader_navigation_subMenu g-text-medium g-text-bold u-text-left g-inner-spacing-top-medium"><div class="c-siteHeader_navigation_subMenu_container"><div><div class="c-siteHeader_navigation_subMenu_title g-text-xsmall u-text-uppercase g-inner-spacing-bottom-medium">Recommendations</div> <ul class="c-siteHeader_navigation_subMenu_listing g-text-small g-text-normal o-gridListVertical"><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/whats-on-netflix-amazon-hbo-max-and-more-july-2022/">Ultimate Guide: Best Shows &amp; Movies in July</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/the-best-new-tv-shows-of-2022/">The Best New Shows of 2022</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/features/100-best-tv-shows-right-now-2022/">100 Best Shows on TV Right Now</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/newsletters/">Recommendations Newsletter</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/best-shows-on-netflix-right-now/">The Best Shows on Netflix Right Now</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/best-shows-on-hulu-right-now/">The Best Shows on Hulu Right Now</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/best-shows-on-amazon-prime-video-right-now/">The Best of Prime Video Right Now</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/best-tv-shows-on-hbo-max/">The Best of HBO Max Right Now</a></li></ul></div> <div class="c-siteHeader_pinned g-text-small g-text-normal isSideBar"><div class="c-siteHeader_pinned_title u-text-uppercase g-text-xsmall g-inner-spacing-bottom-medium g-text-bold">More TV Picks</div> <ul section="pinnedSectionName" class="c-siteHeader_pinned_list"><li class="g-outer-spacing-bottom-medium"><div><a href="/news/whats-on-tv-tonight-everythings-trash-freeform/" class="c-siteHeader_pinned_item hasImage"><span>What to Watch Tonight and Later This Week</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/these-are-best-tv-shows-watch-next-based-on-shows-you-already-love/" class="c-siteHeader_pinned_item hasImage"><span>Show Recommendations Based on Shows You Already Love</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/joe-pickett-yellowstone-longmire-tv-westerns-paramount-plus/" class="c-siteHeader_pinned_item hasImage"><span>Yellowstone and Longmire Fans Will Love This New Western TV Series</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/8-shows-like-1883-for-wild-west-action/" class="c-siteHeader_pinned_item hasImage"><span>8 Shows Like 1883 to Watch For More Wild West Action</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/7-shows-like-young-sheldon-to-watch-while-you-wait-for-season-6/" class="c-siteHeader_pinned_item hasImage"><span>7 Shows Like Young Sheldon to Watch While You Wait for Season 6</span> <!----></a></div></li></ul></div></div></div></li><li class="c-siteHeader_navigation_item"><div class="c-siteHeader_navigation_item_container"><a href="/news/" class="c-siteHeader_navigation_item_link nuxt-link-active">News</a> <svg class="carat"><use xlink:href="#carat"></use></svg></div> <div class="c-siteHeader_navigation_subMenu g-text-medium g-text-bold u-text-left g-inner-spacing-top-medium"><div class="c-siteHeader_navigation_subMenu_container"><div><div class="c-siteHeader_navigation_subMenu_title g-text-xsmall u-text-uppercase g-inner-spacing-bottom-medium">News</div> <ul class="c-siteHeader_navigation_subMenu_listing g-text-small g-text-normal o-gridListVertical"><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/" class="nuxt-link-active">Latest News</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/news/2022-23-tv-scorecard-which-shows-are-canceled-which-are-renewed/">Is Your Show Renewed or Canceled?</a></li><li class="u-block g-outer-spacing-bottom-medium g-outer-spacing-right-medium"><a href="/newsletters/">TV Headlines Newsletter</a></li></ul></div> <div class="c-siteHeader_pinned g-text-small g-text-normal isSideBar"><div class="c-siteHeader_pinned_title u-text-uppercase g-text-xsmall g-inner-spacing-bottom-medium g-text-bold">100 Best Shows on TV</div> <ul section="pinnedSectionName" class="c-siteHeader_pinned_list"><li class="g-outer-spacing-bottom-medium"><div><a href="/news/100-best-tv-shows-right-now-2022/" class="c-siteHeader_pinned_item hasImage"><span>The 100 Best Shows on TV Right Now</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/abbott-elementary-best-show-on-tv/" class="c-siteHeader_pinned_item hasImage"><span>Abbott Elementary Is the Best Show on TV Right Now</span> <!----></a></div></li><li class="g-outer-spacing-bottom-medium"><div><a href="/news/abbott-elementary-teachers-fundraiser/" class="c-siteHeader_pinned_item hasImage"><span>In Honor of Abbott Elementary, We're Matching Your Donations to Teachers</span> <!----></a></div></li></ul></div></div></div></li><!----></ul></nav> <div class="c-siteHeader_container_button"><!----></div> <!----></div></div> <div class="c-siteHeader_container-mobile"><div class="c-siteHeader_container-mobile_loader"></div></div></div></div> <div class="c-pageArticleContainer"><div id="c-pageArticleSingle-best-amazon-prime-day-trending-deals" class="c-pageArticleSingle"><div class="g-grid-container u-grid-columns"><div class="lg:u-col-7 md:u-col-start-1 md:u-col-end-7 sm:u-col-start-1 sm:u-col-end-3"><!----> <div class="c-cmsContentHead g-inner-spacing-bottom-large g-inner-spacing-top-large"><h1 class="c-cmsContentHead_headline u-text-bold g-text-xxlarge g-outer-spacing-bottom-small">Amazon Prime Day 2022: Best Trending Deals That Are Still Active For Day Two — Save up to Nearly 45 Percent</h1> <p class="c-cmsContentHead_description g-text-large g-outer-spacing-top-small g-outer-spacing-bottom-large">Here's what's trending for Prime Day</p> <div class="c-cmsContentByline g-text-small g-inner-spacing-top-large u-flexbox u-flexbox-alignCenter g-border-thin-light-top"><div class="c-globalAuthor g-text-bold g-outer-spacing-right-small u-flexbox"><div class="c-globalAuthor_image g-container-round g-outer-spacing-right-small"><div class="c-siteLogo"><svg class="c-siteLogo_image c-siteLogo_image-brand c-siteLogo_image-square"><use xlink:href="#logo"></use></svg></div></div> <div><a rel="follow" class="c-globalAuthor_link u-flexbox-alignSelfCenter">
      Rudie Obias<!----></a> <!----> <time class="c-globalAuthor_date u-block g-text-normal g-color-gray70">July 13, 2022, 9:47 a.m. PT</time></div></div> <div class="c-socialShareButton c-cmsContentHead_shareButton"><div><a class="c-socialShareButton_container"><svg class="c-socialShareButton_icon"><use xlink:href="#share"></use></svg></a> <!----></div></div></div></div> <div class="c-trackScroll"><div class="c-CmsContent c-CmsContent-theme:default c-pageArticleSingle_content sm:u-col-2 md:u-col-6 lg:u-col-8 lg:u-col-start-3"><div class="client-only-placeholder"><p>With Day Two of <a href="https://www.tvguide.com/news/amazon-prime-day-2022/" rel="follow">Prime Day</a> in full swing, we're seeing the best deals rise to the top.</p><p>We gathered together the best trending deals with shoppers, according to <a href="https://www.amazon.com/Best-Sellers/zgbs?&amp;linkCode=ll2&amp;tag=tvg_aiv_showcard-20&amp;linkId=d9382b3d4f84bcd61c841d98657febc7&amp;language=en_US&amp;ref_=as_li_ss_tl" target="_blank" rel="nofollow">Amazon</a>. It seems that Apple deals are the most popular during Prime Day, while there are a number of other standouts from Samsung and Sony. In fact, there's even a deal on the <a href="https://www.amazon.com/dp/B09JY77GCY?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20&amp;th=1" target="_blank" rel="nofollow">GE Ice Maker</a> that has caught on with shoppers. Who knew!</p><div><!----></div><figure class="c-shortcodeImage u-clearfix c-shortcodeImage-large c-shortcodeImage-hasCaption"><div class="c-shortcodeImage_imageContainer"><div class="c-shortcodeImage_image"><picture height="614.25" width="1092" class="c-cmsImage"><source media="(max-width: 767px)" srcset="https://www.tvguide.com/a/img/resize/8e5c40b4490b3c4c653a112ca84ddbce77dcb913/hub/2022/07/13/0f026031-c906-41bd-8e1c-cdec5284e44e/gettyimages-1152688016.png?auto=webp&amp;width=768" alt="Amazon Prime Day"><source media="(max-width: 1023px)" srcset="https://www.tvguide.com/a/img/resize/158ffeaaf54824d25c02abfe53bf407442ba1d28/hub/2022/07/13/0f026031-c906-41bd-8e1c-cdec5284e44e/gettyimages-1152688016.png?auto=webp&amp;width=1024" alt="Amazon Prime Day"><source media="(max-width: 1440px)" srcset="https://www.tvguide.com/a/img/resize/0b70dc5e957aca17341e39eeda13b07395f39d08/hub/2022/07/13/0f026031-c906-41bd-8e1c-cdec5284e44e/gettyimages-1152688016.png?auto=webp&amp;width=1092" alt="Amazon Prime Day"> <img src="https://www.tvguide.com/a/img/resize/0b70dc5e957aca17341e39eeda13b07395f39d08/hub/2022/07/13/0f026031-c906-41bd-8e1c-cdec5284e44e/gettyimages-1152688016.png?auto=webp&amp;width=1092" alt="Amazon Prime Day" height="614.25" width="1092"></picture></div> <!----> <!----></div> <!----> <figcaption><span class="c-shortcodeImage_caption g-inner-spacing-right-small g-text-medium g-color-black"><p>Here's what's trending</p></span> <span class="c-shortcodeImage_credit g-outer-spacing-top-xsmall g-color-gray70 u-inline-block g-text-xsmall">Getty Images</span></figcaption></figure><p><strong>Please note:</strong> Some of these Prime Day deals are for <a href="https://www.amazon.com/gp/prime?tag=tvg_aiv_showcard-20&amp;ascsubtag=tvguide-462d90aa-49a8-47c7-ad1d-3cc596cd54ce-dtp&amp;th=1" target="_blank" rel="nofollow">Amazon Prime</a> members only. Not a member? <a href="https://www.amazon.com/gp/prime?tag=tvg_aiv_showcard-20&amp;ascsubtag=tvguide-462d90aa-49a8-47c7-ad1d-3cc596cd54ce-dtp&amp;th=1" target="_blank" rel="nofollow">Sign up for a 30-day free trial</a> to take advantage of these low prices, as well as other Prime member perks -- including free two-day shipping (sometimes even one-day free shipping), discounts at Whole Foods Market, access to <a href="https://www.tvguide.com/news/amazon-prime-video-review/" rel="follow">Prime Video</a>, Amazon Music, and Prime Gaming, exclusive deals, and much more. </p><p>Scroll down and shop the <a href="https://www.amazon.com/primeday?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20" target="_blank" rel="nofollow">best trending deals for Prime Day</a>, below:</p><h2><strong>Apple TV 4K</strong></h2><ul><li><strong>Regular price:</strong> $179</li><li><strong>Sale price:</strong> $109 (all-time lowest price ever)</li></ul><p>On sale for $109 (was $179) at Amazon (which is nearly 40 percent off and the cheapest we've ever seen on this model), the <a href="https://www.amazon.com/dp/B0933D3SN6?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20" target="_blank" rel="nofollow">Apple TV 4K (32GB)</a> is one of the best video streamers -- thanks to its lightning fast menus and apps, sleek design, and access to hundreds of popular apps, including Netflix, <a href="https://www.tvguide.com/news/hbo-max-review/" rel="follow">HBO Max</a>, Prime Video, <a href="https://www.tvguide.com/news/disney-plus-review/" rel="follow">Disney+</a>, and more. It's also a gateway to more Apple services, such as <a href="https://www.tvguide.com/news/apple-tv-plus-review/" rel="follow">Apple TV+</a>, Apple Arcade, Apple Fitness, and others. If you're an Apple iPhone or Apple iPad user, then the Apple TV 4K will seamlessly work together with your other Apple products.</p><p>Meanwhile, the <a href="https://www.amazon.com/dp/B0933D8TNB?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20&amp;th=1" target="_blank" rel="nofollow">Apple TV 4K (64GB) model</a> is also on sale for $129, down from $199 -- a 35 percent savings, which is another all-time low price.</p><div class="c-commerceButton"><a href="https://www.amazon.com/dp/B0933D3SN6?tag=tvg_aiv_showcard-20&amp;ascsubtag=[subid_value]" target="_blank" class="c-commerceButton_link g-inner-spacing-left-xxlarge g-inner-spacing-right-xxlarge o-button o-button-primary o-button-smallRound">
    Shop Apple TV 4K (32GB) Deal
  </a></div><h2><strong>Apple AirPods Pro</strong></h2><ul><li><strong>Regular price:</strong> $249</li><li><strong>Sale price:</strong> $170</li></ul><p>Speaking of Apple, the <a href="https://www.amazon.com/dp/B09JQMJHXY?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20" target="_blank" rel="nofollow">Apple AirPods Pro</a> is also a hot get during Prime Day. The premium wireless earbuds are on sale for $170, or $79 off, at Amazon -- that's a 32 percent savings. They feature a snug and secure fit, active noise-canceling settings to block out background noise, and crisp and clear audio with deep bass.</p><div class="c-commerceButton"><a href="https://www.amazon.com/dp/B09JQMJHXY?tag=tvg_aiv_showcard-20&amp;ascsubtag=[subid_value]" target="_blank" class="c-commerceButton_link g-inner-spacing-left-xxlarge g-inner-spacing-right-xxlarge o-button o-button-primary o-button-smallRound">
    Shop Apple AirPods Pro Deal
  </a></div><h2><strong>iRobot Roomba i2 Robot Vacuum</strong></h2><ul><li><strong>Regular price:</strong> $350</li><li><strong>Sale price:</strong> $200</li></ul><p>For Prime Day, the <a href="https://www.amazon.com/dp/B09L55LZ3G?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20&amp;th=1" target="_blank" rel="nofollow">iRobot Roomba i2 Robot Vacuum (2152)</a> is on sale for $200, or $150 off, at Amazon -- that's a nearly 45 percent savings. The robot vacuum connects to your home Wi-Fi, so you can control it with a mobile app or even the sound of your voice via Alexa or Google Assistant, while it can clean up on just about any household floor -- such as hardwood, tile, and carpet. It's ideal for working from home, so it can clean and tidy up your floors, while you're working on a laptop. Now that's multi-tasking! </p><div class="c-commerceButton"><a href="https://www.amazon.com/dp/B09L55LZ3G?ascsubtag=[subid_value]&amp;tag=tvg_aiv_showcard-20" target="_blank" class="c-commerceButton_link g-inner-spacing-left-xxlarge g-inner-spacing-right-xxlarge o-button o-button-primary o-button-smallRound">
    Shop iRobot Roomba i2 Robot Vacuum Deal
  </a></div><h2><strong>Sony WH-1000XM4 Wireless Noise-Canceling Headphones</strong></h2><ul><li><strong>Regular price:</strong> $350</li><li><strong>Sale price:</strong> $228 (all-time lowest price ever)</li></ul><p>Amazon has the <a href="https://www.amazon.com/dp/B0863TXGM3?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20" target="_blank" rel="nofollow">Sony WH-1000XM4 Wireless Noise-Canceling Headphones</a> on sale for $228, or $122 off their list price -- that's a 35 percent savings and their all-time lowest price ever. Sony is one of the top brands in noise-canceling headphones with audio clarity and deep bass, so you can really enjoy your favorite music and podcasts. Meanwhile, these wireless headphones are an &quot;Amazon's Choice&quot; item with a five-star rating from more than 25,500 shoppers.</p><div class="c-commerceButton"><a href="https://www.amazon.com/dp/B0863TXGM3?tag=tvg_aiv_showcard-20&amp;ascsubtag=[subid_value]" target="_blank" class="c-commerceButton_link g-inner-spacing-left-xxlarge g-inner-spacing-right-xxlarge o-button o-button-primary o-button-smallRound">
    Shop Sony WH-1000XM4 Wireless Noise-Canceling Headphones Deal
  </a></div><h2><strong>Apple Watch Series 7 (GPS, 45mm)</strong></h2><ul><li><strong>Regular price:</strong> $429</li><li><strong>Sale price:</strong> $309 (all-time lowest price ever)</li></ul><p>Apple is having a big Prime Day with another one of their products trending with shoppers. This time it's the <a href="https://www.amazon.com/dp/B09HF6XBPF?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20" target="_blank" rel="nofollow">Apple Watch Series 7</a>, which is on sale for $309, or $120 off, at Amazon -- that's nearly 30 percent off its list price and the cheapest we've ever seen on this smartwatch. This is the GPS-only model with a 45mm watch face and &quot;always on&quot; Retina Display. </p><div class="c-commerceButton"><a href="https://www.amazon.com/dp/B09HF6XBPF?ascsubtag=[subid_value]&amp;tag=tvg_aiv_showcard-20" target="_blank" class="c-commerceButton_link g-inner-spacing-left-xxlarge g-inner-spacing-right-xxlarge o-button o-button-primary o-button-smallRound">
    Shop Apple Watch Series 7 Deal
  </a></div><h2><strong>GE Countertop Ice Maker</strong></h2><ul><li><strong>Regular price:</strong> $579</li><li><strong>Sale price:</strong> $429 (all-time lowest price ever)</li></ul><p>Want ice? The <a href="https://www.amazon.com/dp/B09JY77GCY?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20&amp;th=1" target="_blank" rel="nofollow">GE Countertop Ice Maker</a> is on sale for $429, or $150 off, at Amazon -- that's a 26 percent savings and its all-time lowest price ever. With a capacity of three pounds, this ice machine can crank out one pound of ice in just one hour. Just fill up its reservoir with water and the ice machine will do the rest... and quickly!</p><div class="c-commerceButton"><a href="https://www.amazon.com/dp/B09JY77GCY?ascsubtag=[subid_value]&amp;tag=tvg_aiv_showcard-20" target="_blank" class="c-commerceButton_link g-inner-spacing-left-xxlarge g-inner-spacing-right-xxlarge o-button o-button-primary o-button-smallRound">
    Shop GE Countertop Ice Maker Deal
  </a></div><h2><strong>Samsung 55-inch Class Frame Series 4K Smart TV</strong></h2><ul><li><strong>Regular price:</strong> $1,398</li><li><strong>Sale price:</strong> $980 (all-time lowest price ever)</li></ul><p>On sale for $980 (was $1,398) at Amazon, the <a href="https://www.amazon.com/dp/B08VWPBBTF?ascsubtag=tvguide-c135ae92-8230-46fa-8584-3ba71b647b58-dtp&amp;tag=tvg_aiv_showcard-20&amp;th=1" target="_blank" rel="nofollow">Samsung 55-inch Class Frame Series 4K Smart TV</a> is an elegant TV that you can mount on a wall or standup on a console. While it delivers 4K Ultra HD picture quality, it's designed to seamlessly disappear in the background when not in use. This 4K TV is designed like a large portrait that can display beautiful works of art too. Even its cables are designed to blend into the wall, while its controls are hidden away in a separate box.</p><div class="c-commerceButton"><a href="https://www.amazon.com/dp/B08VWPBBTF?tag=tvg_aiv_showcard-20&amp;ascsubtag=[subid_value]" target="_blank" class="c-commerceButton_link g-inner-spacing-left-xxlarge g-inner-spacing-right-xxlarge o-button o-button-primary o-button-smallRound">
    Shop Samsung 55-inch Class Frame Series 4K Smart TV Deal
  </a></div><p>Want more? Check out our best Prime Day deals <a href="https://www.tvguide.com/news/best-amazon-prime-day-deals/" rel="follow">here</a>. You're welcome!</p></div></div></div></div> <div class="c-pageArticleSingle_rightRail lg:u-col-4 md:u-col-2 u-text-left"><div class="c-adDisplay_container c-adDisplay_container_mpu-plus-top spaced blank"><!----></div> <div class="c-adDisplay_container c-adDisplay_container_mpu-middle spaced blank"><!----></div> <div class="c-adDisplay_container c-adDisplay_container_mpu-bottom spaced blank"><!----></div></div></div> <div class="c-pageArticleSingle_bottomAd c-adDisplay_container c-adDisplay_container_incontent-leader-plus-bottom blank"><!----></div></div></div> <footer class="c-siteFooter g-grid-container g-inner-spacing-top-large g-outer-spacing-top-large g-inner-spacing-bottom-large g-border-thin-light-top u-grid-columns"><div class="c-siteFooter_app sm:u-col-2 md:u-col-6 lg:u-col-2"><div class="u-flexbox u-flexbox-alignBaseline"><div class="c-siteLogo"><a href="/" class="nuxt-link-active"><svg class="c-siteLogo_image c-siteLogo_image-brand c-siteLogo_image-normal"><use xlink:href="#logo"></use></svg></a></div></div></div> <div class="sm:u-col-2 md:u-col-3 lg:u-col-3"><div class="c-siteFooter_header">
      
    </div> <ul class="c-siteFooter_links"><li><a href="/news/netflix-top-10-rankings-june-30/" rel="follow" class="c-siteFooter_link">Today's Netflix Top 10 Rankings</a></li><li><a href="/news/these-are-best-tv-shows-watch-next-based-on-shows-you-already-love/" rel="follow" class="c-siteFooter_link">If You Like This Show...</a></li><li><a href="/news/100-best-shows-tv-right-now-2020/" rel="follow" class="c-siteFooter_link">The 100 Best Shows on TV</a></li><li><a href="/news/2020-2021-tv-scorecard-which-shows-are-canceled-which-are-coming-back/" rel="follow" class="c-siteFooter_link">Renewed or Canceled?</a></li><li><a href="/news/best-tv-shows-movies-watch-january-2022-streaming-recommendations/" rel="follow" class="c-siteFooter_link">Editors Pick Your Next Favorite Show</a></li></ul></div> <div class="sm:u-col-2 md:u-col-3 lg:u-col-2"><div class="c-siteFooter_header">
      About
    </div> <ul class="c-siteFooter_links"><li><a href="/about/" rel="noopener noreferrer nofollow" class="c-siteFooter_link">About TV Guide</a></li> <li><a href="/newsletters/" rel="noopener noreferrer nofollow" class="c-siteFooter_link">Newsletters</a></li> <li><a href="/sitemaps/" rel="noopener noreferrer nofollow" class="c-siteFooter_link">Sitemap</a></li> <li><a href="https://careers.redventures.com/" rel="noopener noreferrer nofollow" class="c-siteFooter_link">Careers</a></li> <li><a href="https://tvguidehelp.zendesk.com/" rel="noopener noreferrer nofollow" class="c-siteFooter_link">Help Center</a></li> <li><a href="https://www.rvlicensing.com/" target="_blank" rel="noopener noreferrer nofollow" class="c-siteFooter_link">Licensing</a></li></ul></div> <div class="md:u-col-3 lg:u-col-2"><div class="c-siteFooter_header">
      Policies
    </div> <ul class="c-siteFooter_links"><li><a href="https://redventures.com/privacy-policy.html" rel="nofollow" target="_blank" class="c-siteFooter_link">Privacy Policy</a></li> <li><a href="https://redventures.com/CMG-terms-of-use.html" rel="nofollow" target="_blank" class="c-siteFooter_link">Terms of Use</a></li> <li><a rel="nofollow" target="_blank" class="c-siteFooter_link ot-sdk-show-settings">Cookie Settings</a></li> <li><a href="https://privacyportal.onetrust.com/webform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/ae88e03f-2b16-4276-9980-27124ba4b2c1" rel="noopener noreferrer nofollow" target="_blank" class="c-siteFooter_link">Do Not Sell My Information</a></li></ul></div> <div class="sm:u-col-2 md:u-col-3 lg:u-col-3"><div class="c-siteFooter_header">
      Get the TV Guide app
    </div> <div class="c-siteFooter_apps g-outer-spacing-top-medium g-outer-spacing-bottom-medium"><a target="_blank" href="https://itunes.apple.com/us/app/id333647776?mt=8&at=11l9QE" class="c-siteFooter_link">App Store</a><a target="_blank" href="https://play.google.com/store/apps/details?id=com.tvguidemobile&PAffiliateID=1101lS7t" class="c-siteFooter_link">Google Play</a></div> <div class="c-siteFooter_header">
      Follow us
    </div> <div class="c-socialSharebar g-outer-spacing-top-medium g-outer-spacing-bottom-medium"><ul class="c-socialSharebar_container"><li class="c-socialSharebar_button g-outer-spacing-right-large c-socialSharebar_button-facebook"><a href="http://www.facebook.com/tvguide" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#facebook"></use></svg></a></li><li class="c-socialSharebar_button g-outer-spacing-right-large c-socialSharebar_button-twitter"><a href="http://www.twitter.com/tvguide" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#twitter"></use></svg></a></li><li class="c-socialSharebar_button g-outer-spacing-right-large c-socialSharebar_button-youtube"><a href="https://www.youtube.com/tvguide" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#youtube"></use></svg></a></li><li class="c-socialSharebar_button g-outer-spacing-right-large c-socialSharebar_button-instagram"><a href="https://www.instagram.com/tvguide/" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#instagram"></use></svg></a></li><li class="c-socialSharebar_button g-outer-spacing-right-large c-socialSharebar_button-flipboard"><a href="http://www.flipboard.com/@tvguide" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#flipboard"></use></svg></a></li></ul></div> <div class="c-siteFooter_copyright g-color-tertiary">
  © 2022 TV GUIDE, A RED VENTURES COMPANY.
  ALL RIGHTS RESERVED.
</div></div> <!----></footer></div> <!----></div></div></div><script>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</script><script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script><script nomodule src="https://www.tvguide.com/a/neutron/e9d6d84.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/c4ac7fd.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/b4be6a5.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/ea0858f.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/8f5f242.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/e7068ec.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/9f3c084.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/c6d9c25.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/3008e6e.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/045becc.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/a357e64.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/3ce2bcd.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/ec16d9c.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/1d91bc3.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/3345344.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/4d3927d.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/6e163a6.modern.js" defer></script><script nomodule src="https://www.tvguide.com/a/neutron/028067c.js" defer></script><script type="module" src="https://www.tvguide.com/a/neutron/a62ed12.modern.js" defer></script>
  </body>
</html>
