<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta content="//static-3.tvgcdn.net/www/img/favicon_128.png" itemprop="image" />
		<meta name="apple-itunes-app" content="app-id=333647776, affiliate-data=at=11l9QE, app-argument=http://www.tvguide.com/news/the-insider-canceled/">
		<meta property="fb:app_id" content="63084645929"/>
		
		<title>The Insider Canceled, Will End in September - Today's News: Our Take | TVGuide.com</title> 
		<link rel="icon" type="image/svg+xml" href="//static-5.tvgcdn.net/www/img/favicon.svg" />
		<link rel="alternate icon" type="image/png" href="//static-5.tvgcdn.net/www/img/favicon_32.png" />
		<link rel="apple-touch-icon" href="//static-1.tvgcdn.net/www/img/apple-touch-icon-precomposed.png" />
		<link rel="canonical" href="http://www.tvguide.com/news/the-insider-canceled/" />

				

<meta name="description" content="The ET spin-off&#039;s current season will be its last" /><meta property="og:title" content="The Insider Canceled After 13 Seasons" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.tvguide.com/news/the-insider-canceled/" /><meta property="og:image" content="http://cimg.tvgcdn.net/i/r/2017/02/07/99008adf-88c6-46b6-9f6a-82bf8e25f52a/thumbnail/740x506/7325ea34c942319aeeb099859f474482/170207-news-the-insider-hp-lg.jpg" /><meta property="og:description" content="The ET spin-off&#039;s current season will be its last." /><meta property="article:published_time" content="2017-02-07T12:53:12-05:00"/><meta property="article:tag" content="CBS" /><meta property="article:tag" content="Cancellations" /><meta property="og:site_name" content="TVGuide.com" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TVGuide" /><meta name="twitter:title" content="The Insider Canceled After 13 Seasons | TVGuide.com" /><meta name="twitter:description" content="The ET spin-off&#039;s current season will be its last." /><meta name="twitter:creator" content="@liamaathews" /><meta name="twitter:image:src" content="http://cimg.tvgcdn.net/i/r/2017/02/07/99008adf-88c6-46b6-9f6a-82bf8e25f52a/thumbnail/740x506/7325ea34c942319aeeb099859f474482/170207-news-the-insider-hp-lg.jpg" /><meta itemprop="name" content="The Insider Canceled After 13 Seasons" /><meta itemprop="description" content="The ET spin-off&#039;s current season will be its last." /><meta itemprop="image" content="http://cimg.tvgcdn.net/i/r/2017/02/07/99008adf-88c6-46b6-9f6a-82bf8e25f52a/thumbnail/740x506/7325ea34c942319aeeb099859f474482/170207-news-the-insider-hp-lg.jpg" />
					<link media="all" type="text/css" rel="stylesheet" href="//static-4.tvgcdn.net/www/css/bs3grid/bs3grid-c2c1f516f66a1ef7c42b5af7dcbdc53a.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-4.tvgcdn.net/www/css/site-0829035fc99194be37fcc3f3486aeca4.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-5.tvgcdn.net/www/css/font-awesome/font-awesome-7ad0a3f9a32724b7bfbc263ed9e6cb20.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-4.tvgcdn.net/www/css/article-8aff05ea381d18ba5190936067e58aeb.css">
<link media="all" type="text/css" rel="stylesheet" href="//static-5.tvgcdn.net/www/css/sidebar-db06c59e8fd441be9f6853402a8f15dd.css">

		
						<!--[if lt IE 9]>
			<script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

				<script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-2.min.js" data-apikey="f9cdc58fb369d58d321e25a62d94e5a9"></script>
		
		<!--[if lte IE 9]>
			<script src="//static-1.tvgcdn.net/www/js/ieshim-2428c7f7a33718da67a799b1d026f668.js"></script>

		<![endif]-->

		<script type="text/javascript">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</script>

							</head>
	<body class="no-skin-takeover no-skin-takeover-narrow">
		<div id="wrap">
			<div  class="omnibar-ad-container ad-dfp" data-placement="layout.omnibar" id="omnibar_ad"></div>			<div id="header"  data-section-id="header">
	<div class="header-wrap">
		<div class="header-brand" data-section-id="logo"><a href="http://www.tvguide.com/" class="header-brand-link">TV Guide</a></div>
		<div class="header-search" data-section-id="search">
			<form action="http://www.tvguide.com/search/" method="GET" target="_blank" class="header-search-form-tab hidden">
				<input type="submit" value="submit">
			</form>
			<form class="header-search-form" action="http://www.tvguide.com/search/" method="get">
				<input class="header-search-input" placeholder="Search TV Guide here&#33;" autocomplete="off" name="keyword" type="text">
				<button type="submit" class="header-search-icon"><span class="fa fa-search"></span></button>
			</form>
			<div class="header-autocomplete" id="header-autocomplete"></div>
		</div>
		<ul class="header-items"  data-section-id="navigation">
			<li class="header-item header-item-auth header-item-first hidden-xs">
									<a  id="header-item-signin" class="header-item-link header-item-auth-link" href="http://www.tvguide.com/signin/"><span class="hidden-sm">Sign In / Up </span><span class="fa fa-user header-item-auth-icon"></span></a>
							</li>
						<li class="header-item header-item-first">
		<a href="http://www.tvguide.com/listings/" class="header-item-link">What&#039;s On</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-7">
			<span class="header-item-submenu-accessory-background"></span>
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/listings/">TV Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/trending-tonight/">Trending Tonight</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/new-tonight/">New Tonight</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/streaming/">What to Stream</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/episodes/">Full Episodes</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/winter-preview/schedule/">Winter TV Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/live-today/">Today's Live Sports</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
					<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/listings/">Sports Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nfl/">NFL Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nhl/">NHL Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/baseball/">MLB Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nba/">NBA Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/movies/listings/">Movies Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/soap-operas/">Soaps</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
			<span class="header-item-submenu-col header-item-submenu-accessory">
							<h2 class="section-header" data-section-id="section-header"><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Watch</span> This</span></h2>
	
	<a href="http://www.tvguide.com/videos/todays-top-videos/play/the-100-clarke-jaha/" class="header-item-submenu-accessory-thumbnail">
					<img src="http://cimg.tvgcdn.net/i/r/2017/02/07/f4d9e03d-c9e1-4b6c-8b8c-a0417f85f3b1/resize/200x133/d62a06dd6d6055e6a1a6f2b78429190f/the100-news.jpg" class="header-item-submenu-accessory-thumbnail-img" srcset="http://cimg.tvgcdn.net/i/r/2017/02/07/f4d9e03d-c9e1-4b6c-8b8c-a0417f85f3b1/resize/400x266/7cc863e7afa4d56d5a202ae296d5b562/the100-news.jpg 2x, http://cimg.tvgcdn.net/i/r/2017/02/07/f4d9e03d-c9e1-4b6c-8b8c-a0417f85f3b1/resize/600x399/791d808d876feb0af1cee4301ad12d0c/the100-news.jpg 3x" alt="Eliza Taylor, &lt;em&gt;The 100&lt;/em&gt;" width="200" height="133" title="​Eliza Taylor, The 100" />
		
		<span class="thumbnail-media-icon thumbnail-media-icon-sm thumbnail-media-icon-video"><span class="fa fa-fw fa-play"></span></span>	</a>

		
			<h6 class="header-item-submenu-accessory-subtitle"><em>The 100</em>: Clarke Gets Ruling Advice&hellip; From Jaha?!</h6>
	
			<p class="header-item-submenu-accessory-body">Jaha gives Clarke some good advice -- and a few warnings -- in this sneak peek of The 100</p>
						</span>
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
		<li class="header-item">
		<a href="http://www.tvguide.com/watchlist/" class="header-item-link">Watchlist</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-4">
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/watchlist/">My Watchlist</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/celebrity-watchlists/">Celebrity Watchlists</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/news/?filter=watchlist">News</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/watchlist/about/">What is a Watchlist?</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
		<li class="header-item header-item-last">
		<a href="http://www.tvguide.com/news/" class="header-item-link">News &amp; Features</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-5">
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/news/">News</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/winter-preview/">Winter Preview</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/streaming/">What to Stream</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/super-bowl/">Super Bowl</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/">TV Guide Original Videos</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
					<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/galleries/">Photo Galleries</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/oscars/">2017 Academy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/golden-globes/">2017 Golden Globe Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/emmys/">2016 Emmy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/grammys/">2016 Grammy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
						</ul>

		<ul class="header-items-xs" data-section-id="navigation">
			<li class="header-item-xs header-item-xs-first header-item-auth">
									<a  class="header-item-xs-link header-item-auth-link header-item-auth-xs-link" href="http://www.tvguide.com/signin/"><span class="fa fa-user header-item-auth-icon-xs"></span></a>
							</li>
			<li class="header-item-xs header-item-xs-last header-item-xs-menu">
				<a href="#" onclick="return window.$tvg.navigation.toggle()" class="header-item-xs-link header-item-xs-menu">
					<span class="header-item-xs-menu-bars">
						<span class="header-item-xs-menu-bar header-item-xs-menu-bar-top">
							<span class="header-item-xs-menu-bar-inner header-item-xs-menu-bar-inner-top"></span>
						</span>
						<span class="header-item-xs-menu-bar header-item-xs-menu-bar-bottom">
							<span class="header-item-xs-menu-bar-inner header-item-xs-menu-bar-inner-bottom"></span>
						</span>
					</span>
				</a>
			</li>
		</ul>

		<div class="header-social hide">
			<ul>
				<li class="header-item header-social-item header-social-item-facebook header-social-item-submenu-disabled">
					<a href="http://facebook.com/TVGuide" class="header-social-icon">
						<span class="fa fa-facebook-official"></span>
					</a>

					<span class="header-item-submenu-separator header-social-item-submenu-separator"></span>
					<span class="header-item-submenu header-social-item-submenu">
						<span class="header-item-social-container">
							<div class="fb-like" data-href="https://facebook.com/TVGuide" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</span>
					</span>
				</li>
				<li class="header-item header-social-item header-social-item-twitter header-social-item-submenu-disabled">
					<a href="http://twitter.com/TVGuide" class="header-social-icon">
						<span class="fa fa-twitter-square"></span>
					</a>

					<span class="header-item-submenu-separator header-social-item-submenu-separator"></span>
					<span class="header-item-submenu header-social-item-submenu">
						<span class="header-item-social-container">
						<a href="https://twitter.com/TVGuide" class="twitter-follow-button" data-show-count="true">Follow @TVGuide</a>
						</span>
					</span>
				</li>
			</ul>
		</div>

		<div  class="header-sponsored ad-dfp" data-placement="layout.navigation" id="navbar_top"></div>	</div>
</div>			<div id="content-wrap">
				<div id="mantle_skin">
																		<div id="adSkinLeft"></div><div id="adSkinRight"></div>
							<div  class="skin-takeover-container ad-dfp" data-placement="layout.skin" id="skin"></div>											
					<div class="content-before">
																									<div id="layout-header-ad-wrapper">
								<div  data-placement="layout.header" id="leader_plus_top" class="ad-dfp"></div>							</div>
						
													<div class="content-before-blank"></div>
						
													<div class="whats-hot-container"x>
		<ul class="whats-hot" id="whats-hot" data-section-id="whats-hot"><li class="whats-hot-item"><a href="/streaming/search/results/0/all-sources/all-types/all-genres/popular/1/?whatshot" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/18/b3337e9d-49cb-4f33-8e57-1f155ce7ecb4/crop/170x170+0+0/thumbnail/80x80/2c53426cca414fb665b60097fadc4f6e/gilmoregirls-hpsm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/18/b3337e9d-49cb-4f33-8e57-1f155ce7ecb4/crop/170x170+0+0/thumbnail/160x160/a0609f80d6eb2562aabadf9a213fcff0/gilmoregirls-hpsm.jpg 2x" alt="Milo Ventimiglia, &lt;em&gt;Gilmore Girls&lt;/em&gt;" width="80" height="80" title="Milo Ventimiglia, Gilmore Girls" /><span class="thumbnail-media-icon thumbnail-media-icon-xs thumbnail-media-icon-gallery"><span class="fa fa-fw fa-camera"></span></span></a><a  title="Discover What to Watch on Netflix" class="whats-hot-item-title" href="http://www.tvguide.com/streaming/search/results/0/all-sources/all-types/all-genres/popular/1/?whatshot">Discover What to Watch on Netflix</a></li><li class="whats-hot-item"><a href="/special/winter-preview/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/30/fd2102e3-bc1b-4336-b9b0-2fd48ff7af61/crop/170x170+0+0/thumbnail/80x80/542fefe29e298544a585b013ca2edf08/161130-doubt-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/30/fd2102e3-bc1b-4336-b9b0-2fd48ff7af61/crop/170x170+0+0/thumbnail/160x160/6f766927395d1697b15c7b634c9e715a/161130-doubt-hp-sm.jpg 2x" alt="Katherine Heigl, Steven Pasquale and Dul&eacute; Hill, &lt;em&gt;Doubt&lt;/em&gt;" width="80" height="80" title="Katherine Heigl, Steven Pasquale and Dul&eacute; Hill, Doubt" /></a><a  title="TVGuide.com&#039;s Winter Preview" class="whats-hot-item-title" href="http://www.tvguide.com/special/winter-preview/">TVGuide.com's Winter Preview</a></li><li class="whats-hot-item"><a href="http://www.tvguide.com/galleries/whats-new-on-netflix/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2017/01/05/e4fe1358-4947-44ff-9599-9b0d2f273bc9/crop/170x170+0+0/thumbnail/80x80/ec1e62531c6bce297e4405a5cbcf5be7/170105-santaclaritadiet-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2017/01/05/e4fe1358-4947-44ff-9599-9b0d2f273bc9/crop/170x170+0+0/thumbnail/160x160/de7423a960d507c5cce8502d62a3923f/170105-santaclaritadiet-hp-sm.jpg 2x" alt="Drew Barrymore, &lt;em&gt;Santa Clarita Diet&lt;/em&gt;" width="80" height="80" title="Drew Barrymore, Santa Clarita Diet" /><span class="thumbnail-media-icon thumbnail-media-icon-xs thumbnail-media-icon-gallery"><span class="fa fa-fw fa-camera"></span></span></a><a  title="What&#039;s New on Netflix: Movies and Shows Added This Month" class="whats-hot-item-title" href="http://www.tvguide.com/galleries/whats-new-on-netflix/">What's New on Netflix: Movies and Shows Added This Month</a></li><li class="whats-hot-item"><a href="/tvshows/the-walking-dead/303547/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/08/15/47164b73-cafa-4df6-a9ce-043b24f277fd/crop/170x170+0+0/thumbnail/80x80/587b29022b297cacdec5b541407aa20c/160815-walking-dead-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/08/15/47164b73-cafa-4df6-a9ce-043b24f277fd/crop/170x170+0+0/thumbnail/160x160/2b6a1fb7c945f648311529f8d6f23458/160815-walking-dead-hp-sm.jpg 2x" alt="Jeffrey Dean Morgan, &lt;em&gt;The Walking Dead&lt;/em&gt;" width="80" height="80" title="Jeffrey Dean Morgan, The Walking Dead" /></a><a  title="Everything The Walking Dead" class="whats-hot-item-title" href="http://www.tvguide.com/tvshows/the-walking-dead/303547/">Everything <em>The Walking Dead</em></a></li><li class="whats-hot-item"><a href="/special/fall-preview/new-shows/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/05/17/7c15d2e2-a531-43fe-9c5f-c0136a0fafca/crop/170x170+0+0/thumbnail/80x80/92884b1bdffc3705b16638f57534a66c/160517-news-abctrailers-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/05/17/7c15d2e2-a531-43fe-9c5f-c0136a0fafca/crop/170x170+0+0/thumbnail/160x160/f5c473cebea7548554beae123052f9ba/160517-news-abctrailers-hp-sm.jpg 2x" alt="Kiefer Sutherland, &lt;em&gt;Designated Survivor&lt;/em&gt;" width="80" height="80" title="Kiefer Sutherland, Designated Survivor" /></a><a  title="All the New Fall Shows" class="whats-hot-item-title" href="http://www.tvguide.com/special/fall-preview/new-shows/">All the New Fall Shows</a></li><li class="whats-hot-item"><a href="http://www.tvguide.com/news/fall-tv-schedule-1005618/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/02/25/09c7f69e-d9d1-41d4-8adc-711468311bd7/crop/170x170+0+0/thumbnail/80x80/0b7c44c1010c47540f7c3c77e18ed269/bones-hpsm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/02/25/09c7f69e-d9d1-41d4-8adc-711468311bd7/crop/170x170+0+0/thumbnail/160x160/040a68eec9ebe09da98aedb17e7b7349/bones-hpsm.jpg 2x" alt="Emily Deschanel and David Boreanaz,&lt;em&gt; Bones&lt;/em&gt;" width="80" height="80" title="Emily Deschanel and David Boreanaz, Bones" /></a><a  title="Fall TV Scorecard: Renewed? Canceled?" class="whats-hot-item-title" href="http://www.tvguide.com/news/fall-tv-schedule-1005618/">Fall TV Scorecard: Renewed? Canceled?</a></li></ul>

		<a href="#" class="whats-hot-navigation whats-hot-navigation-prev" id="whats-hot-navigation-prev"><span class="fa fa-fw fa-chevron-left"></span></a>
		<a href="#" class="whats-hot-navigation whats-hot-navigation-next whats-hot-navigation-visible" id="whats-hot-navigation-next"><span class="fa fa-fw fa-chevron-right"></span></a>
	</div>

						
																	</div>

					<div class="content-wrapper">
						<div class="container" id="content">
									<div class="content-main-right-rail-row">
						<div class="content-main content-main-with-right-rail" data-section-id="main-content">
					<div class="article section" itemscope itemtype="http://schema.org/Article" data-section-id="article">
		<a href="http://www.tvguide.com/news/"><h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Today&rsquo;s</span> News</span></h2></a>

		
		<h1 class="article-title" itemprop="name"><em>The Insider</em> Canceled After 13 Seasons</h1>

		<p class="article-byline" data-section-id="article-byline">
			<a  class="article-byline-headshot" href="http://www.tvguide.com/authors/liam-mathews/"><img src="http://cimg.tvgcdn.net/i/r/2016/04/26/436d0efe-9f81-46f1-8672-b6cff77a8ce9/resize/36x36/03d053959f04c0ccc72685c5097306a1/liam-mathews-headshot2.jpg" class="article-byline-headshot-img" srcset="http://cimg.tvgcdn.net/i/r/2016/04/26/436d0efe-9f81-46f1-8672-b6cff77a8ce9/resize/72x72/4df743a448ff94b85afbab3587b6f869/liam-mathews-headshot2.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/04/26/436d0efe-9f81-46f1-8672-b6cff77a8ce9/resize/108x108/a0640d0623580b065d24141024e8df68/liam-mathews-headshot2.jpg 3x" width="36" height="36" /></a>					by <a href="http://www.tvguide.com/authors/liam-mathews/" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Liam Mathews</a><span class="article-byline-separator">&nbsp;|&nbsp;</span><span class="article-byline-date" itemprop="datePublished" content="2017-02-07T12:53:12-05:00">Feb 7, 2017 12:53 PM EST</span>
		</p>

		
<ul class="sharing sharing-xs-hidden">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
<!--	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">-->
<!--		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>-->
<!--		<span class="sharing-link-title">Share via Email</span>-->
<!--	</button></li>-->
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul>
		
		<div class="article-body" itemprop="articleBody" data-section-id="article-body">
			
							<div style='position: static; width: 600px; height: 338px;'><cbsplayer><param name='contentID' value='5313164899001' /><param name='partner' value='tvguide' /><param name='vpsID' value='tvguide' /><param name='autoPlayVid' value='false' /></cbsplayer></div><script id='CBS_Smart_Tag_Script' src='http://can.cbs.com/thunder/player/chrome/smart_tag/canplayer.js' defer></script><p><a href="/tvshows/the-insider/195726/" target="_blank"><em>The Insider</em></a>, the syndicated entertainment newsmagazine show, is out. </p><p>The <a href="/celebrities/debbie-matenopoulos/214802/" target="_blank">Debbie Matenopoulos</a> and <a href="/celebrities/louis-aguirre/253741/" target="_blank">Louis Aguirre</a>-hosted <a href="/tvshows/et-entertainment-tonight/201159/" target="_blank"><em>Entertainment Tonight</em></a> spin-off has been canceled, TVGuide.com has confirmed. Its current 13th season will wrap in September. </p>
				<p data-section="sharethrough"><div  data-placement="articles.show.sharethrough.inline" id="native_top" class="ad-dfp"></div></p>
				<p>Staffers were informed of the cancellation Tuesday morning. </p><p><em>The Insider </em>premiered in 2004 as a complement to flagship <em>Entertainment Tonight</em> in the 7-to-8 p.m. hour on local CBS affiliates. It features celebrity and entertainment news, interviews and red-carpet coverage. </p><p><em>The Insider </em>has cycled through different formats and titles during its run -- it was known as <em>omg! Insider </em>from 2013 to 2014. The show has struggled in ratings; among entertainment newsmagazines, only <a href="/tvshows/extra/194912/" target="_blank"><em>Extra</em></a> rates lower.</p><span class="article-attached article-attached-image article-attached-original " style="width:740px"> <img src="http://cimg.tvgcdn.net/i/2017/02/07/99008adf-88c6-46b6-9f6a-82bf8e25f52a/170207-news-the-insider-hp-lg.jpg" class="article-attached-image-img" alt="Debbie Matenopoulos and Louis Aguirre, &lt;em&gt;The Insider&lt;/em&gt;" width="740" height="506" title="Debbie Matenopoulos and Louis Aguirre, The Insider" /><span class="article-attached-image-caption">Debbie Matenopoulos and Louis Aguirre, <em>The Insider</em></span></span><p><br />(Full disclosure: TVGuide.com is owned by CBS.) </p>
					</div>

		
		
					<script type="text/javascript">
				window.$tvg = window.$tvg || { };
				window.$tvg.analyticsExtraParams = { 'articleTags': 'cbs|cancellations'};
			</script>
			<p class="article-tags" data-section-id="article-tags">
				<strong>Tags: </strong>
								<a href="http://www.tvguide.com/category/cbs/">CBS</a>, <a href="http://www.tvguide.com/category/cancellations/">Cancellations</a>			</p>
		
		
<ul class="sharing sharing-xs-hidden">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
<!--	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">-->
<!--		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>-->
<!--		<span class="sharing-link-title">Share via Email</span>-->
<!--	</button></li>-->
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul>	</div>

	<div class="section">
		<div  id="taboola-articles-show" class="ad-taboola"></div>	</div>

		<div id="article-fb-comments" data-article-date="2017-02-07 12:53:12" data-date-limit="2016-02-05 11:59:59">
					<a class="article-fb-comments-button btn btn-lg btn-show-more" herf="javascript:(0)" data-clickable="0">
				<span class="loader fa fa-circle-o-notch fa-spin"></span>
				<span class="article-fb-comments-count">
					<span class="fb-comments-count" data-href="http://www.tvguide.com/news/the-insider-canceled/">Loading...</span>
					<span class="fb-comments-count-label"></span>
				</span>
			</a>
			<h2 class="fb-comments-header section-header section-header-accented-text"></h2>
			<div class="fb-comments" data-href="http://www.tvguide.com/news/the-insider-canceled/" data-width="100%" data-numposts="5"></div>
			</div>
			</div>
		<div class="content-right-rail" data-section-id="right-rail">
			
	<div class="right-rail-item">
		<div  data-placement="articles.show.right-rail.top" id="mpu_top" class="ad-dfp"></div>	</div>

	
	<div class="right-rail-item" data-section-id="add-to-watchlist">
				<a href="http://www.tvguide.com/watchlist/"><h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Add To</span> Watchlist</span><span class="section-header-show-all"><span class="visible-md hidden-xxs hidden-xs hidden-sm hidden-lg">Edit</span><span class="hidden-md">Edit Watchlist</span></span></h2></a>
		
		<span class="right-rail-add-to-watchlist">
					<span class="right-rail-add-to-watchlist-item">
				<span class="right-rail-add-to-watchlist-item-image">
					<a href="http://www.tvguide.com/tvshows/the-insider/195726/" class="show-card show-card-small" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/100000-199999/thumbs/195726-insder_90x120.png" class="show-card-image" alt="The Insider" title="The Insider" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/100000-199999/thumbs/195726-insder_180x240.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/100000-199999/thumbs/195726-insder_270x360.png 3x" width="90" height="120" />
	
	
</a>				</span>

				<span class="right-rail-add-to-watchlist-content">
					<h2 class="right-rail-add-to-watchlist-title"><a href="http://www.tvguide.com/tvshows/the-insider/195726/">The Insider</a></h2>
					<span class="right-rail-add-to-watchlist-details">
						<span class="right-rail-add-to-watchlist-details-information">
														<strong>Premiered: </strong> Sep 13, 2004
													</span>
						<span class="btn-utility-container"><a  href="#" class="btn-utility btn-watchlist right-rail-add-to-watchlist-btn" data-button="watchlist" data-id="195726" data-type="tvshow" data-name="The Insider"><span class="btn-utility-icon-container"><i class="fa fa-star"></i></span><span class="btn-utility-text">Watchlist</span></a></span>
					</span>
				</span>
			</span>
				</span>
	</div>

	
			<div class="right-rail-item" data-section-id="related-content">
			<h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Related</span> Content</span></h2>

			<ul class="right-rail-related-content" data-section-id="related-content">
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/david-arquette-baby-1081041/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2014/04/29/b3762fe9-2a85-4fb9-bd64-9ec1851ea35c/crop/960x960+-150+0/thumbnail/65x65/8f9d436c5e35245c06d347eba6033741/140429arquette-mclarty1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2014/04/29/b3762fe9-2a85-4fb9-bd64-9ec1851ea35c/crop/960x960+-150+0/thumbnail/130x130/dcb3b4cf6d1b5cbd7203f7398572b84e/140429arquette-mclarty1.jpg 2x, http://cimg.tvgcdn.net/i/r/2014/04/29/b3762fe9-2a85-4fb9-bd64-9ec1851ea35c/thumbnail/195x195/9b0da2ac014dac818f8f9cae947150d7/140429arquette-mclarty1.jpg 3x" alt="Christina McLarty and David Arquette" width="65" height="65" title="Christina McLarty and David Arquette" /></a><a href="http://www.tvguide.com/news/david-arquette-baby-1081041/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="David Arquette and Girlfriend Welcome Baby Boy">David Arquette and Girlfriend Welcome Baby Boy</span><span class="right-rail-related-content-item-summary">David Arquette and his girlfriend Christina McLarty welcomed their first child together on Monday, People reports.
Baby boy&hellip;</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/david-arquette-girlfriend-baby-1073032/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2013/11/06/aac97854-c770-491b-840a-f63a36a46f02/crop/440x440+100+0/thumbnail/65x65/8d3cb4d6a3f1d442ec39f8ca69622444/131105arquette-mclarty1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2013/11/06/aac97854-c770-491b-840a-f63a36a46f02/crop/440x440+100+0/thumbnail/130x130/2eac07fe432df4fc3d6e93f6eb13122a/131105arquette-mclarty1.jpg 2x, http://cimg.tvgcdn.net/i/r/2013/11/06/aac97854-c770-491b-840a-f63a36a46f02/thumbnail/195x195/b11a9c16a118432c74f9306630391f6b/131105arquette-mclarty1.jpg 3x" alt="Christina McLarty and David Arquette" width="65" height="65" title="Christina McLarty and David Arquette" /></a><a href="http://www.tvguide.com/news/david-arquette-girlfriend-baby-1073032/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="David Arquette and Girlfriend Expecting a Baby">David Arquette and Girlfriend Expecting a Baby</span><span class="right-rail-related-content-item-summary">David Arquette and girlfriend Christina McLarty are expecting a baby together, People reports.
Arquette, 42, and McLarty have been&hellip;</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/night-insiders-kevin-1044685/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2012/03/12/3606d3fd-f198-441d-af92-f5bc37e975a0/crop/305x305+-48+0/thumbnail/65x65/84de41c24ca9aee88efdbe58472dd9c1/120312mag-KevinFrazier1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2012/03/12/3606d3fd-f198-441d-af92-f5bc37e975a0/crop/305x305+-48+0/thumbnail/130x130/90608ce4dc6373f55518736b279abb0b/120312mag-KevinFrazier1.jpg 2x, http://cimg.tvgcdn.net/i/r/2012/03/12/3606d3fd-f198-441d-af92-f5bc37e975a0/thumbnail/195x195/55eda86e95414aa302966b27c18fe66c/120312mag-KevinFrazier1.jpg 3x" alt="Kevin Frazier" width="65" height="65" title="Kevin Frazier" /></a><a href="http://www.tvguide.com/news/night-insiders-kevin-1044685/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="A Night Out With The Insider&#039;s Kevin Frazier">A Night Out With The Insider's Kevin Frazier</span><span class="right-rail-related-content-item-summary">Walking through L.A.'s Staples Center with Kevin Frazier on the night of a Lakers home game can take a while, thanks to the sheer number of people this guy seems to know. He stops to chitchat, crack a joke, dole out a bro hug &mdash; it's as if the arena is a small town and Frazier is its kindly mayor. That natural gregariousness is paying off: As co-anchor of the syndicated entertainment news show The Insider, Frazier has become one of Hollywood's most reliable celebrity whisperers. We spent an evening courtside with him to find out how he juggles journalism, gossip-mongering and good old-fashioned star wrangling.</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/ann-coulter-diana-1034916/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2011/07/02/284d21fc-cc36-4e59-911e-814ab7d886d5/crop/305x305+-48+0/thumbnail/65x65/bf0376d7f9fa10344a3784b7fb3c5904/110702ann-coluler1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2011/07/02/284d21fc-cc36-4e59-911e-814ab7d886d5/crop/305x305+-48+0/thumbnail/130x130/5d4431780dc083acc70598607685e182/110702ann-coluler1.jpg 2x, http://cimg.tvgcdn.net/i/r/2011/07/02/284d21fc-cc36-4e59-911e-814ab7d886d5/thumbnail/195x195/8bf985b8a0fca36efe43c0af274c48c1/110702ann-coluler1.jpg 3x" alt="Ann Coulter" width="65" height="65" title="Ann Coulter" /></a><a href="http://www.tvguide.com/news/ann-coulter-diana-1034916/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Ann Coulter: Princess Diana Was an &quot;Anorexic, Bulimic Narcissist&quot;">Ann Coulter: Princess Diana Was an &quot;Anorexic, Bulimic Narcissist&quot;</span><span class="right-rail-related-content-item-summary">Ann Coulter isn't a fan of Newsweek's controversial Princess Diana cover, or the late princess herself.Is Newsweek's Princess Diana cover distasteful?&quot;I find it a little baffling when Americans get so gaga-eyed over a princess,&quot; she tells The Insider when asked about the cover, which imagined Diana's life at 50. &quot;In particular Lady Di, who was just this anorexic, bulimic narcissist.&quot;The conservative commentator, who was</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/frazier-et-insider-1030393/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2011/03/05/f56adb41-89bf-4183-b0c0-f660b44b2b4b/crop/305x305+-48+0/thumbnail/65x65/e5f63665ec4a472618f2b7f2f9687b07/110305KevinFrazier1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2011/03/05/f56adb41-89bf-4183-b0c0-f660b44b2b4b/crop/305x305+-48+0/thumbnail/130x130/d2156d51b6f951d7daa1e6961eb7ba8d/110305KevinFrazier1.jpg 2x, http://cimg.tvgcdn.net/i/r/2011/03/05/f56adb41-89bf-4183-b0c0-f660b44b2b4b/thumbnail/195x195/63d0268a2d6684bbb0b0d961a6e7bb8a/110305KevinFrazier1.jpg 3x" alt="Kevin Frazier" width="65" height="65" title="Kevin Frazier" /></a><a href="http://www.tvguide.com/news/frazier-et-insider-1030393/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Kevin Frazier Leaving Entertainment Tonight for The Insider">Kevin Frazier Leaving Entertainment Tonight for The Insider</span><span class="right-rail-related-content-item-summary">Entertainment Tonight and The Insider are swapping hosts: Kevin Frazier will leave ET to join The Insider, while The Insider's Chris Jacobs will move to ET.The switch will be effective Monday.Nancy O'Dell to replace Mary Hart on Entertainment Tonight&quot;It took me a</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/lewis-lohan-smack-1022607/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2010/09/03/d666fbeb-f9ae-444d-86f0-82791622cc02/crop/206x206+47+0/thumbnail/65x65/f5b03e30b9231e29cebfb810dff95b70/100903jerry-lewis1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2010/09/03/d666fbeb-f9ae-444d-86f0-82791622cc02/crop/206x206+47+0/thumbnail/130x130/6f63c6db054aa6f118acb9fd7d6c5a2b/100903jerry-lewis1.jpg 2x, http://cimg.tvgcdn.net/i/r/2010/09/03/d666fbeb-f9ae-444d-86f0-82791622cc02/thumbnail/195x195/d144b203ae4564528510c5fa2aafe29b/100903jerry-lewis1.jpg 3x" alt="Jerry Lewis" width="65" height="65" title="Jerry Lewis" /></a><a href="http://www.tvguide.com/news/lewis-lohan-smack-1022607/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Jerry Lewis: I&rsquo;d Smack Lindsay Lohan in the Mouth">Jerry Lewis: I’d Smack Lindsay Lohan in the Mouth</span><span class="right-rail-related-content-item-summary">Lindsay Lohan may have completed her jail time and latest stint in rehab, but Jerry Lewis thinks the Mean Girls star is in need of a more corporal form of punishment.
&quot;I'd smack her in the mouth if I saw her,&quot; Lewis said in a interview with Inside Edition. &quot;I would smack her in the mouth and be arrested for&hellip;</span></a></li>
							</ul>
		</div>
	
	<div class="right-rail-item">
		<div  data-placement="articles.show.right-rail.bottom" id="mpu_bottom" class="ad-dfp"></div>	</div>
		</div>
					</div>
	
															<div class="content-section-full" data-section-id="popular-objects">
	<div class="section section-force-separator popular-objects">
		<div class="row">
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/tvshows/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Shows</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="794696-0">
										<a href="http://www.tvguide.com/tvshows/stranger-things/794696/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_70x93.png" class="show-card-image" alt="Stranger Things" title="Stranger Things" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="678250-1">
										<a href="http://www.tvguide.com/tvshows/mr-robot/678250/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_70x93.png" class="show-card-image" alt="Mr. Robot" title="Mr. Robot" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="968869-2">
										<a href="http://www.tvguide.com/tvshows/american-horror-story-roanoke/968869/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_70x93.png" class="show-card-image" alt=" American Horror Story: Roanoke" title=" American Horror Story: Roanoke" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="303547-3">
										<a href="http://www.tvguide.com/tvshows/the-walking-dead/303547/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_70x93.jpg" class="show-card-image" alt="The Walking Dead" title="The Walking Dead" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="649604-4">
										<a href="http://www.tvguide.com/tvshows/bachelor-in-paradise/649604/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_70x93.png" class="show-card-image" alt="Bachelor in Paradise" title="Bachelor in Paradise" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="304160-5">
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_70x93.png" class="show-card-image" alt="Pretty Little Liars" title="Pretty Little Liars" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="305628-6">
										<a href="http://www.tvguide.com/tvshows/game-of-thrones/305628/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_70x93.jpg" class="show-card-image" alt="Game of Thrones" title="Game of Thrones" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/tvshows/stranger-things/794696/" class="popular-objects-category-item-link" data-object-id="794696-0">Stranger Things</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/tvshows/mr-robot/678250/" class="popular-objects-category-item-link" data-object-id="678250-1">Mr. Robot</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/tvshows/american-horror-story-roanoke/968869/" class="popular-objects-category-item-link" data-object-id="968869-2"> American Horror Story: Roanoke</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/tvshows/the-walking-dead/303547/" class="popular-objects-category-item-link" data-object-id="303547-3">The Walking Dead</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/tvshows/bachelor-in-paradise/649604/" class="popular-objects-category-item-link" data-object-id="649604-4">Bachelor in Paradise</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="popular-objects-category-item-link" data-object-id="304160-5">Pretty Little Liars</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/tvshows/game-of-thrones/305628/" class="popular-objects-category-item-link" data-object-id="305628-6">Game of Thrones</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/movies/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Movies</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="933655-0">
										<a href="http://www.tvguide.com/movies/war-dogs/933655/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_70x93.png" class="show-card-image" alt="War Dogs" title="War Dogs" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933653-1">
										<a href="http://www.tvguide.com/movies/petes-dragon/933653/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_70x93.png" class="show-card-image" alt="Pete&#039;s Dragon" title="Pete&#039;s Dragon" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933654-2">
										<a href="http://www.tvguide.com/movies/sausage-party/933654/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_70x93.png" class="show-card-image" alt="Sausage Party" title="Sausage Party" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="897562-3">
										<a href="http://www.tvguide.com/movies/suicide-squad/897562/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_70x93.png" class="show-card-image" alt="Suicide Squad" title="Suicide Squad" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="887258-4">
										<a href="http://www.tvguide.com/movies/star-trek-beyond/887258/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_70x93.png" class="show-card-image" alt="Star Trek Beyond" title="Star Trek Beyond" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933651-5">
										<a href="http://www.tvguide.com/movies/jason-bourne/933651/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_70x93.png" class="show-card-image" alt="Jason Bourne" title="Jason Bourne" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="714002-6">
										<a href="http://www.tvguide.com/movies/captain-america-civil-war/714002/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_70x93.png" class="show-card-image" alt="Captain America: Civil War" title="Captain America: Civil War" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/movies/war-dogs/933655/" class="popular-objects-category-item-link" data-object-id="933655-0">War Dogs</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/movies/petes-dragon/933653/" class="popular-objects-category-item-link" data-object-id="933653-1">Pete&#039;s Dragon</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/movies/sausage-party/933654/" class="popular-objects-category-item-link" data-object-id="933654-2">Sausage Party</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/movies/suicide-squad/897562/" class="popular-objects-category-item-link" data-object-id="897562-3">Suicide Squad</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/movies/star-trek-beyond/887258/" class="popular-objects-category-item-link" data-object-id="887258-4">Star Trek Beyond</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/movies/jason-bourne/933651/" class="popular-objects-category-item-link" data-object-id="933651-5">Jason Bourne</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/movies/captain-america-civil-war/714002/" class="popular-objects-category-item-link" data-object-id="714002-6">Captain America: Civil War</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/celebrities/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Celebrities</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="264397-0">
										<a href="http://www.tvguide.com/celebrities/rami-malek/264397/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_70x93.png" class="show-card-image" alt="Rami Malek" title="Rami Malek" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="297400-1">
										<a href="http://www.tvguide.com/celebrities/taylor-schilling/297400/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_70x93.png" class="show-card-image" alt="Taylor Schilling" title="Taylor Schilling" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="189719-2">
										<a href="http://www.tvguide.com/celebrities/constance-zimmer/189719/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_70x93.png" class="show-card-image" alt="Constance Zimmer" title="Constance Zimmer" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="308947-3">
										<a href="http://www.tvguide.com/celebrities/emilia-clarke/308947/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_70x93.png" class="show-card-image" alt="Emilia Clarke" title="Emilia Clarke" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="325607-4">
										<a href="http://www.tvguide.com/celebrities/tom-hiddleston/325607/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_70x93.png" class="show-card-image" alt="Tom Hiddleston" title="Tom Hiddleston" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="308494-5">
										<a href="http://www.tvguide.com/celebrities/kit-harington/308494/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_70x93.png" class="show-card-image" alt="Kit Harington" title="Kit Harington" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="325988-6">
										<a href="http://www.tvguide.com/celebrities/gina-rodriguez/325988/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_70x93.png" class="show-card-image" alt="Gina Rodriguez" title="Gina Rodriguez" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/celebrities/rami-malek/264397/" class="popular-objects-category-item-link" data-object-id="264397-0">Rami Malek</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/celebrities/taylor-schilling/297400/" class="popular-objects-category-item-link" data-object-id="297400-1">Taylor Schilling</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/celebrities/constance-zimmer/189719/" class="popular-objects-category-item-link" data-object-id="189719-2">Constance Zimmer</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/celebrities/emilia-clarke/308947/" class="popular-objects-category-item-link" data-object-id="308947-3">Emilia Clarke</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/celebrities/tom-hiddleston/325607/" class="popular-objects-category-item-link" data-object-id="325607-4">Tom Hiddleston</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/celebrities/kit-harington/308494/" class="popular-objects-category-item-link" data-object-id="308494-5">Kit Harington</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/celebrities/gina-rodriguez/325988/" class="popular-objects-category-item-link" data-object-id="325988-6">Gina Rodriguez</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/videos/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Videos</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="24939920-0">
										<a href="http://www.tvguide.com/tvshows/jane-the-virgin/660344/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_70x93.png" class="show-card-image" alt="Jane the Virgin" title="Jane the Virgin" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24919576-1">
										<a href="http://www.tvguide.com/tvshows/the-flash/644014/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_70x93.png" class="show-card-image" alt="The Flash" title="The Flash" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24927275-2">
										<a href="http://www.tvguide.com/tvshows/the-vampire-diaries/297527/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_70x93.jpg" class="show-card-image" alt="The Vampire Diaries" title="The Vampire Diaries" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="23877803-3">
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_70x93.png" class="show-card-image" alt="Pretty Little Liars" title="Pretty Little Liars" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																																																	<li class="popular-objects-category-show-card" data-object-id="24931881-4">
										<a href="http://www.tvguide.com/tvshows/reign/555501/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_70x93.png" class="show-card-image" alt="Reign" title="Reign" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="26283968-5">
										<a href="http://www.tvguide.com/tvshows/24-to-life/916199/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_70x93.png" class="show-card-image" alt="24 To Life" title="24 To Life" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24923284-6">
										<a href="http://www.tvguide.com/tvshows/arrow/375406/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_70x93.png" class="show-card-image" alt="Arrow" title="Arrow" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_140x187.png 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/videos/redirect/24939920/230/" class="popular-objects-category-item-link" data-object-id="24939920-0">Chapter Twenty-Three</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/videos/redirect/24919576/230/" class="popular-objects-category-item-link" data-object-id="24919576-1">The Man Who Saved Central City</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/videos/redirect/24927275/230/" class="popular-objects-category-item-link" data-object-id="24927275-2">Day One of Twenty-Two Thousand, Give or Take</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/videos/redirect/23877803/230/" class="popular-objects-category-item-link" data-object-id="23877803-3">Game on, Charles</a>
									</li>
																																																																																								<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/videos/redirect/24931881/230/" class="popular-objects-category-item-link" data-object-id="24931881-4">Three Queens, Two Tigers</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/videos/redirect/26283968/230/" class="popular-objects-category-item-link" data-object-id="26283968-5">Reckless Decisions</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/videos/redirect/24923284/230/" class="popular-objects-category-item-link" data-object-id="24923284-6">Green Arrow</a>
									</li>
																																						</ul>
					</div>
				</div>
					</div>
	</div>
</div>

							
													</div>

						<div class="content-after">
									<div class="article-social-section hide" data-type="social">
						
		<div class="article-social-bottom-popover hide">
	<div class="article-social-bottom-popover-background"></div>
	<div class="article-social-bottom-popover-content article-social-background">
		<span class="article-social-bottom-popover-arrow"></span>

		<h2 class="article-social-bottom-popover-text">Like Us to Get More Entertainment News from TV Guide</h2>
		<a data-button="close" class="article-social-bottom-popover-close" href="#"><span class="fa fa-times"></span></a>

		<div class="article-social-bottom-popover-button-container article-social-background">
			<div class="article-social-button article-social-bottom-popover-button">
				<div class="fb-like" data-href="https://facebook.com/TVGuide" data-layout="button" data-action="like" data-show-faces="true" data-share="false"></div>
			</div>
		</div>
	</div>
</div>	</div>
	
	<div class="article-sharing-xs">
<ul class="sharing sharing-gt-xs-hidden sharing-xs-fixed">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
<!--	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">-->
<!--		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>-->
<!--		<span class="sharing-link-title">Share via Email</span>-->
<!--	</button></li>-->
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul></div>

							<div  data-placement="layout.footer" id="leader_bottom" class="ad-dfp"></div>						</div>
					</div>
				</div>
			</div>
		</div>

		
		<div id="footer" data-section-id="footer">
	<div class="footer-container container">
		<div class="footer-row row">
			<div class="footer-primary col-md-7">
				<a href="http://www.tvguide.com/" class="footer-brand">TV Guide</a>
				<span class="footer-copyright footer-copyright-small">
					<span class="footer-copyright-text">
						&copy; 2017 CBS Interactive Inc. All rights reserved.
					</span>
				</span>
				
				<ul class="footer-social-links">
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.facebook.com/TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-facebook"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.twitter.com/TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-twitter"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://plus.google.com/+TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-google-plus"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://instagram.com/tvguide" target="_blank"><i class="footer-social-links-icon fa fa-instagram"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.pinterest.com/tvguide/" target="_blank"><i class="footer-social-links-icon fa fa-pinterest-p"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="http://tvguide.tumblr.com" target="_blank"><i class="footer-social-links-icon fa fa-tumblr"></i></a></li>
	</ul>
				<ul class="footer-links">
					<li class="footer-links-item footer-links-item-even"><a href="http://www.tvguide.com/help/" class="footer-link">Help</a></li>
					<li class="footer-links-item"><a href="http://www.cbsinteractive.com/advertise/" class="footer-link" target="_blank" rel="nofollow">Media Kit</a></li>
					<li class="footer-links-item"><a href="https://cbsi.secure.force.com/CBSi/articles/FAQ/CBS-Interactive-Copyright-Complaints?retURL=%2FCBSi%2Fapex%2Fknowledgehome%3Freferer%3Dmobiletou.com%26data%3D&popup=false&categories=CBS_Interactive%3AmTOU&template=template_mobiletou&referer=mobiletou.com&data=&cfs=SFS_TOU_PP" class="footer-link" target="_blank" rel="nofollow">Copyright Policy</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/pages/staff/" class="footer-link">About Us</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/pages/sitemap/" class="footer-link">Sitemap</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/rss/" class="footer-link">RSS</a></li>
					<li class="footer-links-item footer-links-item-even footer-links-item-mobile"><a href="http://www.tvguide.com/mobile/" class="footer-link">Mobile</a></li>
					<li class="footer-copyright-item footer-links-item footer-copyright footer-copyright-large hidden-xs hidden-sm">
						<span class="footer-copyright-text">
							&copy; 2017 CBS Interactive Inc. All rights reserved.
						</span>
					</li>
					<li class="footer-links-item"><a href="http://legalterms.cbsinteractive.com/privacy" class="footer-link" target="_blank" rel="nofollow">Privacy Policy</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://legalterms.cbsinteractive.com/adchoice" class="footer-link" target="_blank" rel="nofollow">Ad Choice</a></li>
					<li class="footer-links-item"><a href="http://legalterms.cbsinteractive.com/terms-of-use" class="footer-link" target="_blank" rel="nofollow">Terms of Use</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://legalterms.cbsinteractive.com/eula" class="footer-link" target="_blank" rel="nofollow">Mobile User Agreement</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://www.cbsinteractive.com/careers" class="footer-link" target="_blank" rel="nofollow">Careers</a></li>
				</ul>

												<span class="footer-credits">
					Photo Credits: Gregg DeGuire/WireImage; Jonathan Leibson/WireImage; James Acomb; Soul Brother/FilmMagic.com; Jonathan Leibson/FilmMagic.com; Mike Flokis/Getty Images
				</span>
							</div>
			<div class="footer-mobile col-md-5">
				<a href="http://www.tvguide.com/mobile/"><h5 class="footer-mobile-header">Watch TV. Anytime. Anywhere.</h5></a>
				<p class="footer-mobile-copy">Download the TV Guide app for iPhone, iPad and Android!</p>
				<a class="footer-mobile-app-store" target="_blank" href="https://itunes.apple.com/us/app/id333647776"></a>
				<a class="footer-mobile-google-play" target="_blank" href="https://play.google.com/store/apps/details?id=com.tvguidemobile"></a>
			</div>
		</div>
	</div>
</div>
<div id="footer-overscroll"></div>
		<div  data-placement="layout.interstitial" id="intromercial" class="ad-dfp"></div>
					<script src="http://static-1.tvgcdn.net/www/js/gpt.js"></script>

															<script type="text/javascript">
				window.$tvg.guid = '98b8920e-f981-462c-82ec-0f2d2800ef13';
				window.$tvg.adConfig = {"dfp":{"base":{"desktop":"\/8264\/aw-tvguide\/news\/article","mobile":"\/8264\/maw-tvguide\/news\/article"},"units":{"native_top":{"desktop":{"sizes":[[11,11]],"position":"top","slot":"strnative","constrainedSize":false,"weight":350,"targeting":{"strnativekey":"5b5244b7"}},"mobile":{"sizes":[[11,11]],"position":"top","slot":"strnative","constrainedSize":false,"weight":350,"targeting":{"strnativekey":"0f81f46c"}}},"mpu_top":{"desktop":{"sizes":[[300,250]],"position":"top","slot":"MPU","weight":800},"mobile":{"sizes":[[320,50],[300,250]],"position":"middle","slot":"MPU","weight":800}},"mpu_bottom":{"desktop":{"sizes":[[300,250]],"position":"bottom","slot":"MPU","weight":300},"mobile":{"sizes":[[320,50],[300,250]],"position":"middle2","slot":"MPU","weight":300}},"omnibar_ad":{"desktop":{"sizes":[[980,45]],"position":"top","slot":"omnibar_ad","weight":801}},"navbar_top":{"desktop":{"sizes":[[300,60]],"position":"top","slot":"300x60","minimumWidth":728,"weight":50}},"skin":{"desktop":{"sizes":[[1600,1000]],"position":"top","slot":"Skin","weight":75}},"leader_plus_top":{"desktop":{"sizes":[[728,90],[728,91],[970,66],[970,250]],"position":"top","slot":"Banner","weight":1000},"mobile":{"sizes":[[320,50]],"position":"top","slot":"Banner","weight":1000}},"leader_bottom":{"desktop":{"sizes":[[728,90],[728,92],[970,66]],"position":"bottom","slot":"Banner","weight":100},"mobile":{"sizes":[[320,50]],"position":"bottom","slot":"Banner","weight":100}},"intromercial":{"desktop":{"sizes":null,"slot":"intromercial","weight":1},"mobile":{"sizes":null,"slot":"intromercial","weight":1}}},"targeting":{"ptype":"article","cid":"the-insider-canceled","env":"production","pname":"news\/article","vguid":"98b8920e-f981-462c-82ec-0f2d2800ef13","session":"a","subses":1}},"adsense":{"units":[],"term":null},"taboola":{"type":"article","units":{"articles.show":{"target_type":"mix","desktop":{"mode":"alternating-thumbnails-b","placement":"Desktop Article Bottom Article Thumbnails"},"mobile":{"mode":"alternating-thumbnails-a","placement":"Mobile Article Below Content Thumbnails"},"container":"taboola-articles-show"}}},"netseer":[],"native":null};

								window.utag_data = {"pageViewGuid":"98b8920e-f981-462c-82ec-0f2d2800ef13","siteType":"responsive web","siteId":432,"ci":"us-203529h","siteSection":"news","bkPath":"aw-tvguide\/news","pageType":"article","siteHierarchy":"news|the-insider-canceled","userState":"not authenticated","userType":"anon","assetType":"article","articleId":"a720d058-cd02-433a-b5e7-e92ab83549d5","articleTitle":"The Insider Canceled After 13 Seasons","topicId":"4eb42640-6cf3-4d7a-9eae-1dba22f995d8","topicSlug":"breaking-news","articleAuthorId":"1a30005f-e7b1-4748-a6e4-004f88816b09","articleAuthorName":"Liam Mathews"};
				window.$tvg.tealium = 'tags.tiqcdn.com/utag/cbsi/tvguidesite/prod/utag.js';
			</script>
			<script src="//static-5.tvgcdn.net/www/js/jquery-1.10.2-5ec6bb8c1c977bddb0c922659d3c192b.js"></script>


			
			
			<!--[if lte IE 9]>
				<script src="//static-2.tvgcdn.net/www/js/jquery.xdomainrequest-fe59549399abbf26db1c9018ec40ca91.js"></script>

			<![endif]-->
			<script src="//static-3.tvgcdn.net/www/js/srcset-cfa36228dba75b67e114cd54372ebe35.js"></script>

			<script src="//static-5.tvgcdn.net/www/js/logger-4968e002c938f339adaec6b5143cffba.js"></script>

			<script src="//static-3.tvgcdn.net/www/js/tvguid-b682d4efd36bd34e34069ca7d6111e17.js"></script>


			<script src="http://native.sharethrough.com/assets/tag.js"></script>
<script src="//static-1.tvgcdn.net/www/js/articl-59c803ed1714c3603c1e686518d64e9b.js"></script>

		
		<script type="application/ld+json">
	{
	    "@context" : "http://schema.org",
	    "@type" : "Organization",
	    "name" : "TVGuide.com",
	    "url" : "http://www.tvguide.com",
	    "sameAs" : [ ["https:\/\/www.facebook.com\/TVGuide","https:\/\/www.twitter.com\/TVGuide","https:\/\/plus.google.com\/+TVGuide","https:\/\/instagram.com\/tvguide","https:\/\/www.pinterest.com\/tvguide\/","http:\/\/tvguide.tumblr.com"] ]
	}
	</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f9fb3df7c","applicationID":"4525918","transactionName":"ZVdSMkFQCkUCVEwLDVwdcQVHWAtYTFRXDBZXXEQ5UkMQXwBbXQ==","queueTime":0,"applicationTime":142,"atts":"SRBRRAlKGUs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
