<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta content="//static-3.tvgcdn.net/www/img/favicon_128.png" itemprop="image" />
		<meta name="apple-itunes-app" content="app-id=333647776, affiliate-data=at=11l9QE, app-argument=http://www.tvguide.com/news/criminal-minds-team-member-surprise/">
		<meta property="fb:app_id" content="63084645929"/>
		
		<title>Criminal Minds: A Big Surprise Is Coming in the New Year - Today's News: Our Take | TVGuide.com</title> 
		<link rel="icon" type="image/svg+xml" href="//static-5.tvgcdn.net/www/img/favicon.svg" />
		<link rel="alternate icon" type="image/png" href="//static-5.tvgcdn.net/www/img/favicon_32.png" />
		<link rel="apple-touch-icon" href="//static-1.tvgcdn.net/www/img/apple-touch-icon-precomposed.png" />
		<link rel="canonical" href="http://www.tvguide.com/news/criminal-minds-team-member-surprise/" />

				

<meta name="description" content="What could it be?" /><meta property="og:title" content="Criminal Minds Mega Buzz: A Big Surprise Is Coming in the New Year" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.tvguide.com/news/criminal-minds-team-member-surprise/" /><meta property="og:image" content="http://cimg.tvgcdn.net/i/r/2016/12/22/4aae3cee-8f00-49bb-bc44-2a010a8f9ae3/thumbnail/1300x867/213cb9c4765f1ab3ce8541d45414a05f/161222-news-criminal-minds.jpg" /><meta property="og:description" content="​The first half Season 12 of Criminal Minds has been eventful to say the least, but there are even more shockers ahead." /><meta property="article:published_time" content="2016-12-22T20:00:03-05:00"/><meta property="article:tag" content="CBS" /><meta property="article:tag" content="Mega Buzz" /><meta property="article:tag" content="Winter TV" /><meta property="og:site_name" content="TVGuide.com" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TVGuide" /><meta name="twitter:title" content="Criminal Minds Mega Buzz: A Big Surprise Is Coming in the New Year | TVGuide.com" /><meta name="twitter:description" content="​The first half Season 12 of Criminal Minds has been eventful to say the least, but there are even more shockers ahead." /><meta name="twitter:creator" content="@joyceeng61" /><meta name="twitter:image:src" content="http://cimg.tvgcdn.net/i/r/2016/12/22/4aae3cee-8f00-49bb-bc44-2a010a8f9ae3/thumbnail/1300x867/213cb9c4765f1ab3ce8541d45414a05f/161222-news-criminal-minds.jpg" /><meta itemprop="name" content="Criminal Minds Mega Buzz: A Big Surprise Is Coming in the New Year" /><meta itemprop="description" content="​The first half Season 12 of Criminal Minds has been eventful to say the least, but there are even more shockers ahead." /><meta itemprop="image" content="http://cimg.tvgcdn.net/i/r/2016/12/22/4aae3cee-8f00-49bb-bc44-2a010a8f9ae3/thumbnail/1300x867/213cb9c4765f1ab3ce8541d45414a05f/161222-news-criminal-minds.jpg" />
					<link media="all" type="text/css" rel="stylesheet" href="//static-4.tvgcdn.net/www/css/bs3grid/bs3grid-c2c1f516f66a1ef7c42b5af7dcbdc53a.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-1.tvgcdn.net/www/css/site-1915b9aac0c6a14306bc73683cc074ce.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-2.tvgcdn.net/www/css/font-awesome/font-awesome-5d697818e752d9ad84f959f250140420.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-5.tvgcdn.net/www/css/article-0451607bb5b1aa983560d3ac3c9523da.css">
<link media="all" type="text/css" rel="stylesheet" href="//static-3.tvgcdn.net/www/css/sidebar-db06c59e8fd441be9f6853402a8f15dd.css">
<link media="all" type="text/css" rel="stylesheet" href="//static-3.tvgcdn.net/www/css/article/video-popover-9729dce6208321618889e5904b625153.css">
<link media="all" type="text/css" rel="stylesheet" href="//static-4.tvgcdn.net/www/css/videos/hub-c90674240c18dfcd9136b84a6a4741e0.css">

		
						<!--[if lt IE 9]>
			<script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

				<script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-2.min.js" data-apikey="f9cdc58fb369d58d321e25a62d94e5a9"></script>
		
		<!--[if lte IE 9]>
			<script src="//static-1.tvgcdn.net/www/js/ieshim-2428c7f7a33718da67a799b1d026f668.js"></script>

		<![endif]-->

		<script type="text/javascript">
			window.Bugsnag = window.Bugsnag || {};
			
							Bugsnag.releaseStage = "production";
			
			window.$tvg = window.$tvg || { };
			window.$tvg.environment = {
				"mapiHost": "mapi.tvguide.com",
				"listingsHost": "mobilelistings.tvguide.com",
				"staticHost": "static.tvgcdn.net",
			};

			window.$tvg.section = 'news';

						window.$tvg.loggedIn = false;
			window.$tvg.user = null;
			window.$tvg.watchlistItems = { };
			window.$tvg.checkinItems = [];
			

			window.$tvg.asyncScriptLoaded = { };
			window.$tvg.asyncScriptDidLoad = function(name) {
				cbs = window.$tvg.asyncScriptLoaded[name] || null
				window.$tvg.asyncScriptLoaded[name] = { "push": function(cb) { cb(); } };
				if(cbs) cbs.forEach(function(cb) { try { cb(); } catch(e) { } });
			};

			window.$tvg.asyncScriptNotify = function(name, cb) {
				(window.$tvg.asyncScriptLoaded[name] = window.$tvg.asyncScriptLoaded[name] || [ ]).push(cb);
			};

			window.$tvg.asyncScript = function(src, forceSSL, name) {
				var script = document.createElement("script");
				script.async = true;
				script.type = 'text/javascript';

				var useSSL = forceSSL || 'https:' == document.location.protocol;
				script.src = (useSSL ? 'https' : 'http') + '://' + src;

				if(name) {
					if(script.readyState) {
						script.onreadystatechange = function () {
							if(script.readyState == "loaded" || script.readyState == "complete") {
								script.onreadystatechange = null;
								$tvg.asyncScriptDidLoad(name);
							}
						};
					} else {
						script.onload = function () { $tvg.asyncScriptDidLoad(name); };
					}
				}

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(script, node);
			};

			window.googletag = window.googletag || {};
			window.googletag.cmd = window.googletag.cmd || [];

			window.indexExchangeEnabled = true;

			if(window.indexExchangeEnabled && window.innerWidth < 728) {
				window.indexLoaded = function() {
					window.loadDFP();
				};

				window.dfpLoaded = false;
				window.loadDFP = function() {
					clearTimeout(window.dfpDelayTimeout);
					if(!window.dfpLoaded) {
						window.dfpLoaded = true;
						window.$tvg.asyncScript('www.googletagservices.com/tag/js/gpt.js');
					}
				};

				window.dfpDelayTimeout = setTimeout(window.loadDFP, 500);

				window.$tvg.asyncScript('js-sec.indexww.com/ht/ls-tvguide.js', false, 'index-exchange');

				window.$tvg.asyncScriptNotify('index-exchange', function() {
					window.indexLoaded();
				});
			} else {
				window.$tvg.asyncScript('js-sec.indexww.com/ht/ls-proximic.js', false, 'index-exchange-proximic');

				window.$tvg.asyncScript('ox-d.cbs.servedbyopenx.com/w/1.0/jstag?nc=8264-TVGuide', false, 'openx');
				window.$tvg.asyncScriptNotify('openx', function() {
					window.$tvg.asyncScript('www.googletagservices.com/tag/js/gpt.js');
				});
			}
		</script>

							
	<script type="text/javascript">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</script>
	</head>
	<body class="no-skin-takeover no-skin-takeover-narrow">
		<div id="wrap">
			<div  class="omnibar-ad-container ad-dfp" data-placement="layout.omnibar" id="omnibar_ad"></div>			<div id="header"  data-section-id="header">
	<div class="header-wrap">
		<div class="header-brand" data-section-id="logo"><a href="http://www.tvguide.com/" class="header-brand-link">TV Guide</a></div>
		<div class="header-search" data-section-id="search">
			<form action="http://www.tvguide.com/search/" method="GET" target="_blank" class="header-search-form-tab hidden">
				<input type="submit" value="submit">
			</form>
			<form class="header-search-form" action="http://www.tvguide.com/search/" method="get">
				<input class="header-search-input" placeholder="Search TV Guide here&#33;" autocomplete="off" name="keyword" type="text">
				<button type="submit" class="header-search-icon"><span class="fa fa-search"></span></button>
			</form>
			<div class="header-autocomplete" id="header-autocomplete"></div>
		</div>
		<ul class="header-items"  data-section-id="navigation">
			<li class="header-item header-item-auth header-item-first hidden-xs">
									<a  id="header-item-signin" class="header-item-link header-item-auth-link" href="http://www.tvguide.com/signin/"><span class="hidden-sm">Sign In / Up </span><span class="fa fa-user header-item-auth-icon"></span></a>
							</li>
						<li class="header-item header-item-first">
		<a href="http://www.tvguide.com/listings/" class="header-item-link">What&#039;s On</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-7">
			<span class="header-item-submenu-accessory-background"></span>
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/listings/">TV Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/trending-tonight/">Trending Tonight</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/new-tonight/">New Tonight</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/streaming/">What to Stream</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/episodes/">Full Episodes</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/winter-preview/schedule/">Winter TV Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/live-today/">Today's Live Sports</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
					<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/listings/">Sports Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nfl/">NFL Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nhl/">NHL Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/baseball/">MLB Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nba/">NBA Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/movies/listings/">Movies Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/soap-operas/">Soaps</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
			<span class="header-item-submenu-col header-item-submenu-accessory">
							<h2 class="section-header" data-section-id="section-header"><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Watch</span> This</span></h2>
	
	<a href="http://www.tvguide.com/videos/todays-top-videos/play/best-and-pettiest-celebrity-tweets-of-2016/" class="header-item-submenu-accessory-thumbnail">
					<img src="http://cimg.tvgcdn.net/i/r/2016/09/20/b224f881-3c1c-4e79-9955-ba4f40a8f386/resize/200x135/65429e713deeb503709a71c68c766c37/gettyimages-473873126.jpg" class="header-item-submenu-accessory-thumbnail-img" srcset="http://cimg.tvgcdn.net/i/r/2016/09/20/b224f881-3c1c-4e79-9955-ba4f40a8f386/resize/400x270/dad9d8399459931f57f076aaa0653189/gettyimages-473873126.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/09/20/b224f881-3c1c-4e79-9955-ba4f40a8f386/resize/600x405/4c4e70dee06923ae4efc593e096bff30/gettyimages-473873126.jpg 3x" alt="LAS VEGAS, NV - MAY 17:  Singer Taylor Swift (L) and DJ Calvin Harris attend the 2015 Billboard Music Awards at MGM Grand Garden Arena on May 17, 2015 in Las Vegas, Nevada. (Photo by Jeff Kravitz/BMA2015/FilmMagic)" width="200" height="135" title="gettyimages-473873126.jpg" />
		
		<span class="thumbnail-media-icon thumbnail-media-icon-sm thumbnail-media-icon-video"><span class="fa fa-fw fa-play"></span></span>	</a>

		
			<h6 class="header-item-submenu-accessory-subtitle">Best (and Pettiest) Celebrity Tweets of 2016</h6>
	
			<p class="header-item-submenu-accessory-body">Taylor Swift, Kim Kardashian and more who perfected the art of the petty tweet in 2016</p>
						</span>
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
		<li class="header-item">
		<a href="http://www.tvguide.com/watchlist/" class="header-item-link">Watchlist</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-4">
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/watchlist/">My Watchlist</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/celebrity-watchlists/">Celebrity Watchlists</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/news/?filter=watchlist">News</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/watchlist/about/">What is a Watchlist?</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
		<li class="header-item header-item-last">
		<a href="http://www.tvguide.com/news/" class="header-item-link">News &amp; Features</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-5">
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/news/">News</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/best-of-the-year/">Best of the Year</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/streaming/">What to Stream</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/holiday-guide/">Holiday Guide</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/">TV Guide Original Videos</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
					<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/galleries/">Photo Galleries</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/golden-globes/">2017 Golden Globes </a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/emmys/">2016 Emmy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/oscars/">2016 Academy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/grammys/">2016 Grammy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
						</ul>

		<ul class="header-items-xs" data-section-id="navigation">
			<li class="header-item-xs header-item-xs-first header-item-auth">
									<a  class="header-item-xs-link header-item-auth-link header-item-auth-xs-link" href="http://www.tvguide.com/signin/"><span class="fa fa-user header-item-auth-icon-xs"></span></a>
							</li>
			<li class="header-item-xs header-item-xs-last header-item-xs-menu">
				<a href="#" onclick="return window.$tvg.navigation.toggle()" class="header-item-xs-link header-item-xs-menu">
					<span class="header-item-xs-menu-bars">
						<span class="header-item-xs-menu-bar header-item-xs-menu-bar-top">
							<span class="header-item-xs-menu-bar-inner header-item-xs-menu-bar-inner-top"></span>
						</span>
						<span class="header-item-xs-menu-bar header-item-xs-menu-bar-bottom">
							<span class="header-item-xs-menu-bar-inner header-item-xs-menu-bar-inner-bottom"></span>
						</span>
					</span>
				</a>
			</li>
		</ul>

		<div class="header-social hide">
			<ul>
				<li class="header-item header-social-item header-social-item-facebook header-social-item-submenu-disabled">
					<a href="http://facebook.com/TVGuide" class="header-social-icon">
						<span class="fa fa-facebook-official"></span>
					</a>

					<span class="header-item-submenu-separator header-social-item-submenu-separator"></span>
					<span class="header-item-submenu header-social-item-submenu">
						<span class="header-item-social-container">
							<div class="fb-like" data-href="https://facebook.com/TVGuide" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</span>
					</span>
				</li>
				<li class="header-item header-social-item header-social-item-twitter header-social-item-submenu-disabled">
					<a href="http://twitter.com/TVGuide" class="header-social-icon">
						<span class="fa fa-twitter-square"></span>
					</a>

					<span class="header-item-submenu-separator header-social-item-submenu-separator"></span>
					<span class="header-item-submenu header-social-item-submenu">
						<span class="header-item-social-container">
						<a href="https://twitter.com/TVGuide" class="twitter-follow-button" data-show-count="true">Follow @TVGuide</a>
						</span>
					</span>
				</li>
			</ul>
		</div>

		<div  class="header-sponsored ad-dfp" data-placement="layout.navigation" id="navbar_top"></div>	</div>
</div>			<div id="content-wrap">
				<div id="mantle_skin">
																		<div id="adSkinLeft"></div><div id="adSkinRight"></div>
							<div  class="skin-takeover-container ad-dfp" data-placement="layout.skin" id="skin"></div>											
					<div class="content-before">
																									<div id="layout-header-ad-wrapper">
								<div  data-placement="layout.header" id="leader_plus_top" class="ad-dfp"></div>							</div>
						
													<div class="content-before-blank"></div>
						
													<div class="whats-hot-container"x>
		<ul class="whats-hot" id="whats-hot" data-section-id="whats-hot"><li class="whats-hot-item"><a href="/streaming/search/results/0/all-sources/all-types/all-genres/popular/1/?whatshot" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/18/b3337e9d-49cb-4f33-8e57-1f155ce7ecb4/crop/170x170+0+0/thumbnail/80x80/2c53426cca414fb665b60097fadc4f6e/gilmoregirls-hpsm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/18/b3337e9d-49cb-4f33-8e57-1f155ce7ecb4/crop/170x170+0+0/thumbnail/160x160/a0609f80d6eb2562aabadf9a213fcff0/gilmoregirls-hpsm.jpg 2x" alt="Milo Ventimiglia, &lt;em&gt;Gilmore Girls&lt;/em&gt;" width="80" height="80" title="Milo Ventimiglia, Gilmore Girls" /><span class="thumbnail-media-icon thumbnail-media-icon-xs thumbnail-media-icon-gallery"><span class="fa fa-fw fa-camera"></span></span></a><a  title="Discover What to Watch on Netflix" class="whats-hot-item-title" href="http://www.tvguide.com/streaming/search/results/0/all-sources/all-types/all-genres/popular/1/?whatshot">Discover What to Watch on Netflix</a></li><li class="whats-hot-item"><a href="/news/best-tv-shows-2016-best-of-the-year/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/09/22/9db1c09f-3efc-4db6-b664-81c3c04990d2/crop/170x170+0+0/thumbnail/80x80/25c5fb572e623b3237d14e15e0ee07d5/160922-stranger-things-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/09/22/9db1c09f-3efc-4db6-b664-81c3c04990d2/crop/170x170+0+0/thumbnail/160x160/5098997f696ad95b5c4be665d3d6def4/160922-stranger-things-hp-sm.jpg 2x" alt="Millie Bobby Brown, &lt;em&gt;Stranger Things&lt;/em&gt;" width="80" height="80" title="Millie Bobby Brown, Stranger Things" /></a><a  title="The Best TV Shows of 2016" class="whats-hot-item-title" href="http://www.tvguide.com/news/best-tv-shows-2016-best-of-the-year/">The Best TV Shows of 2016</a></li><li class="whats-hot-item"><a href="http://www.tvguide.com/galleries/whats-new-on-netflix/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/01/9875ac35-8134-4307-a908-22122a0531a1/crop/170x170+0+0/thumbnail/80x80/91971869d2f0acf45321c760acf0b18d/161101-news-fullerhouse-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/01/9875ac35-8134-4307-a908-22122a0531a1/crop/170x170+0+0/thumbnail/160x160/4401d7e596cdf05e75a0f55c6539dff0/161101-news-fullerhouse-hp-sm.jpg 2x" alt="Candace Cameron-Bure,&lt;em&gt; Fuller House&lt;/em&gt;" width="80" height="80" title="Candace Cameron-Bure, Fuller House" /><span class="thumbnail-media-icon thumbnail-media-icon-xs thumbnail-media-icon-gallery"><span class="fa fa-fw fa-camera"></span></span></a><a  title="What&#039;s New on Netflix: Movies and Shows Added This Month" class="whats-hot-item-title" href="http://www.tvguide.com/galleries/whats-new-on-netflix/">What's New on Netflix: Movies and Shows Added This Month</a></li><li class="whats-hot-item"><a href="/tvshows/the-walking-dead/303547/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/08/15/47164b73-cafa-4df6-a9ce-043b24f277fd/crop/170x170+0+0/thumbnail/80x80/587b29022b297cacdec5b541407aa20c/160815-walking-dead-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/08/15/47164b73-cafa-4df6-a9ce-043b24f277fd/crop/170x170+0+0/thumbnail/160x160/2b6a1fb7c945f648311529f8d6f23458/160815-walking-dead-hp-sm.jpg 2x" alt="Jeffrey Dean Morgan, &lt;em&gt;The Walking Dead&lt;/em&gt;" width="80" height="80" title="Jeffrey Dean Morgan, The Walking Dead" /></a><a  title="Everything The Walking Dead" class="whats-hot-item-title" href="http://www.tvguide.com/tvshows/the-walking-dead/303547/">Everything <em>The Walking Dead</em></a></li><li class="whats-hot-item"><a href="/special/fall-preview/new-shows/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/05/17/7c15d2e2-a531-43fe-9c5f-c0136a0fafca/crop/170x170+0+0/thumbnail/80x80/92884b1bdffc3705b16638f57534a66c/160517-news-abctrailers-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/05/17/7c15d2e2-a531-43fe-9c5f-c0136a0fafca/crop/170x170+0+0/thumbnail/160x160/f5c473cebea7548554beae123052f9ba/160517-news-abctrailers-hp-sm.jpg 2x" alt="Kiefer Sutherland, &lt;em&gt;Designated Survivor&lt;/em&gt;" width="80" height="80" title="Kiefer Sutherland, Designated Survivor" /></a><a  title="All the New Fall Shows" class="whats-hot-item-title" href="http://www.tvguide.com/special/fall-preview/new-shows/">All the New Fall Shows</a></li><li class="whats-hot-item"><a href="http://www.tvguide.com/news/fall-tv-schedule-1005618/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/02/25/09c7f69e-d9d1-41d4-8adc-711468311bd7/crop/170x170+0+0/thumbnail/80x80/0b7c44c1010c47540f7c3c77e18ed269/bones-hpsm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/02/25/09c7f69e-d9d1-41d4-8adc-711468311bd7/crop/170x170+0+0/thumbnail/160x160/040a68eec9ebe09da98aedb17e7b7349/bones-hpsm.jpg 2x" alt="Emily Deschanel and David Boreanaz,&lt;em&gt; Bones&lt;/em&gt;" width="80" height="80" title="Emily Deschanel and David Boreanaz, Bones" /></a><a  title="Fall TV Scorecard: Renewed? Canceled?" class="whats-hot-item-title" href="http://www.tvguide.com/news/fall-tv-schedule-1005618/">Fall TV Scorecard: Renewed? Canceled?</a></li></ul>

		<a href="#" class="whats-hot-navigation whats-hot-navigation-prev" id="whats-hot-navigation-prev"><span class="fa fa-fw fa-chevron-left"></span></a>
		<a href="#" class="whats-hot-navigation whats-hot-navigation-next whats-hot-navigation-visible" id="whats-hot-navigation-next"><span class="fa fa-fw fa-chevron-right"></span></a>
	</div>

						
																	</div>

					<div class="content-wrapper">
						<div class="container" id="content">
									<div class="content-main-right-rail-row">
						<div class="content-main content-main-with-right-rail" data-section-id="main-content">
					<div class="article section" itemscope itemtype="http://schema.org/Article" data-section-id="article">
		<a href="http://www.tvguide.com/news/"><h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Today&rsquo;s</span> News</span></h2></a>

		
		<h1 class="article-title" itemprop="name"><em>Criminal Minds</em> Mega Buzz: A Big Surprise Is Coming in the New Year</h1>

		<p class="article-byline" data-section-id="article-byline">
			<a  class="article-byline-headshot" href="http://www.tvguide.com/authors/joyce-eng/"><img src="http://cimg.tvgcdn.net/i/r/2015/01/09/31e1568c-e246-4f7b-aa5b-0c45e48907df/resize/36x48/c7629df05e7c411b6247e2baf633b087/joyce-eng.jpg" class="article-byline-headshot-img" srcset="http://cimg.tvgcdn.net/i/r/2015/01/09/31e1568c-e246-4f7b-aa5b-0c45e48907df/resize/72x96/432b3c7ce1bfa9554578e27e2b5f0332/joyce-eng.jpg 2x, http://cimg.tvgcdn.net/i/r/2015/01/09/31e1568c-e246-4f7b-aa5b-0c45e48907df/resize/108x144/da614e02d4386413facf97f3838525b8/joyce-eng.jpg 3x" width="36" height="48" /></a>					by <a href="http://www.tvguide.com/authors/joyce-eng/" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Joyce Eng</a><span class="article-byline-separator">&nbsp;|&nbsp;</span><span class="article-byline-date" itemprop="datePublished" content="2016-12-22T20:00:03-05:00">Dec 22, 2016 8:00 PM EST</span>
		</p>

		
<ul class="sharing sharing-xs-hidden">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>
		<span class="sharing-link-title">Share via Email</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul>
					<div class="article-asset-featured article-asset-featured-below-title">
				<img src="http://cimg.tvgcdn.net/i/r/2016/10/26/973f107a-adbc-4b47-be01-da7faf8a2283/crop/1920x1154+0+0/thumbnail/770x463/2c9873e63f13627cea6ac0029268157d/161026-news-criminal-minds.jpg" class="article-asset-video-placeholder-image hide" srcset="http://cimg.tvgcdn.net/i/r/2016/10/26/973f107a-adbc-4b47-be01-da7faf8a2283/crop/1920x1154+0+0/thumbnail/1540x926/80ffc8459d954ba210b762a429b057e2/161026-news-criminal-minds.jpg 2x" alt="Adam Rodriguez, Criminal Minds" width="770" height="463" title="Adam Rodriguez, Criminal Minds" />

	<div class="article-asset-video-container article-asset-video-popover-with-up-next" data-id="40a00021-43d0-4dd2-a028-02590839e1f5">
		<div class="article-asset-video-popover-content">
			<h3 class="article-asset-video-popover-title">Now Playing</h3>
			<h4 class="article-asset-video-popover-video-title"><em>Criminal Minds</em>: Will Luke Ever Call Garcia &quot;Baby Girl&quot;?</h4>
		</div>

				<div class="article-asset-video-up-next" data-id="938babe1-7b8e-435e-80f8-3d9aef7c8e93">
			<img src="http://cimg.tvgcdn.net/i/r/2016/11/17/29b32c03-4839-433f-8037-b5204545ca92/crop/740x415+0+0/thumbnail/198x111/ed1346c6c3dadc1277bb22990ecf3d88/161120-news-the-walking-dead-hp-lg.jpg" srcset="http://cimg.tvgcdn.net/i/r/2016/11/17/29b32c03-4839-433f-8037-b5204545ca92/crop/740x415+0+0/thumbnail/396x222/25e467e89d23fa6508737496018156c9/161120-news-the-walking-dead-hp-lg.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/11/17/29b32c03-4839-433f-8037-b5204545ca92/thumbnail/594x333/c061463fab3fb9f591892f09ded1930b/161120-news-the-walking-dead-hp-lg.jpg 3x" alt="Chandler Riggs, &lt;em&gt;The Walking Dead&lt;/em&gt;" width="198" height="111" title="​Chandler Riggs, The Walking Dead" />
			<span class="article-asset-video-up-next-overlay"></span>

			<span class="article-asset-video-up-next-play">
				<span class="article-asset-video-up-next-play-icon fa fa-play fa-fw"></span>
			</span>

			<span class="article-asset-video-up-next-close">
				<span class="article-asset-video-up-next-close-icon fa fa-times"></span>
			</span>

			<span class="article-asset-video-up-next-content">
				<h3 class="article-asset-video-popover-title">Next Up</h3>
				<h4 class="article-asset-video-popover-video-title"><em>The Walking Dead</em>: Is Carl Going to Die?</h4>
			</span>
		</div>
	
		

	
	<script type="text/javascript">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</script>

<div class="hub-video-player-container">
	<div id="videoplayer" class="hub-video-player" data-id="40a00021-43d0-4dd2-a028-02590839e1f5" data-placement="default" data-ad-type="iba" data-autoplay="1">
		<div class="hub-video-container">
			<div id="tvguide-video-player"></div>
			<div id="uvp-ad-container" class="hub-video-player-ad-container"></div>
		</div>
	</div>
</div>

	</div>
			</div>
		
		<div class="article-body" itemprop="articleBody" data-section-id="article-body">
			
							<p>The first half Season 12 of <em><a href="/tvshows/criminal-minds/192244/">Criminal Minds</a></em> has been eventful -- to say the least -- but there are even <em>more</em> shockers ahead.</p><p>Namely, one of your most beloved BAU members is about to do something <em>very</em> surprising, according to <a href="/celebrities/damon-gupton/189739/">Damon Gupton</a>, who plays newbie Stephen Walker. "There are some twists and turns. There are some things you wouldn't expect from a particular team member," he tells TVGuide.com. "Not me. Possibly somebody else."</p><p><a href="/category/mega-buzz/">Catch up on all this week's Mega Buzz!</a></p><p>When asked if this is related to the hunt for Mr. Scratch (<a href="/celebrities/bodhi-elfman/189581/">Bodhi Elfman</a>), Gupton would only tease: "It could be, could not be. I have to [dangle] the carrot in front of you."</p><p>The most obvious carrot is Reid (<a href="/celebrities/matthew-gray-gubler/193748/">Matthew Gray Gubler</a>), given all the drama surrounding his mom Diana (<a href="/celebrities/jane-lynch/155774/">Jane Lynch</a>), and the fact that we know Lynch is <a href="/news/criminal-minds-jane-lynch-returning-exclusive/">returning for a two-episode arc</a>. Reid would do anything for his mom. </p>
				<p data-section="sharethrough"><div  data-placement="articles.show.sharethrough.inline" id="native_top" class="ad-dfp"></div></p>
				<p>Or maybe it's just Rossi (<a href="/celebrities/joe-mantegna/157552/">Joe Mantegna</a>) giving up his Italian leather shoes.</p><p>Crave scoop on your favorite TV shows? E-mail questions to<a href="mailto:mega_scoop@tvguide.com">mega_scoop@tvguide.com</a> or drop us a line at Twitter.com/TVGuide.</p>
					</div>

		
		
					<p class="article-tags" data-section-id="article-tags">
				<strong>Tags: </strong>
														<a href="http://www.tvguide.com/special/winter-preview/news/">Winter Preview</a>, 
								<a href="http://www.tvguide.com/category/cbs/">CBS</a>, <a href="http://www.tvguide.com/category/mega-buzz/">Mega Buzz</a>, <a href="http://www.tvguide.com/category/winter-tv/">Winter TV</a>			</p>
		
		
<ul class="sharing sharing-xs-hidden">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>
		<span class="sharing-link-title">Share via Email</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul>	</div>

	<div class="section">
		<div  id="taboola-articles-show" class="ad-taboola"></div>	</div>

		<div id="article-fb-comments" data-article-date="2016-12-22 20:00:03" data-date-limit="2016-02-05 11:59:59">
					<a class="article-fb-comments-button btn btn-lg btn-show-more" herf="javascript:(0)" data-clickable="0">
				<span class="loader fa fa-circle-o-notch fa-spin"></span>
				<span class="article-fb-comments-count">
					<span class="fb-comments-count" data-href="http://www.tvguide.com/news/criminal-minds-team-member-surprise/">Loading...</span>
					<span class="fb-comments-count-label"></span>
				</span>
			</a>
			<h2 class="fb-comments-header section-header section-header-accented-text"></h2>
			<div class="fb-comments" data-href="http://www.tvguide.com/news/criminal-minds-team-member-surprise/" data-width="100%" data-numposts="5"></div>
			</div>
			</div>
		<div class="content-right-rail" data-section-id="right-rail">
			
	<div class="right-rail-item">
		<div  data-placement="articles.show.right-rail.top" id="mpu_top" class="ad-dfp"></div>	</div>

	
	<div class="right-rail-item" data-section-id="add-to-watchlist">
				<a href="http://www.tvguide.com/watchlist/"><h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Add To</span> Watchlist</span><span class="section-header-show-all"><span class="visible-md hidden-xxs hidden-xs hidden-sm hidden-lg">Edit</span><span class="hidden-md">Edit Watchlist</span></span></h2></a>
		
		<span class="right-rail-add-to-watchlist">
					<span class="right-rail-add-to-watchlist-item">
				<span class="right-rail-add-to-watchlist-item-image">
					<a href="http://www.tvguide.com/tvshows/criminal-minds/192244/" class="show-card show-card-small" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/100000-199999/thumbs/192244-criminal-minds2_90x120.png" class="show-card-image" alt="Criminal Minds" title="Criminal Minds" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/100000-199999/thumbs/192244-criminal-minds2_180x240.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/100000-199999/thumbs/192244-criminal-minds2_270x360.png 3x" width="90" height="120" />
	
	
</a>				</span>

				<span class="right-rail-add-to-watchlist-content">
					<h2 class="right-rail-add-to-watchlist-title"><a href="http://www.tvguide.com/tvshows/criminal-minds/192244/">Criminal Minds</a></h2>
					<span class="right-rail-add-to-watchlist-details">
						<span class="right-rail-add-to-watchlist-details-information">
														<strong>Premiered: </strong> Sep 22, 2005
													</span>
						<span class="btn-utility-container"><a  href="#" class="btn-utility btn-watchlist right-rail-add-to-watchlist-btn" data-button="watchlist" data-id="192244" data-type="tvshow" data-name="Criminal Minds"><span class="btn-utility-icon-container"><i class="fa fa-star"></i></span><span class="btn-utility-text">Watchlist</span></a></span>
					</span>
				</span>
			</span>
					<span class="right-rail-add-to-watchlist-item">
				<span class="right-rail-add-to-watchlist-item-image">
					<a href="http://www.tvguide.com/celebrities/damon-gupton/189739/" class="show-card show-card-small" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/damon-gupton-189739_90x120.png" class="show-card-image" alt="Damon Gupton" title="Damon Gupton" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/damon-gupton-189739_180x240.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/damon-gupton-189739_270x360.png 3x" width="90" height="120" />
	
	
</a>				</span>

				<span class="right-rail-add-to-watchlist-content">
					<h2 class="right-rail-add-to-watchlist-title"><a href="http://www.tvguide.com/celebrities/damon-gupton/189739/">Damon Gupton</a></h2>
					<span class="right-rail-add-to-watchlist-details">
						<span class="right-rail-add-to-watchlist-details-information">
															Actor, Conductor
													</span>
						<span class="btn-utility-container"><a  href="#" class="btn-utility btn-watchlist right-rail-add-to-watchlist-btn" data-button="watchlist" data-id="189739" data-type="celebrity" data-name="Damon Gupton"><span class="btn-utility-icon-container"><i class="fa fa-star"></i></span><span class="btn-utility-text">Watchlist</span></a></span>
					</span>
				</span>
			</span>
				</span>
	</div>

	
			<div class="right-rail-item" data-section-id="related-content">
			<h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Related</span> Content</span></h2>

			<ul class="right-rail-related-content" data-section-id="related-content">
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/criminal-minds-exclusive-sneak-peek-garcia-bau-nickname/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/12/06/b66e03a0-4b5c-45c6-b446-037ae14cd709/crop/1380x1380+345+0/thumbnail/65x65/c8f2b6014c1adf20444d80372f545342/161206-news-criminal-minds.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/12/06/b66e03a0-4b5c-45c6-b446-037ae14cd709/crop/1380x1380+345+0/thumbnail/130x130/d64979b01049ff7442ec51dca91edf1c/161206-news-criminal-minds.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/12/06/b66e03a0-4b5c-45c6-b446-037ae14cd709/thumbnail/195x195/4bf2dc9956d10764bb9e821442c0bfda/161206-news-criminal-minds.jpg 3x" alt="Kirsten Vangsness, Criminal Minds" width="65" height="65" title="Kirsten Vangsness, Criminal Minds" /></a><a href="http://www.tvguide.com/news/criminal-minds-exclusive-sneak-peek-garcia-bau-nickname/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Criminal Minds Exclusive: Garcia&#039;s BAU Nickname Is Less Than Awesome">Criminal Minds Exclusive: Garcia's BAU Nickname Is Less Than Awesome</span><span class="right-rail-related-content-item-summary">She could do better</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/criminal-minds-aisha-tyler-tara-brother-mr-scratch/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/30/137a22fe-1e06-4382-a338-8f90bcd95296/crop/1380x1380+345+0/thumbnail/65x65/b0865879c061006bb0c81beed6599d21/161130-news-criminal-minds.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/30/137a22fe-1e06-4382-a338-8f90bcd95296/crop/1380x1380+345+0/thumbnail/130x130/056f0051fb976e740044b19e1056df93/161130-news-criminal-minds.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/11/30/137a22fe-1e06-4382-a338-8f90bcd95296/thumbnail/195x195/022e107b2b63e7259d4c9c8e0e61cb37/161130-news-criminal-minds.jpg 3x" alt="Aisha Tyler and Matthew Gray Gubler, Criminal Minds" width="65" height="65" title="Aisha Tyler and Matthew Gray Gubler, Criminal Minds" /></a><a href="http://www.tvguide.com/news/criminal-minds-aisha-tyler-tara-brother-mr-scratch/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Criminal Minds&#039; Aisha Tyler: Mr. Scratch Will &quot;Haunt the BAU for Quite a While&quot;">Criminal Minds' Aisha Tyler: Mr. Scratch Will &quot;Haunt the BAU for Quite a While&quot;</span><span class="right-rail-related-content-item-summary">Should we start worrying about another BAU member?</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/criminal-minds-exclusive-sneak-peek-aisha-tyler-tara-brother-kidnapped/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/29/ea6ab351-10a0-401b-ae4e-624f49c79705/crop/1380x1380+345+0/thumbnail/65x65/d55b1c6524e6f63efb7a2e48343beec8/161129-news-criminal-minds.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/29/ea6ab351-10a0-401b-ae4e-624f49c79705/crop/1380x1380+345+0/thumbnail/130x130/44c07aa6001b4d7f0bab710f4ced12f8/161129-news-criminal-minds.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/11/29/ea6ab351-10a0-401b-ae4e-624f49c79705/thumbnail/195x195/b20029ad084a4c7e2e2bdd01fe55ff3c/161129-news-criminal-minds.jpg 3x" alt="Adam Rodriguez and Aisha Tyler, Criminal Minds" width="65" height="65" title="Adam Rodriguez and Aisha Tyler, Criminal Minds" /></a><a href="http://www.tvguide.com/news/criminal-minds-exclusive-sneak-peek-aisha-tyler-tara-brother-kidnapped/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Exclusive Criminal Minds Sneak Peek: Who Kidnapped Tara&#039;s Brother?">Exclusive Criminal Minds Sneak Peek: Who Kidnapped Tara's Brother?</span><span class="right-rail-related-content-item-summary">You know him</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/thanksgiving-weekend-tv-marathons/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/21/a6199585-4a72-4922-af81-8ca69ed1f1b2/crop/1380x1380+345+0/thumbnail/65x65/c920f8224586f2ea0f82b363c874fb2d/161121-news-thanksgiving-marathons1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/21/a6199585-4a72-4922-af81-8ca69ed1f1b2/crop/1380x1380+345+0/thumbnail/130x130/8de3153a0371d998950a6bd4adf62edd/161121-news-thanksgiving-marathons1.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/11/21/a6199585-4a72-4922-af81-8ca69ed1f1b2/thumbnail/195x195/c296d8c3cc8d5dbc2c7bd447067d46c9/161121-news-thanksgiving-marathons1.jpg 3x" alt="Friends" width="65" height="65" title="Friends" /></a><a href="http://www.tvguide.com/news/thanksgiving-weekend-tv-marathons/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Thanksgiving Weekend TV: Your Guide to Marathons, Specials and Football">Thanksgiving Weekend TV: Your Guide to Marathons, Specials and Football</span><span class="right-rail-related-content-item-summary">Staying on the couch this weekend? We've got you covered</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/criminal-minds-hotch-exit-thomas-gibson/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/17/5d563ddd-34f9-490d-a9bb-1571f12f06fc/crop/1380x1380+345+0/thumbnail/65x65/1e1f9c59a1866c8c99259968b85cf772/161117-news-criminal-minds.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/17/5d563ddd-34f9-490d-a9bb-1571f12f06fc/crop/1380x1380+345+0/thumbnail/130x130/7ce9e1bc70afb69f325c7ab8c3de0025/161117-news-criminal-minds.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/11/17/5d563ddd-34f9-490d-a9bb-1571f12f06fc/thumbnail/195x195/2d008a3400644628c4f1c4e4b9a909f6/161117-news-criminal-minds.jpg 3x" alt="Thomas Gibson, Criminal Minds" width="65" height="65" title="Thomas Gibson, Criminal Minds" /></a><a href="http://www.tvguide.com/news/criminal-minds-hotch-exit-thomas-gibson/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Criminal Minds: Hotch&#039;s Send-Off Was Perfect in an Imperfect Situation">Criminal Minds: Hotch's Send-Off Was Perfect in an Imperfect Situation</span><span class="right-rail-related-content-item-summary">This was really the only way for the show to go</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/criminal-minds-exclusive-sneak-peek-under-the-sink/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/15/a8969269-a48b-49e7-b253-88b13b37956a/crop/1380x1380+345+0/thumbnail/65x65/cd0c09dc621ee9ad03b01c64e9d2ebf6/161115-news-criminal-minds.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/15/a8969269-a48b-49e7-b253-88b13b37956a/crop/1380x1380+345+0/thumbnail/130x130/4d3be7fe87dda37ab4c70c1665d461d3/161115-news-criminal-minds.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/11/15/a8969269-a48b-49e7-b253-88b13b37956a/thumbnail/195x195/86b8ab7d79b076583ebc6b569167b70d/161115-news-criminal-minds.jpg 3x" alt="Matthew Gray Gubler, Adam Rodriguez and A.J. Cook, Criminal Minds" width="65" height="65" title="Matthew Gray Gubler, Adam Rodriguez and A.J. Cook, Criminal Minds" /></a><a href="http://www.tvguide.com/news/criminal-minds-exclusive-sneak-peek-under-the-sink/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Criminal Minds Exclusive: The BAU Isn&#039;t Ready for What&#039;s Under This Sink">Criminal Minds Exclusive: The BAU Isn't Ready for What's Under This Sink</span><span class="right-rail-related-content-item-summary">Neither are you</span></a></li>
							</ul>
		</div>
	
	<div class="right-rail-item">
		<div  data-placement="articles.show.right-rail.bottom" id="mpu_bottom" class="ad-dfp"></div>	</div>
		</div>
					</div>
	
															<div class="content-section-full" data-section-id="popular-objects">
	<div class="section section-force-separator popular-objects">
		<div class="row">
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/tvshows/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Shows</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="794696-0">
										<a href="http://www.tvguide.com/tvshows/stranger-things/794696/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_70x93.png" class="show-card-image" alt="Stranger Things" title="Stranger Things" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="678250-1">
										<a href="http://www.tvguide.com/tvshows/mr-robot/678250/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_70x93.png" class="show-card-image" alt="Mr. Robot" title="Mr. Robot" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="968869-2">
										<a href="http://www.tvguide.com/tvshows/american-horror-story-roanoke/968869/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_70x93.png" class="show-card-image" alt=" American Horror Story: Roanoke" title=" American Horror Story: Roanoke" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="303547-3">
										<a href="http://www.tvguide.com/tvshows/the-walking-dead/303547/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_70x93.jpg" class="show-card-image" alt="The Walking Dead" title="The Walking Dead" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="649604-4">
										<a href="http://www.tvguide.com/tvshows/bachelor-in-paradise/649604/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_70x93.png" class="show-card-image" alt="Bachelor in Paradise" title="Bachelor in Paradise" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="304160-5">
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_70x93.png" class="show-card-image" alt="Pretty Little Liars" title="Pretty Little Liars" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="305628-6">
										<a href="http://www.tvguide.com/tvshows/game-of-thrones/305628/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_70x93.jpg" class="show-card-image" alt="Game of Thrones" title="Game of Thrones" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/tvshows/stranger-things/794696/" class="popular-objects-category-item-link" data-object-id="794696-0">Stranger Things</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/tvshows/mr-robot/678250/" class="popular-objects-category-item-link" data-object-id="678250-1">Mr. Robot</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/tvshows/american-horror-story-roanoke/968869/" class="popular-objects-category-item-link" data-object-id="968869-2"> American Horror Story: Roanoke</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/tvshows/the-walking-dead/303547/" class="popular-objects-category-item-link" data-object-id="303547-3">The Walking Dead</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/tvshows/bachelor-in-paradise/649604/" class="popular-objects-category-item-link" data-object-id="649604-4">Bachelor in Paradise</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="popular-objects-category-item-link" data-object-id="304160-5">Pretty Little Liars</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/tvshows/game-of-thrones/305628/" class="popular-objects-category-item-link" data-object-id="305628-6">Game of Thrones</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/movies/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Movies</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="933655-0">
										<a href="http://www.tvguide.com/movies/war-dogs/933655/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_70x93.png" class="show-card-image" alt="War Dogs" title="War Dogs" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933653-1">
										<a href="http://www.tvguide.com/movies/petes-dragon/933653/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_70x93.png" class="show-card-image" alt="Pete&#039;s Dragon" title="Pete&#039;s Dragon" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933654-2">
										<a href="http://www.tvguide.com/movies/sausage-party/933654/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_70x93.png" class="show-card-image" alt="Sausage Party" title="Sausage Party" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="897562-3">
										<a href="http://www.tvguide.com/movies/suicide-squad/897562/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_70x93.png" class="show-card-image" alt="Suicide Squad" title="Suicide Squad" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="887258-4">
										<a href="http://www.tvguide.com/movies/star-trek-beyond/887258/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_70x93.png" class="show-card-image" alt="Star Trek Beyond" title="Star Trek Beyond" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933651-5">
										<a href="http://www.tvguide.com/movies/jason-bourne/933651/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_70x93.png" class="show-card-image" alt="Jason Bourne" title="Jason Bourne" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="714002-6">
										<a href="http://www.tvguide.com/movies/captain-america-civil-war/714002/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_70x93.png" class="show-card-image" alt="Captain America: Civil War" title="Captain America: Civil War" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/movies/war-dogs/933655/" class="popular-objects-category-item-link" data-object-id="933655-0">War Dogs</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/movies/petes-dragon/933653/" class="popular-objects-category-item-link" data-object-id="933653-1">Pete&#039;s Dragon</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/movies/sausage-party/933654/" class="popular-objects-category-item-link" data-object-id="933654-2">Sausage Party</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/movies/suicide-squad/897562/" class="popular-objects-category-item-link" data-object-id="897562-3">Suicide Squad</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/movies/star-trek-beyond/887258/" class="popular-objects-category-item-link" data-object-id="887258-4">Star Trek Beyond</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/movies/jason-bourne/933651/" class="popular-objects-category-item-link" data-object-id="933651-5">Jason Bourne</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/movies/captain-america-civil-war/714002/" class="popular-objects-category-item-link" data-object-id="714002-6">Captain America: Civil War</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/celebrities/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Celebrities</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="264397-0">
										<a href="http://www.tvguide.com/celebrities/rami-malek/264397/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_70x93.png" class="show-card-image" alt="Rami Malek" title="Rami Malek" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="297400-1">
										<a href="http://www.tvguide.com/celebrities/taylor-schilling/297400/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_70x93.png" class="show-card-image" alt="Taylor Schilling" title="Taylor Schilling" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="189719-2">
										<a href="http://www.tvguide.com/celebrities/constance-zimmer/189719/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_70x93.png" class="show-card-image" alt="Constance Zimmer" title="Constance Zimmer" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="308947-3">
										<a href="http://www.tvguide.com/celebrities/emilia-clarke/308947/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_70x93.png" class="show-card-image" alt="Emilia Clarke" title="Emilia Clarke" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="325607-4">
										<a href="http://www.tvguide.com/celebrities/tom-hiddleston/325607/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_70x93.png" class="show-card-image" alt="Tom Hiddleston" title="Tom Hiddleston" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="308494-5">
										<a href="http://www.tvguide.com/celebrities/kit-harington/308494/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_70x93.png" class="show-card-image" alt="Kit Harington" title="Kit Harington" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="325988-6">
										<a href="http://www.tvguide.com/celebrities/gina-rodriguez/325988/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_70x93.png" class="show-card-image" alt="Gina Rodriguez" title="Gina Rodriguez" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/celebrities/rami-malek/264397/" class="popular-objects-category-item-link" data-object-id="264397-0">Rami Malek</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/celebrities/taylor-schilling/297400/" class="popular-objects-category-item-link" data-object-id="297400-1">Taylor Schilling</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/celebrities/constance-zimmer/189719/" class="popular-objects-category-item-link" data-object-id="189719-2">Constance Zimmer</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/celebrities/emilia-clarke/308947/" class="popular-objects-category-item-link" data-object-id="308947-3">Emilia Clarke</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/celebrities/tom-hiddleston/325607/" class="popular-objects-category-item-link" data-object-id="325607-4">Tom Hiddleston</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/celebrities/kit-harington/308494/" class="popular-objects-category-item-link" data-object-id="308494-5">Kit Harington</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/celebrities/gina-rodriguez/325988/" class="popular-objects-category-item-link" data-object-id="325988-6">Gina Rodriguez</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/videos/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Videos</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="24939920-0">
										<a href="http://www.tvguide.com/tvshows/jane-the-virgin/660344/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_70x93.png" class="show-card-image" alt="Jane the Virgin" title="Jane the Virgin" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24919576-1">
										<a href="http://www.tvguide.com/tvshows/the-flash/644014/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_70x93.png" class="show-card-image" alt="The Flash" title="The Flash" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24927275-2">
										<a href="http://www.tvguide.com/tvshows/the-vampire-diaries/297527/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_70x93.jpg" class="show-card-image" alt="The Vampire Diaries" title="The Vampire Diaries" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="23877803-3">
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_70x93.png" class="show-card-image" alt="Pretty Little Liars" title="Pretty Little Liars" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																																																	<li class="popular-objects-category-show-card" data-object-id="24931881-4">
										<a href="http://www.tvguide.com/tvshows/reign/555501/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_70x93.png" class="show-card-image" alt="Reign" title="Reign" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="26283968-5">
										<a href="http://www.tvguide.com/tvshows/24-to-life/916199/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_70x93.png" class="show-card-image" alt="24 To Life" title="24 To Life" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24923284-6">
										<a href="http://www.tvguide.com/tvshows/arrow/375406/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_70x93.png" class="show-card-image" alt="Arrow" title="Arrow" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_140x187.png 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/videos/redirect/24939920/230/" class="popular-objects-category-item-link" data-object-id="24939920-0">Chapter Twenty-Three</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/videos/redirect/24919576/230/" class="popular-objects-category-item-link" data-object-id="24919576-1">The Man Who Saved Central City</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/videos/redirect/24927275/230/" class="popular-objects-category-item-link" data-object-id="24927275-2">Day One of Twenty-Two Thousand, Give or Take</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/videos/redirect/23877803/230/" class="popular-objects-category-item-link" data-object-id="23877803-3">Game on, Charles</a>
									</li>
																																																																																								<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/videos/redirect/24931881/230/" class="popular-objects-category-item-link" data-object-id="24931881-4">Three Queens, Two Tigers</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/videos/redirect/26283968/230/" class="popular-objects-category-item-link" data-object-id="26283968-5">Reckless Decisions</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/videos/redirect/24923284/230/" class="popular-objects-category-item-link" data-object-id="24923284-6">Green Arrow</a>
									</li>
																																						</ul>
					</div>
				</div>
					</div>
	</div>
</div>

							
													</div>

						<div class="content-after">
									<div class="article-social-section hide" data-type="social">
						
		<div class="article-social-bottom-popover hide">
	<div class="article-social-bottom-popover-background"></div>
	<div class="article-social-bottom-popover-content article-social-background">
		<span class="article-social-bottom-popover-arrow"></span>

		<h2 class="article-social-bottom-popover-text">Like Us to Get More Entertainment News from TV Guide</h2>
		<a data-button="close" class="article-social-bottom-popover-close" href="#"><span class="fa fa-times"></span></a>

		<div class="article-social-bottom-popover-button-container article-social-background">
			<div class="article-social-button article-social-bottom-popover-button">
				<div class="fb-like" data-href="https://facebook.com/TVGuide" data-layout="button" data-action="like" data-show-faces="true" data-share="false"></div>
			</div>
		</div>
	</div>
</div>	</div>
	
	<div class="article-sharing-xs">
<ul class="sharing sharing-gt-xs-hidden sharing-xs-fixed">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>
		<span class="sharing-link-title">Share via Email</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul></div>

							<div  data-placement="layout.footer" id="leader_bottom" class="ad-dfp"></div>						</div>
					</div>
				</div>
			</div>
		</div>

		
		<div id="footer" data-section-id="footer">
	<div class="footer-container container">
		<div class="footer-row row">
			<div class="footer-primary col-md-7">
				<a href="http://www.tvguide.com/" class="footer-brand">TV Guide</a>
				<span class="footer-copyright footer-copyright-small">
					<span class="footer-copyright-text">
						&copy; 2016 CBS Interactive Inc. All rights reserved.
					</span>
				</span>
				
				<ul class="footer-social-links">
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.facebook.com/TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-facebook"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.twitter.com/TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-twitter"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://plus.google.com/+TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-google-plus"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://instagram.com/tvguide" target="_blank"><i class="footer-social-links-icon fa fa-instagram"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.pinterest.com/tvguide/" target="_blank"><i class="footer-social-links-icon fa fa-pinterest-p"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="http://tvguide.tumblr.com" target="_blank"><i class="footer-social-links-icon fa fa-tumblr"></i></a></li>
	</ul>
				<ul class="footer-links">
					<li class="footer-links-item footer-links-item-even"><a href="http://www.tvguide.com/help/" class="footer-link">Help</a></li>
					<li class="footer-links-item"><a href="http://www.cbsinteractive.com/advertise/" class="footer-link" target="_blank" rel="nofollow">Media Kit</a></li>
					<li class="footer-links-item"><a href="https://cbsi.secure.force.com/CBSi/articles/FAQ/CBS-Interactive-Copyright-Complaints?retURL=%2FCBSi%2Fapex%2Fknowledgehome%3Freferer%3Dmobiletou.com%26data%3D&popup=false&categories=CBS_Interactive%3AmTOU&template=template_mobiletou&referer=mobiletou.com&data=&cfs=SFS_TOU_PP" class="footer-link" target="_blank" rel="nofollow">Copyright Policy</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/pages/staff/" class="footer-link">About Us</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/pages/sitemap/" class="footer-link">Sitemap</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/rss/" class="footer-link">RSS</a></li>
					<li class="footer-links-item footer-links-item-even footer-links-item-mobile"><a href="http://www.tvguide.com/mobile/" class="footer-link">Mobile</a></li>
					<li class="footer-copyright-item footer-links-item footer-copyright footer-copyright-large hidden-xs hidden-sm">
						<span class="footer-copyright-text">
							&copy; 2016 CBS Interactive Inc. All rights reserved.
						</span>
					</li>
					<li class="footer-links-item"><a href="http://legalterms.cbsinteractive.com/privacy" class="footer-link" target="_blank" rel="nofollow">Privacy Policy</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://legalterms.cbsinteractive.com/adchoice" class="footer-link" target="_blank" rel="nofollow">Ad Choice</a></li>
					<li class="footer-links-item"><a href="http://legalterms.cbsinteractive.com/terms-of-use" class="footer-link" target="_blank" rel="nofollow">Terms of Use</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://legalterms.cbsinteractive.com/eula" class="footer-link" target="_blank" rel="nofollow">Mobile User Agreement</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://www.cbsinteractive.com/careers" class="footer-link" target="_blank" rel="nofollow">Careers</a></li>
				</ul>

												<span class="footer-credits">
					Photo Credits: TVGuide.com; Gene Page/AMC; CBS; Robert Voets, CBS; NBC; Cliff Lipson, CBS
				</span>
							</div>
			<div class="footer-mobile col-md-5">
				<a href="http://www.tvguide.com/mobile/"><h5 class="footer-mobile-header">Watch TV. Anytime. Anywhere.</h5></a>
				<p class="footer-mobile-copy">Download the TV Guide app for iPhone, iPad and Android!</p>
				<a class="footer-mobile-app-store" target="_blank" href="https://itunes.apple.com/us/app/id333647776"></a>
				<a class="footer-mobile-google-play" target="_blank" href="https://play.google.com/store/apps/details?id=com.tvguidemobile"></a>
			</div>
		</div>
	</div>
</div>
<div id="footer-overscroll"></div>
		<div  data-placement="layout.interstitial" id="intromercial" class="ad-dfp"></div>
					<script src="http://static-1.tvgcdn.net/www/js/gpt.js"></script>

			<script src="http://static-1.tvgcdn.net/www/js/ads.js"></script>

												<script type="text/javascript">
				window.$tvg.guid = '0e4316fb-5ab0-40a1-bbd2-17eebe67b9c1';
				window.$tvg.adConfig = {"dfp":{"base":{"desktop":"\/8264\/aw-tvguide\/news\/article","mobile":"\/8264\/maw-tvguide\/news\/article"},"units":{"native_top":{"desktop":{"sizes":[[11,11]],"position":"top","slot":"strnative","constrainedSize":false,"weight":350,"targeting":{"strnativekey":"5b5244b7"}},"mobile":{"sizes":[[11,11]],"position":"top","slot":"strnative","constrainedSize":false,"weight":350,"targeting":{"strnativekey":"0f81f46c"}}},"mpu_top":{"desktop":{"sizes":[[300,250]],"position":"top","slot":"MPU","weight":800},"mobile":{"sizes":[[320,50],[300,250]],"position":"middle","slot":"MPU","weight":800}},"mpu_bottom":{"desktop":{"sizes":[[300,250]],"position":"bottom","slot":"MPU","weight":300},"mobile":{"sizes":[[320,50],[300,250]],"position":"middle2","slot":"MPU","weight":300}},"omnibar_ad":{"desktop":{"sizes":[[980,45]],"position":"top","slot":"omnibar_ad","weight":801}},"navbar_top":{"desktop":{"sizes":[[300,60]],"position":"top","slot":"300x60","minimumWidth":728,"weight":50}},"skin":{"desktop":{"sizes":[[1600,1000]],"position":"top","slot":"Skin","weight":75}},"leader_plus_top":{"desktop":{"sizes":[[728,90],[728,91],[970,66],[970,250]],"position":"top","slot":"Banner","weight":1000},"mobile":{"sizes":[[320,50]],"position":"top","slot":"Banner","weight":1000}},"leader_bottom":{"desktop":{"sizes":[[728,90],[728,92],[970,66]],"position":"bottom","slot":"Banner","weight":100},"mobile":{"sizes":[[320,50]],"position":"bottom","slot":"Banner","weight":100}},"intromercial":{"desktop":{"sizes":null,"slot":"intromercial","weight":1},"mobile":{"sizes":null,"slot":"intromercial","weight":1}}},"targeting":{"ptype":"article","cid":"criminal-minds-team-member-surprise","env":"production","pname":"news\/article","vguid":"0e4316fb-5ab0-40a1-bbd2-17eebe67b9c1","session":"a","subses":1}},"adsense":{"units":[],"term":null},"taboola":{"type":"article","units":{"articles.show":{"target_type":"mix","desktop":{"mode":"alternating-thumbnails-b","placement":"Desktop Article Bottom Article Thumbnails"},"mobile":{"mode":"alternating-thumbnails-a","placement":"Mobile Article Below Content Thumbnails"},"container":"taboola-articles-show"}}},"netseer":[],"native":null};

								window.utag_data = {"pageViewGuid":"0e4316fb-5ab0-40a1-bbd2-17eebe67b9c1","siteType":"responsive web","siteId":432,"ci":"us-203529h","siteSection":"news","bkPath":"aw-tvguide\/news","pageType":"article","siteHierarchy":"news|criminal-minds-team-member-surprise","userState":"not authenticated","userType":"anon","assetType":"article","articleId":"64933018-c9d2-4738-87a5-a38a441b59b9","articleTitle":"Criminal Minds Mega Buzz: A Big Surprise Is Coming in the New Year","topicId":"4bdd7846-f2eb-4712-9d6b-4abfc91affbe","topicSlug":"winter-preview","articleAuthorId":"d8ece3bc-ad92-47f7-8e03-2f277c02d695","articleAuthorName":"Joyce Eng"};
				window.$tvg.tealium = 'tags.tiqcdn.com/utag/cbsi/tvguidesite/prod/utag.js';
			</script>
			<script src="//static-5.tvgcdn.net/www/js/jquery-1.10.2-5ec6bb8c1c977bddb0c922659d3c192b.js"></script>


			
			
			<!--[if lte IE 9]>
				<script src="//static-2.tvgcdn.net/www/js/jquery.xdomainrequest-fe59549399abbf26db1c9018ec40ca91.js"></script>

			<![endif]-->
			<script src="//static-3.tvgcdn.net/www/js/srcset-cfa36228dba75b67e114cd54372ebe35.js"></script>

			<script src="//static-5.tvgcdn.net/www/js/logger-4968e002c938f339adaec6b5143cffba.js"></script>

			<script src="//static-2.tvgcdn.net/www/js/tvguid-1b5c972f52193b128fde4fdb8cb7e3f1.js"></script>


			<script src="http://native.sharethrough.com/assets/tag.js"></script>
<script src="//static-3.tvgcdn.net/www/js/articl-264071f58b715f45b37fbbd5cbb80471.js"></script>
<script src="//static-3.tvgcdn.net/www/js/article/video-popover-e8ed832fe443119150425dedb8b55ef3.js"></script>
<script src="//static-5.tvgcdn.net/www/js/videos/hub-9cee6ceae510cca4a6e06ea4074369c3.js"></script>

		
		<script type="application/ld+json">
	{
	    "@context" : "http://schema.org",
	    "@type" : "Organization",
	    "name" : "TVGuide.com",
	    "url" : "http://www.tvguide.com",
	    "sameAs" : [ ["https:\/\/www.facebook.com\/TVGuide","https:\/\/www.twitter.com\/TVGuide","https:\/\/plus.google.com\/+TVGuide","https:\/\/instagram.com\/tvguide","https:\/\/www.pinterest.com\/tvguide\/","http:\/\/tvguide.tumblr.com"] ]
	}
	</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f9fb3df7c","applicationID":"4525918","transactionName":"ZVdSMkFQCkUCVEwLDVwdcQVHWAtYTFRXDBZXXEQ5UkMQXwBbXQ==","queueTime":0,"applicationTime":109,"atts":"SRBRRAlKGUs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
