<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8" />
		
		<script type="text/javascript">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</script>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta content="//static-3.tvgcdn.net/www/img/favicon_128.png" itemprop="image" />
		<meta name="apple-itunes-app" content="app-id=333647776, affiliate-data=at=11l9QE, app-argument=http://www.tvguide.com/news/tonys-2017-nominations/">
		<meta property="fb:app_id" content="63084645929"/>
		<meta name="google-site-verification" content="Od29UEFliEmsUY2XH0kfXxkTNucL0cv_rc0J_RPWXU4" />
		
		<title>Tonys 2017: The Full List Nominees - Today's News: Our Take | TVGuide.com</title> 
		<link rel="icon" type="image/svg+xml" href="//static-5.tvgcdn.net/www/img/favicon.svg" />
		<link rel="alternate icon" type="image/png" href="//static-5.tvgcdn.net/www/img/favicon_32.png" />
		<link rel="apple-touch-icon" href="//static-1.tvgcdn.net/www/img/apple-touch-icon-precomposed.png" />
		<link rel="canonical" href="http://www.tvguide.com/news/tonys-2017-nominations/" />

				
<link rel="amphtml" href="http://www.tvguide.com/amp/news/tonys-2017-nominations/">

<meta name="description" content="Who is ready for a musical evening?" /><meta property="og:title" content="Tonys 2017: The Great Comet Tops the List of Nominees" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.tvguide.com/news/tonys-2017-nominations/" /><meta property="og:image" content="http://cimg.tvgcdn.net/i/r/2017/05/01/a1402689-6671-45f6-ac36-ef00c2e134a2/thumbnail/1300x867/63e7484f398df9bb475004e37b09d464/170501-news-kevin-spacey.jpg" /><meta property="og:description" content="Check out the full list of nominees for the 71st Annual Tony Awards." /><meta property="article:published_time" content="2017-05-02T09:06:43-04:00"/><meta property="article:tag" content="CBS" /><meta property="article:tag" content="Tonys" /><meta property="og:site_name" content="TVGuide.com" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@TVGuide" /><meta name="twitter:title" content="Check out the full list of nominees for this years #TonyAwards! | TVGuide.com" /><meta name="twitter:description" content="Check out the full list of nominees for the 71st Annual Tony Awards." /><meta name="twitter:image:src" content="http://cimg.tvgcdn.net/i/r/2017/05/01/a1402689-6671-45f6-ac36-ef00c2e134a2/thumbnail/1300x867/63e7484f398df9bb475004e37b09d464/170501-news-kevin-spacey.jpg" /><meta itemprop="name" content="Tonys 2017: The Great Comet Tops the List of Nominees" /><meta itemprop="description" content="Check out the full list of nominees for the 71st Annual Tony Awards." /><meta itemprop="image" content="http://cimg.tvgcdn.net/i/r/2017/05/01/a1402689-6671-45f6-ac36-ef00c2e134a2/thumbnail/1300x867/63e7484f398df9bb475004e37b09d464/170501-news-kevin-spacey.jpg" />
					<link media="all" type="text/css" rel="stylesheet" href="//static-4.tvgcdn.net/www/css/bs3grid/bs3grid-c2c1f516f66a1ef7c42b5af7dcbdc53a.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-4.tvgcdn.net/www/css/site-b969018fd28e5cec40e3c786adaa5e76.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-5.tvgcdn.net/www/css/font-awesome/font-awesome-7ad0a3f9a32724b7bfbc263ed9e6cb20.css">

			<link media="all" type="text/css" rel="stylesheet" href="//static-1.tvgcdn.net/www/css/article-af64b4c3ec89b83a338a74cddff8c3ce.css">
<link media="all" type="text/css" rel="stylesheet" href="//static-5.tvgcdn.net/www/css/sidebar-db06c59e8fd441be9f6853402a8f15dd.css">

		
						<!--[if lt IE 9]>
			<script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->

				<script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-2.min.js" data-apikey="f9cdc58fb369d58d321e25a62d94e5a9"></script>
		
		<!--[if lte IE 9]>
			<script src="//static-1.tvgcdn.net/www/js/ieshim-2428c7f7a33718da67a799b1d026f668.js"></script>

		<![endif]-->

		<script type="text/javascript">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</script>

							</head>
	<body class="no-skin-takeover no-skin-takeover-narrow">
		<div id="wrap">
			<div  class="omnibar-ad-container ad-dfp" data-placement="layout.omnibar" id="omnibar_ad"></div>			<div id="header"  data-section-id="header">
	<div class="header-wrap">
		<div class="header-brand" data-section-id="logo"><a href="http://www.tvguide.com/" class="header-brand-link">TV Guide</a></div>
		<div class="header-search" data-section-id="search">
			<form action="http://www.tvguide.com/search/" method="GET" target="_blank" class="header-search-form-tab hidden">
				<input type="submit" value="submit">
			</form>
			<form class="header-search-form" action="http://www.tvguide.com/search/" method="get">
				<input class="header-search-input" placeholder="Search TV Guide here&#33;" autocomplete="off" name="keyword" type="text">
				<button type="submit" class="header-search-icon"><span class="fa fa-search"></span></button>
			</form>
			<div class="header-autocomplete" id="header-autocomplete"></div>
		</div>
		<ul class="header-items"  data-section-id="navigation">
			<li class="header-item header-item-auth header-item-first hidden-xs">
									<a  id="header-item-signin" class="header-item-link header-item-auth-link" href="http://www.tvguide.com/signin/"><span class="hidden-sm">Sign In / Up </span><span class="fa fa-user header-item-auth-icon"></span></a>
							</li>
						<li class="header-item header-item-first">
		<a href="http://www.tvguide.com/listings/" class="header-item-link">What&#039;s On</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-7">
			<span class="header-item-submenu-accessory-background"></span>
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/listings/">TV Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/trending-tonight/">Trending Tonight</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/new-tonight/">New Tonight</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/streaming/">What to Stream</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/episodes/">Full Episodes</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/spring-preview/schedule/">Spring TV Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/live-today/">Today's Live Sports</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
					<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/listings/">Sports Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nfl/">NFL Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nhl/">NHL Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/baseball/">MLB Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/sports/nba/">NBA Schedule</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/movies/listings/">Movies Listings</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/soap-operas/">Soaps</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
			<span class="header-item-submenu-col header-item-submenu-accessory">
							<h2 class="section-header" data-section-id="section-header"><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Watch</span> This</span></h2>
	
	<a href="http://www.tvguide.com/videos/todays-top-videos/play/5-things-to-watch-today-may-2-2017/" class="header-item-submenu-accessory-thumbnail">
					<img src="http://cimg.tvgcdn.net/i/r/2016/12/06/56157758-bb46-41de-8d5e-77500fb1cb07/resize/200x135/eeea34d22bbb86d385a0d5674a7dd833/faveshowsorlando-freshofftheboat.jpg" class="header-item-submenu-accessory-thumbnail-img" srcset="http://cimg.tvgcdn.net/i/r/2016/12/06/56157758-bb46-41de-8d5e-77500fb1cb07/resize/400x270/727c8161d45e41c2b9b9423bf262d9a6/faveshowsorlando-freshofftheboat.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/12/06/56157758-bb46-41de-8d5e-77500fb1cb07/resize/600x405/587c085e0df7c707b7ee2598c4b9ba51/faveshowsorlando-freshofftheboat.jpg 3x" alt="FRESH OFF THE BOAT - &quot;Showdown at the Golden Saddle&quot; - Things are looking up for the Huangs when Louis gets the restaurant a billboard in a prime spot in Orlando. They even get an invite to the country club. But when someone repeatedly vandalizes the billboard, they&#039;re left wondering why. Eddie works hard to get the attention of the girl he&#039;s crushing on (Luna Blaise as Nicole), but it doesn&#039;t help matters when his mom hires her to babysit him, on &quot;Fresh Off the Boat,&quot; TUESDAY, MARCH 3 (8:00-8:30 p.m. ET) on the ABC Television Network. (Ron Tom/ABC via Getty Images)" width="200" height="135" title="faveshowsorlando-freshofftheboat.jpg" />
		
		<span class="thumbnail-media-icon thumbnail-media-icon-sm thumbnail-media-icon-video"><span class="fa fa-fw fa-play"></span></span>	</a>

		
			<h6 class="header-item-submenu-accessory-subtitle">5 Things to Watch Today &ndash; May 2, 2017</h6>
	
			<p class="header-item-submenu-accessory-body">Fresh Off the Boat, Pretty Little Liars and The Flash</p>
						</span>
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
		<li class="header-item">
		<a href="http://www.tvguide.com/watchlist/" class="header-item-link">Watchlist</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-4">
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/watchlist/">My Watchlist</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/celebrity-watchlists/">Celebrity Watchlists</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/news/?filter=watchlist">News</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/watchlist/about/">What is a Watchlist?</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
		<li class="header-item header-item-last">
		<a href="http://www.tvguide.com/news/" class="header-item-link">News &amp; Features</a>
		<span class="header-item-submenu-separator"></span>
<span class="header-item-submenu header-item-submenu-rows-5">
	
						<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/news/">News</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/finale-preview/">Finale Preview</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/streaming/">What to Stream</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/super-bowl/">Super Bowl</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/videos/">TV Guide Original Videos</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
					<ul class="header-item-submenu-col header-item-submenu-items">
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/galleries/">Photo Galleries</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/oscars/">2017 Academy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/grammys/">2017 Grammy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/golden-globes/">2017 Golden Globe Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
									<li class="header-item-submenu-item">
						<a  class="header-link" href="http://www.tvguide.com/special/emmys/">2016 Emmy Awards</a>
						<span class="header-item-accessory"><span class="fa fa-chevron-right"></span></span>
					</li>
								</ul>
			
	</span>

<span class="header-item-submenu-more">
	<a href="#" onclick="return window.$tvg.navigation.expand(this)" class="header-item-submenu-more-link">More&nbsp;&nbsp;<span class="header-item-submenu-more-icon fa fa-chevron-down"></span></a>
</span>	</li>
						</ul>

		<ul class="header-items-xs" data-section-id="navigation">
			<li class="header-item-xs header-item-xs-first header-item-auth">
									<a  class="header-item-xs-link header-item-auth-link header-item-auth-xs-link" href="http://www.tvguide.com/signin/"><span class="fa fa-user header-item-auth-icon-xs"></span></a>
							</li>
			<li class="header-item-xs header-item-xs-last header-item-xs-menu">
				<a href="#" onclick="return window.$tvg.navigation.toggle()" class="header-item-xs-link header-item-xs-menu">
					<span class="header-item-xs-menu-bars">
						<span class="header-item-xs-menu-bar header-item-xs-menu-bar-top">
							<span class="header-item-xs-menu-bar-inner header-item-xs-menu-bar-inner-top"></span>
						</span>
						<span class="header-item-xs-menu-bar header-item-xs-menu-bar-bottom">
							<span class="header-item-xs-menu-bar-inner header-item-xs-menu-bar-inner-bottom"></span>
						</span>
					</span>
				</a>
			</li>
		</ul>

		<div class="header-social hide">
			<ul>
				<li class="header-item header-social-item header-social-item-facebook header-social-item-submenu-disabled">
					<a href="http://facebook.com/TVGuide" class="header-social-icon">
						<span class="fa fa-facebook-official"></span>
					</a>

					<span class="header-item-submenu-separator header-social-item-submenu-separator"></span>
					<span class="header-item-submenu header-social-item-submenu">
						<span class="header-item-social-container">
							<div class="fb-like" data-href="https://facebook.com/TVGuide" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</span>
					</span>
				</li>
				<li class="header-item header-social-item header-social-item-twitter header-social-item-submenu-disabled">
					<a href="http://twitter.com/TVGuide" class="header-social-icon">
						<span class="fa fa-twitter-square"></span>
					</a>

					<span class="header-item-submenu-separator header-social-item-submenu-separator"></span>
					<span class="header-item-submenu header-social-item-submenu">
						<span class="header-item-social-container">
						<a href="https://twitter.com/TVGuide" class="twitter-follow-button" data-show-count="true">Follow @TVGuide</a>
						</span>
					</span>
				</li>
			</ul>
		</div>

		<div  class="header-sponsored ad-dfp" data-placement="layout.navigation" id="navbar_top"></div>	</div>
</div>			<div id="content-wrap">
												<div id="mantle_skin">
																		<div id="adSkinLeft"></div><div id="adSkinRight"></div>
							<div  class="skin-takeover-container ad-dfp" data-placement="layout.skin" id="skin"></div>											
					<div class="content-before">
																		
																					<div id="layout-header-ad-wrapper">
									<div  data-placement="layout.header" id="leader_plus_top_variant_1" class="ad-dfp"></div>								</div>
													
													<div class="content-before-blank"></div>
						
													<div class="whats-hot-container"x>
		<ul class="whats-hot" id="whats-hot" data-section-id="whats-hot"><li class="whats-hot-item"><a href="/special/finale-preview/gallery/must-watch-tv-finales-2017/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2017/04/24/f106ab97-7abf-4836-b832-acde41491f6f/crop/170x170+0+0/thumbnail/80x80/de60b9060462eb89c9450dcdac94163b/170423-news-once-upon-a-time-rebecca-mader-hpsm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2017/04/24/f106ab97-7abf-4836-b832-acde41491f6f/crop/170x170+0+0/thumbnail/160x160/b7e7cc7fd045b8894e4ff85530aa38a7/170423-news-once-upon-a-time-rebecca-mader-hpsm.jpg 2x" alt="&lt;p&gt;&lt;/p&gt;&lt;p&gt;Rebecca Mader, &lt;em style=&quot;&quot;&gt;Once Upon a Time&lt;/em&gt;&lt;/p&gt;" width="80" height="80" title="Rebecca Mader, Once Upon a Time" /></a><a  title="Finale Preview" class="whats-hot-item-title" href="http://www.tvguide.com/special/finale-preview/gallery/must-watch-tv-finales-2017/">Finale Preview</a></li><li class="whats-hot-item"><a href="/special/finale-preview/calendar/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2017/04/19/d161203b-c311-4663-b96a-83f8a734bc47/crop/170x170+0+0/thumbnail/80x80/563f3bc91afa9545b3fdb78bdf848d95/170419-megabuzz-blacklist-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2017/04/19/d161203b-c311-4663-b96a-83f8a734bc47/crop/170x170+0+0/thumbnail/160x160/19f6441b8c850bb0922393c572f27f50/170419-megabuzz-blacklist-hp-sm.jpg 2x" alt="James Spader, &lt;em&gt;The Blacklist&lt;/em&gt;" width="80" height="80" title="James Spader, The Blacklist" /></a><a  title="Finale Calendar" class="whats-hot-item-title" href="http://www.tvguide.com/special/finale-preview/calendar/">Finale Calendar</a></li><li class="whats-hot-item"><a href="http://www.tvguide.com/news/fall-tv-schedule-1005618/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/12/06/45dc6101-49dc-471c-8d00-24e4f57f58e8/crop/170x170+0+0/thumbnail/80x80/480171f51dd995c38d34d70c6b2b7bfd/161206-news-this-is-us-sterling-k-brown-hpsm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/12/06/45dc6101-49dc-471c-8d00-24e4f57f58e8/crop/170x170+0+0/thumbnail/160x160/23962bbd78f68a844c3e9b72f2fc2371/161206-news-this-is-us-sterling-k-brown-hpsm.jpg 2x" alt="Sterling K. Brown, &lt;em&gt;This Is Us&lt;/em&gt;" width="80" height="80" title="Sterling K. Brown, This Is Us" /></a><a  title="Fall TV Scorecard: Renewed? Canceled?" class="whats-hot-item-title" href="http://www.tvguide.com/news/fall-tv-schedule-1005618/">Fall TV Scorecard: Renewed? Canceled?</a></li><li class="whats-hot-item"><a href="/streaming/search/results/0/all-sources/all-types/all-genres/popular/1/?whatshot" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/11/18/b3337e9d-49cb-4f33-8e57-1f155ce7ecb4/crop/170x170+0+0/thumbnail/80x80/2c53426cca414fb665b60097fadc4f6e/gilmoregirls-hpsm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/11/18/b3337e9d-49cb-4f33-8e57-1f155ce7ecb4/crop/170x170+0+0/thumbnail/160x160/a0609f80d6eb2562aabadf9a213fcff0/gilmoregirls-hpsm.jpg 2x" alt="Milo Ventimiglia, &lt;em&gt;Gilmore Girls&lt;/em&gt;" width="80" height="80" title="Milo Ventimiglia, Gilmore Girls" /><span class="thumbnail-media-icon thumbnail-media-icon-xs thumbnail-media-icon-gallery"><span class="fa fa-fw fa-camera"></span></span></a><a  title="Discover What to Watch on Netflix" class="whats-hot-item-title" href="http://www.tvguide.com/streaming/search/results/0/all-sources/all-types/all-genres/popular/1/?whatshot">Discover What to Watch on Netflix</a></li><li class="whats-hot-item"><a href="/tvshows/the-walking-dead/303547/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/08/15/47164b73-cafa-4df6-a9ce-043b24f277fd/crop/170x170+0+0/thumbnail/80x80/587b29022b297cacdec5b541407aa20c/160815-walking-dead-hp-sm.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/08/15/47164b73-cafa-4df6-a9ce-043b24f277fd/crop/170x170+0+0/thumbnail/160x160/2b6a1fb7c945f648311529f8d6f23458/160815-walking-dead-hp-sm.jpg 2x" alt="Jeffrey Dean Morgan, &lt;em&gt;The Walking Dead&lt;/em&gt;" width="80" height="80" title="Jeffrey Dean Morgan, The Walking Dead" /></a><a  title="Everything The Walking Dead" class="whats-hot-item-title" href="http://www.tvguide.com/tvshows/the-walking-dead/303547/">Everything <em>The Walking Dead</em></a></li><li class="whats-hot-item"><a href="http://www.tvguide.com/galleries/whats-new-on-netflix/" class="whats-hot-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2017/03/03/ad0ab883-ff34-450b-aba2-3dc9a69606c1/crop/170x170+0+0/thumbnail/80x80/3841c84423ba15997efaf4458642881a/amyschumer-hps.jpg" class="whats-hot-item-image" srcset="http://cimg.tvgcdn.net/i/r/2017/03/03/ad0ab883-ff34-450b-aba2-3dc9a69606c1/crop/170x170+0+0/thumbnail/160x160/d773ab0e833cd16d111dd3eed8e88d4c/amyschumer-hps.jpg 2x" alt="Amy Schumer" width="80" height="80" title="Amy Schumer" /><span class="thumbnail-media-icon thumbnail-media-icon-xs thumbnail-media-icon-gallery"><span class="fa fa-fw fa-camera"></span></span></a><a  title="What&#039;s New on Netflix: Movies and Shows Added This Month" class="whats-hot-item-title" href="http://www.tvguide.com/galleries/whats-new-on-netflix/">What's New on Netflix: Movies and Shows Added This Month</a></li></ul>

		<a href="#" class="whats-hot-navigation whats-hot-navigation-prev" id="whats-hot-navigation-prev"><span class="fa fa-fw fa-chevron-left"></span></a>
		<a href="#" class="whats-hot-navigation whats-hot-navigation-next" id="whats-hot-navigation-next"><span class="fa fa-fw fa-chevron-right"></span></a>
	</div>

						
																	</div>

					<div class="content-wrapper">
						<div class="container" id="content">
									<div class="content-main-right-rail-row">
						<div class="content-main content-main-with-right-rail" data-section-id="main-content">
					<div class="article section" itemscope itemtype="http://schema.org/Article" data-section-id="article">
		<a href="http://www.tvguide.com/news/"><h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Today&rsquo;s</span> News</span></h2></a>

		
		<h1 class="article-title" itemprop="headline">Tonys 2017: <em>The Great Comet</em> Tops the List of Nominees</h1>

		<p class="article-byline" data-section-id="article-byline">
			<a  class="article-byline-headshot" href="http://www.tvguide.com/authors/megan-vick/"><img src="http://cimg.tvgcdn.net/i/r/2015/11/12/7757667f-a65f-4449-be9c-02197213cf71/resize/36x54/4c7f04ab20ec4d9856d757db42b899d3/93407049313130463381390783152n.jpg" class="article-byline-headshot-img" srcset="http://cimg.tvgcdn.net/i/r/2015/11/12/7757667f-a65f-4449-be9c-02197213cf71/resize/72x108/a0a31780df22e1d0e88204a88e8e7737/93407049313130463381390783152n.jpg 2x, http://cimg.tvgcdn.net/i/r/2015/11/12/7757667f-a65f-4449-be9c-02197213cf71/resize/108x162/13dfed3ecb03aae5f39d13d7a8d8874d/93407049313130463381390783152n.jpg 3x" width="36" height="54" /></a>					By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.tvguide.com/authors/megan-vick/"><span itemprop="name">Megan Vick</span></a></span><span class="article-byline-separator">&nbsp;|&nbsp;</span><span class="article-byline-date" itemprop="datePublished" content="2017-05-02T09:06:43-04:00">May 2, 2017 9:06 AM EDT</span><span itemprop="dateModified" content="2017-05-02T09:06:43-04:00" hidden="hidden"></span>		</p>

		
<ul class="sharing sharing-xs-hidden">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
<!--	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">-->
<!--		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>-->
<!--		<span class="sharing-link-title">Share via Email</span>-->
<!--	</button></li>-->
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul>
					<div class="article-asset-featured article-asset-featured-below-title">
				<div class="article-asset-image">
	<img src="http://cimg.tvgcdn.net/i/r/2017/05/01/a1402689-6671-45f6-ac36-ef00c2e134a2/resize/900x600/7ddddc2fc1a0d1e8ae181920562e0bf3/170501-news-kevin-spacey.jpg" class="article-asset-image-image" srcset="http://cimg.tvgcdn.net/i/r/2017/05/01/a1402689-6671-45f6-ac36-ef00c2e134a2/resize/1800x1200/58067c84b6578732c6854d0065d5af00/170501-news-kevin-spacey.jpg 2x" alt="Kevin Spacey" width="900" height="600" title="Kevin Spacey" />

			<span class="article-asset-image-caption">Kevin Spacey</span>
	</div>			</div>
		
		<div class="article-body" itemprop="articleBody" data-section-id="article-body">
			
							<p>The nominees for the 71st Annual Tony Awards have been announced. </p><p><em>Natasha, Pierre &amp; The Great Comet of 1812 </em>tops the list with a whopping 12 nominations, including a nod for Best Musical. <em>Hello, Dolly!</em> and <em>Dear Evan Hansen</em> followed behind with 10 and 9 nominations respectively. This year's Tonys come just one year after the Broadway behemoth <em>Hamilton</em> scored a record 16 nominations and walked away with 11 trophies on awards night -- just one shy of <em>The Producers</em> all-time record. </p><p>Previous Tony Award nominees <a href="/celebrities/christopher-jackson/211175/">Christopher Jackson</a> (<em>Hamilton</em>) and <a href="/celebrities/jane-krakowski/155762/">Jane Krakowski</a> (<em>She Loves Me</em>) announced the nominees for the 2017 ceremony on Tuesday in New York and broadcast live on <a href="http://www.tonyawards.com/">TonyAwards.com</a>. </p><p>This year's ceremony will be hosted by Kevin Spacey air live on Sunday, June 11 at 8/7c on CBS.</p>
				<p data-section="sharethrough"><div  data-placement="articles.show.sharethrough.inline" id="native_top" class="ad-dfp"></div></p>
				<p>Check out the full list of nominees below. </p><p><strong>Best Play<br /></strong><em>A Doll's House, Part 2</em><br />Author: Lucas Hnath Producers: Scott Rudin, Eli Bush, Barry Diller, Universal Stage Productions, The John Gore Organization, James L. Nederlander, Ambassador Theatre Group, Peter May, Seth A. Goldstein, Heni Koenigsberg, Stephanie P. McClelland, Jay Alix &amp; Una Jackman, Al Nocciolino, True Love Productions, Diana DiMenna, Meredith Lynsey Schade, Barbara Freitag &amp; Patty Baker, Benjamin Lowy &amp; Adrian Salpeter, John Mara, Jr. &amp; Benjamin Simpson, Joey Parnes, Sue Wagner, John Johnson</p><p><em>Indecent</em><br />Author: Paula Vogel Producers: Daryl Roth, Elizabeth I. McCann, Cody Lassen, Jerry Meyer, Jay Alix &amp; Una Jackman, Elizabeth Armstrong, Julie Boardman, CoGo Partners, Nicole Eisenberg, Four Star Productions, GLS Productions, The John Gore Organization, Kathleen K. Johnson, Dana M. Lerner, Jenn Maley, Mano-Horn Productions, Marc Platt, Storyboard Entertainment, Yale Repertory Theatre, La Jolla Playhouse, Vineyard Theatre</p><p><em>Oslo</em><br />Author: J.T. Rogers Producers: Lincoln Center Theater, André Bishop, Adam Siegel, Hattie K. Jutagir</p><p><em>Sweat</em><br />Author: Lynn Nottage Producers: Stuart Thompson, Louise L. Gund, Tulchin Bartner Productions, Jon B. Platt, Roy Furman, Len Blavatnik, Shelly Mitchell, Scott Rudin, Ted Snowdon, Kevin Emrick, True Love Productions, John Gore, Deborah Taylor/Richard Winkler, The Public Theater, Oskar Eustis, Patrick Willingham</p><p><strong>Best Musical</strong><em><br />Come From Away</em><br />Producers: Junkyard Dog Productions, Jerry Frankel, Latitude Link, Smith &amp; Brant Theatricals, Steve &amp; Paula Reynolds, David Mirvish, Michael Rubinoff, Alhadeff Productions, Michael Alden &amp; Nancy Nagel Gibbs, Sam Levy, Rodney Rigby, Spencer Ross, Richard Winkler, Yonge Street Theatricals, Sheridan College, Michael &amp; Ellise Coit, Ronald Frankel, Sheri &amp; Les Biller, Richard &amp; Sherry Belkin, Gary &amp; Marlene Cohen, Allan Detsky &amp; Rena Mendelson, Lauren Doll, Barbara H. Freitag, Wendy Gillespie, Laura Little Theatricals, Carl &amp; Jennifer Pasbjerg, Radio Mouse Entertainment, The Shubert Organization, Cynthia Stroum, Tulchin Bartner Productions, Gwen Arment/Molly Morris &amp; Terry McNicholas, Maureen &amp; Joel Benoliel/Marjorie &amp; Ron Danz, Pamela Cooper/Corey Brunish, Demos Bizar/Square 1 Theatrics, Joshua Goodman/Lauren Stevens, Just for Laughs Theatricals/Judith Ann AbramsProductions,Bill &amp; Linda Potter/Rosemary &amp; Kenneth Willman, La Jolla Playhouse, Seattle Repertory Theatre</p><p><em>Dear Evan Hansen</em><br />Producers: Stacey Mindich, Mickey Liddell, Hunter Arnold, Caiola Productions, Double Gemini Productions, Fakston Productions, Roy Furman, Harris Karma Productions, On Your Marks Group, Darren Bagert, Roger &amp; William Berlind, Bob Boyett, Colin Callender, Caitlin Clements, Freddy DeMann, Dante Di Loreto, Bonnie &amp; Kenneth Feld, FickStern Productions, Eric &amp; Marsi Gardiner, Robert Greenblatt, Jere Harris and Darren DeVerna, The John Gore Organization, Mike Kriak, Arielle Tepper Madover, David Mirvish, Eva Price, Zeilinger Productions, Adam Zotovich, Ambassador Theatre Group, Independent Presenters Network, The Shubert Organization, Wendy Orshan, Jeffrey M. Wilson, Arena Stage, Molly Smith, Edgar Dobie, Second Stage Theatre, Carole Rothman, Casey Reitz</p><p><em>Groundhog Day The Musical</em><br />Producers: Whistle Pig, Columbia Live Stage, The Dodgers, Michael Watt, The Araca Group, Len Blavatnik, Burnt Umber Productions, Michael Coppel, Ken Davenport, Stephen Found, Greenleaf Productions, David Harris, Independent Presenters Network, The John Gore Organization, Stephanie P. McClelland, Just for Laughs Theatricals/Glass Half Full Productions, Marion Alden Badway, Marriner Group, Tommy Mottola, Nederlander Presentations Inc, Daryl Roth, Sonia Friedman Productions, Theater Mogul, Tulbart, David Walsh, Tony &amp; Maureen Wheeler, Jujamcyn Theaters</p><p><strong></strong></p><p><em>Natasha, Pierre &amp; The Great Comet of 1812</em><br />Producers: Howard and Janet Kagan, Paula Marie Black, Carole Shorenstein Hays, Jenny Steingart and Jason Eagan, Mary Lu Roffe and Susan Gallin, Diana DiMenna, Mary Maggio/Sharon Azrieli/Robin Gorman, Darren Sussman/Roman Gambourg/Lev Gelfer, Tom Smedes, John Logan, Lisa Matlin, Margie and Bryan Weingarten, Daveed Frazier, Argyle Productions/Jim Kierstead, In Fine Company/Hipzee, Gutterman &amp; Caiola/Backdrop Partners, Siderow Kirchman Productions/SunnySpot Productions, Gordon/Meli Theatricals, Rodger Hess/Larry Toppall, Daniel Rakowski/Matt Ross/Ben Feldman, Mike Karns, The American Repertory Theater, Ars Nova</p><p><strong>Best Book of a Musical</strong></p><p><em>Come From Away</em><br />Irene Sankoff and David Hein</p><p><em>Dear Evan Hansen</em><br />Steven Levenson</p><p><em>Groundhog Day The Musical</em><br />Danny Rubin</p><p><em>Natasha, Pierre &amp; The Great Comet of 1812</em><br />Dave Malloy</p><p><strong>Best Original Score (Music and/or Lyrics) Written for the Theatre</strong></p><p><em>Come From Away</em><br />Music &amp; Lyrics: Irene Sankoff and David Hein</p><p><em>Dear Evan Hansen</em><br />Music &amp; Lyrics: Benj Pasek &amp; Justin Paul</p><p><em>Groundhog Day The Musical</em><br />Music &amp; Lyrics: Tim Minchin</p><p><em>Natasha, Pierre &amp; The Great Comet of 1812</em><br />Music &amp; Lyrics: Dave Malloy</p><p><strong>Best Revival of a Play<br /></strong><em>August Wilson's Jitney</em><br />Producers: Manhattan Theatre Club, Lynne Meadow, Barry Grove, Eric Falkenstein, Ron Simons, John Legend/Mike Jackson, Ken Wirth</p><p><em>Lillian Hellman's The Little Foxes</em><br />Producers: Manhattan Theatre Club, Lynne Meadow, Barry Grove</p><p><em>Present Laughter</em><br />Producers: Jordan Roth, Jujamcyn Theaters, Spencer Ross, Bruce Robert Harris and Jack W. Batman, AC Orange Entertainment Ltd., Grove Entertainment, Stephanie P. McClelland, Eric Falkenstein, Harbor Entertainment, Joe Everett Michaels/Robert F. Ryan, Daryl Roth</p><p><em>Six Degrees of Separation</em><br />Producers: Stuart Thompson, Louise L. Gund, Tim Levy, John Breglio, Scott M. Delman, Tulchin Bartner Productions, Frank De La Vega, Jane Bergère, John Gore, Gregory Holt, The Lowy Salpeter Company, Laruffa Hysell Group</p><p><strong>Best Revival of a Musical<br /></strong><em>Falsettos</em><br />Producers: Lincoln Center Theater, André Bishop, Adam Siegel, Hattie K. Jutagir, Jujamcyn Theaters</p><p><em>Hello, Dolly!</em><br />Producers: Scott Rudin, Roy Furman, James L. Nederlander, Eli Bush, Universal Stage Productions, Roger Berlind, William Berlind, Heni Koenigsberg, Terry Allen Kramer, Seth A. Goldstein, The John Gore Organization, Daryl Roth, The Araca Group, Len Blavatnik, Eric Falkenstein, Ruth Hendel, Independent Presenters Network, Peter May, Jay Alix &amp; Una Jackman, Jane Bergère, Scott M. Delman, Wendy Federman, Stephanie P. McClelland, Anita Waxman, Al Nocciolino, Spring Sirkin, Barbara Freitag, John Mara, Jr. &amp; Benjamin Simpson, Joey Parnes, Sue Wagner, John Johnson</p><p><em>Miss Saigon</em><br />Producers: Cameron Mackintosh</p><p><strong>Best Performance by an Actor in a Leading Role in a Play<br /></strong>Denis Arndt, <em>Heisenberg</em></p><p>Chris Cooper, <em>A Doll's House, Part 2</em></p><p>Corey Hawkins, <em>Six Degrees of Separation</em></p><p>Kevin Kline, <em>Present Laughter</em></p><p>Jefferson Mays, <em>Oslo</em></p><p><strong>Best Performance by an Actress in a Leading Role in a Play<br /></strong>Cate Blanchett, <em>The Present</em></p><p>Jennifer Ehle, <em>Oslo</em></p><p>Sally Field, <em>The Glass Menagerie</em></p><p>Laura Linney, <em>Lillian Hellman's The Little Foxes</em></p><p>Laurie Metcalf, <em>A Doll's House, Part 2</em></p><p><strong>Best Performance by an Actor in a Leading Role in a Musical<br /></strong>Christian Borle, <em>Falsettos</em></p><p>Josh Groban, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p>Andy Karl, <em>Groundhog Day The Musical</em></p><p>David Hyde Pierce, <em>Hello, Dolly!</em></p><p>Ben Platt, <em>Dear Evan Hansen</em></p><p><strong>Best Performance by an Actress in a Leading Role in a Musical<br /></strong>Denée Benton, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p>Christine Ebersole, <em>War Paint</em></p><p>Patti LuPone, <em>War Paint</em></p><p>Bette Midler, <em>Hello, Dolly!</em></p><p>Eva Noblezada, <em>Miss Saigon</em></p><p><strong>Best Performance by an Actor in a Featured Role in a Play|<br /></strong>Michael Aronov, <em>Oslo</em></p><p>Danny DeVito, <em>Arthur Miller's The Price</em></p><p>Nathan Lane, <em>The Front Page</em></p><p>Richard Thomas, <em>Lillian Hellman's The Little Foxes</em></p><p>John Douglas Thompson, <em>August Wilson's Jitney</em></p><p><strong>Best Performance by an Actress in a Featured Role in a Play<br /></strong>Johanna Day, <em>Sweat</em></p><p>Jayne Houdyshell, <em>A Doll's House, Part 2</em></p><p>Cynthia Nixon, <em>Lillian Hellman's The Little Foxes</em></p><p>Condola Rashad, <em>A Doll's House, Part 2</em></p><p>Michelle Wilson, <em>Sweat</em></p><p><strong>Best Performance by an Actor in a Featured Role in a Musical<br /></strong>Gavin Creel, <em>Hello, Dolly!</em></p><p>Mike Faist, <em>Dear Evan Hansen</em></p><p>Andrew Rannells, <em>Falsettos</em></p><p>Lucas Steele, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p>Brandon Uranowitz, <em>Falsettos</em></p><p><strong>Best Performance by an Actress in a Featured Role in a Musical<br /></strong>Kate Baldwin, <em>Hello, Dolly!</em></p><p>Stephanie J. Block, <em>Falsettos</em></p><p>Jenn Colella, <em>Come From Away</em></p><p>Rachel Bay Jones, <em>Dear Evan Hansen</em></p><p>Mary Beth Peil, <em>Anastasia</em></p><p><strong>Best Scenic Design of a Play<br /></strong>David Gallo, <em>August Wilson's Jitney</em></p><p>Nigel Hook, <em>The Play That Goes Wrong</em></p><p>Douglas W. Schmidt, <em>The Front Page</em></p><p>Michael Yeargan, <em>Oslo</em></p><p><strong>Best Scenic Design of a Musical<br /></strong>Rob Howell, <em>Groundhog Day The Musical</em></p><p>David Korins, <em>War Paint</em></p><p>Mimi Lien, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p>Santo Loquasto, <em>Hello, Dolly!</em></p><p><strong>Best Costume Design of a Play<br /></strong>Jane Greenwood, <em>Lillian Hellman's The Little Foxe</em></p><p><em>s</em>Susan Hilferty, <em>Present Laughter</em></p><p>Toni-Leslie James, <em>August Wilson's Jitney</em></p><p>David Zinn, <em>A Doll's House, Part 2</em></p><p><strong>Best Costume Design of a Musical<br /></strong>Linda Cho, <em>Anastasia</em></p><p>Santo Loquasto, <em>Hello, Dolly!</em></p><p>Paloma Young, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p>Catherine Zuber, <em>War Paint</em></p><p><strong>Best Lighting Design of a Play<br /></strong>Christopher Akerlind, <em>Indecent</em></p><p>Jane Cox, <em>August Wilson's Jitney</em></p><p>Donald Holder, <em>Oslo</em></p><p>Jennifer Tipton, <em>A Doll's House, Part 2</em></p><p><strong>Best Lighting Design of a Musical</strong></p><p>Howell Binkley, <em>Come From Away</em>Natasha Katz, <em>Hello, Dolly!</em>Bradley King, <em>Natasha, Pierre &amp; The Great Comet of 1812</em>Japhy Weideman, <em>Dear Evan Hansen</em></p><p><strong>Best Direction of a Play<br /></strong>Sam Gold, <em>A Doll's House, Part 2</em></p><p>Ruben Santiago-Hudson, <em>August Wilson's Jitney</em></p><p>Bartlett Sher, <em>Oslo</em></p><p>Daniel Sullivan, <em>Lillian Hellman's The Little Foxes</em></p><p>Rebecca Taichman, <em>Indecent</em></p><p><strong>Best Direction of a Musical<br /></strong>Christopher Ashley, <em>Come From Away</em></p><p>Rachel Chavkin, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p>Michael Greif, <em>Dear Evan Hansen</em></p><p>Matthew Warchus, <em>Groundhog Day The Musical</em></p><p>Jerry Zaks, <em>Hello, Dolly!</em></p><p><strong>Best Choreography<br /></strong>Andy Blankenbuehler, <em>Bandstand</em></p><p>Peter Darling and Ellen Kane, <em>Groundhog Day The Musical</em></p><p>Kelly Devine, <em>Come From Away</em></p><p>Denis Jones, <em>Holiday Inn, The New Irving Berlin Musical</em></p><p>Sam Pinkleton, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p><strong>Best Orchestrations<br /></strong>Bill Elliott and Greg Anthony Rassen, <em>Bandstand</em></p><p>Larry Hochman, <em>Hello, Dolly!</em></p><p>Alex Lacamoire, <em>Dear Evan Hansen</em></p><p>Dave Malloy, <em>Natasha, Pierre &amp; The Great Comet of 1812</em></p><p><strong></strong></p><p><strong><u>Recipients of Awards and Honors in Non-competitive Categories</u></strong></p><p><strong>Special Tony Award for Lifetime Achievement in the Theatre</strong><br />James Earl Jones</p><p><strong>Special Tony Award<br /></strong>Gareth Fry &amp; Pete Malkin, Sound Designers for <em>The Encounter</em></p><p><strong>Regional Theatre Tony Award</strong><br />Dallas Theater Center<br />Dallas, TX</p><p><strong>Isabelle Stevenson Tony Award</strong><br />Baayork Lee</p><p><strong>Tony Honors for Excellence in the Theatre</strong><br />Nina Lannan<br />Alan Wasser</p><p>(Full disclosure: TVGuide.com is owned by CBS)</p>
					</div>

		
		
					<script type="text/javascript">
				window.$tvg = window.$tvg || { };
				window.$tvg.analyticsExtraParams = { 'articleTags': 'cbs|tonys'};
			</script>
			<p class="article-tags" data-section-id="article-tags">
				<strong>Tags: </strong>
								<a href="http://www.tvguide.com/category/cbs/">CBS</a>, <a href="http://www.tvguide.com/category/tonys/">Tonys</a>			</p>
		
		<meta itemprop="name" content="Tonys 2017: The Great Comet Tops the List of Nominees">
		<meta itemprop="mainEntityOfPage" content="http://www.tvguide.com/news/tonys-2017-nominations/">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="TVGuide.com"/>
			 <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://static-4.tvgcdn.net/img/amp-logo.png""/>
				<meta itemprop="width" content="77"/>
				<meta itemprop="height" content="60"/>
			</span>
		</span>

					<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://cimg.tvgcdn.net/i/2017/05/01/a1402689-6671-45f6-ac36-ef00c2e134a2/050dd3e6efac935f4b0e59114b1b3f5b/170501-news-kevin-spacey.jpg"/>
				<meta itemprop="width" content="2070"/>
				<meta itemprop="height" content="1380"/>
			</span>
		
		
<ul class="sharing sharing-xs-hidden">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
<!--	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">-->
<!--		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>-->
<!--		<span class="sharing-link-title">Share via Email</span>-->
<!--	</button></li>-->
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul>	</div>

	<div class="section">
		<div  id="taboola-articles-show" class="ad-taboola"></div>	</div>

		<div id="article-fb-comments" data-article-date="2017-05-02 09:06:43" data-date-limit="2016-02-05 11:59:59">
					<a class="article-fb-comments-button btn btn-lg btn-show-more" herf="javascript:(0)" data-clickable="0">
				<span class="loader fa fa-circle-o-notch fa-spin"></span>
				<span class="article-fb-comments-count">
					<span class="fb-comments-count" data-href="http://www.tvguide.com/news/tonys-2017-nominations/">Loading...</span>
					<span class="fb-comments-count-label"></span>
				</span>
			</a>
			<h2 class="fb-comments-header section-header section-header-accented-text"></h2>
			<div class="fb-comments" data-href="http://www.tvguide.com/news/tonys-2017-nominations/" data-width="100%" data-numposts="5"></div>
			</div>
			</div>
		<div class="content-right-rail" data-section-id="right-rail">
			
	<div class="right-rail-item">
		<div  data-placement="articles.show.right-rail.top" id="mpu_top" class="ad-dfp"></div>	</div>

	
	<div class="right-rail-item" data-section-id="add-to-watchlist">
				<a href="http://www.tvguide.com/watchlist/"><h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Add To</span> Watchlist</span><span class="section-header-show-all"><span class="visible-md hidden-xxs hidden-xs hidden-sm hidden-lg">Edit</span><span class="hidden-md">Edit Watchlist</span></span></h2></a>
		
		<span class="right-rail-add-to-watchlist">
					<span class="right-rail-add-to-watchlist-item">
				<span class="right-rail-add-to-watchlist-item-image">
					<a href="http://www.tvguide.com/celebrities/kevin-spacey/160633/" class="show-card show-card-small" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kevin-spacey2_sc_90x120.png" class="show-card-image" alt="Kevin Spacey" title="Kevin Spacey" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kevin-spacey2_sc_180x240.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kevin-spacey2_sc_270x360.png 3x" width="90" height="120" />
	
	
</a>				</span>

				<span class="right-rail-add-to-watchlist-content">
					<h2 class="right-rail-add-to-watchlist-title"><a href="http://www.tvguide.com/celebrities/kevin-spacey/160633/">Kevin Spacey</a></h2>
					<span class="right-rail-add-to-watchlist-details">
						<span class="right-rail-add-to-watchlist-details-information">
															Actor, Producer, Director, Screenwriter
													</span>
						<span class="btn-utility-container"><a  href="#" class="btn-utility btn-watchlist right-rail-add-to-watchlist-btn" data-button="watchlist" data-id="160633" data-type="celebrity" data-name="Kevin Spacey"><span class="btn-utility-icon-container"><i class="fa fa-star"></i></span><span class="btn-utility-text">Watchlist</span></a></span>
					</span>
				</span>
			</span>
					<span class="right-rail-add-to-watchlist-item">
				<span class="right-rail-add-to-watchlist-item-image">
					<a href="http://www.tvguide.com/celebrities/josh-groban/196649/" class="show-card show-card-small" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/feed/997/thumbs/30999997_c2136x2848+1076+0_90x120.jpg" class="show-card-image" alt="Josh Groban" title="Josh Groban" srcset="http://static.tvgcdn.net/rovi/showcards/feed/997/thumbs/30999997_c2136x2848+1076+0_180x240.jpg 2x, http://static.tvgcdn.net/rovi/showcards/feed/997/thumbs/30999997_c2136x2848+1076+0_270x360.jpg 3x" width="90" height="120" />
	
	
</a>				</span>

				<span class="right-rail-add-to-watchlist-content">
					<h2 class="right-rail-add-to-watchlist-title"><a href="http://www.tvguide.com/celebrities/josh-groban/196649/">Josh Groban</a></h2>
					<span class="right-rail-add-to-watchlist-details">
						<span class="right-rail-add-to-watchlist-details-information">
															Singer
													</span>
						<span class="btn-utility-container"><a  href="#" class="btn-utility btn-watchlist right-rail-add-to-watchlist-btn" data-button="watchlist" data-id="196649" data-type="celebrity" data-name="Josh Groban"><span class="btn-utility-icon-container"><i class="fa fa-star"></i></span><span class="btn-utility-text">Watchlist</span></a></span>
					</span>
				</span>
			</span>
					<span class="right-rail-add-to-watchlist-item">
				<span class="right-rail-add-to-watchlist-item-image">
					<a href="http://www.tvguide.com/celebrities/bette-midler/141779/" class="show-card show-card-small" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/feed/351/thumbs/30457351_c288x384+240+0_90x120.jpg" class="show-card-image" alt="Bette Midler" title="Bette Midler" srcset="http://static.tvgcdn.net/rovi/showcards/feed/351/thumbs/30457351_c288x384+240+0_180x240.jpg 2x, http://static.tvgcdn.net/rovi/showcards/feed/351/thumbs/30457351_c288x384+240+0_270x360.jpg 3x" width="90" height="120" />
	
	
</a>				</span>

				<span class="right-rail-add-to-watchlist-content">
					<h2 class="right-rail-add-to-watchlist-title"><a href="http://www.tvguide.com/celebrities/bette-midler/141779/">Bette Midler</a></h2>
					<span class="right-rail-add-to-watchlist-details">
						<span class="right-rail-add-to-watchlist-details-information">
															Singer, Actor
													</span>
						<span class="btn-utility-container"><a  href="#" class="btn-utility btn-watchlist right-rail-add-to-watchlist-btn" data-button="watchlist" data-id="141779" data-type="celebrity" data-name="Bette Midler"><span class="btn-utility-icon-container"><i class="fa fa-star"></i></span><span class="btn-utility-text">Watchlist</span></a></span>
					</span>
				</span>
			</span>
				</span>
	</div>

	
			<div class="right-rail-item" data-section-id="related-content">
			<h2 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Related</span> Content</span></h2>

			<ul class="right-rail-related-content" data-section-id="related-content">
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/house-of-cards-season-5-trailer/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/10/13/25c7e406-53ed-424c-912c-8d5f4224db1b/crop/1575x1575+383+0/thumbnail/65x65/22e4f37cb574cfcb9ef2182699b1e4d1/house-of-cards-1.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/10/13/25c7e406-53ed-424c-912c-8d5f4224db1b/crop/1575x1575+383+0/thumbnail/130x130/00f22432324a98ef43b83ce3f16e76c0/house-of-cards-1.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/10/13/25c7e406-53ed-424c-912c-8d5f4224db1b/thumbnail/195x195/a4efbf14bf412c8df6f2c1484622d646/house-of-cards-1.jpg 3x" alt="House of Cards" width="65" height="65" title="House of Cards" /></a><a href="http://www.tvguide.com/news/house-of-cards-season-5-trailer/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="House of Cards&#039; New Trailer Hits a Little Too Close to Home">House of Cards' New Trailer Hits a Little Too Close to Home</span><span class="right-rail-related-content-item-summary">&quot;The American people don't know what's best for them&quot;</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/2017-tony-awards-kevin-spacey/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2017/04/18/a1218d47-e033-415a-9b01-e227271944a0/crop/1380x1380+345+0/thumbnail/65x65/e1309dae2fb38d54973d35ea86308e5d/kevinspacey-news.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2017/04/18/a1218d47-e033-415a-9b01-e227271944a0/crop/1380x1380+345+0/thumbnail/130x130/0648570a2279f928e23e60f7793f5631/kevinspacey-news.jpg 2x, http://cimg.tvgcdn.net/i/r/2017/04/18/a1218d47-e033-415a-9b01-e227271944a0/thumbnail/195x195/f278f5d659ea3d65055d5ae707ef75cd/kevinspacey-news.jpg 3x" alt="Kevin Spacey" width="65" height="65" title="Kevin Spacey" /></a><a href="http://www.tvguide.com/news/2017-tony-awards-kevin-spacey/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Kevin Spacey Will Host the 2017 Tony Awards">Kevin Spacey Will Host the 2017 Tony Awards</span><span class="right-rail-related-content-item-summary">This will be Spacey's first time hosting</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/house-of-cards-season-5-premiere-date/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2017/01/20/9e4356e1-480d-465f-94c4-76f7b266107d/crop/506x506+117+0/thumbnail/65x65/36a8bdaa1b314f50ed069f35eac35cea/170120-house-of-cards-hp-lg.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2017/01/20/9e4356e1-480d-465f-94c4-76f7b266107d/crop/506x506+117+0/thumbnail/130x130/8aef69777fdf3c9a73b48b782f902675/170120-house-of-cards-hp-lg.jpg 2x, http://cimg.tvgcdn.net/i/r/2017/01/20/9e4356e1-480d-465f-94c4-76f7b266107d/thumbnail/195x195/05fcb75c2adf4b4839a8eaaa48053fb3/170120-house-of-cards-hp-lg.jpg 3x" alt="Kevin Spacey, &lt;em&gt;House of Cards&lt;/em&gt;" width="65" height="65" title="Kevin Spacey, House of Cards" /></a><a href="http://www.tvguide.com/news/house-of-cards-season-5-premiere-date/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="House of Cards Season 5 Gets a Premiere Date and Teaser">House of Cards Season 5 Gets a Premiere Date and Teaser</span><span class="right-rail-related-content-item-summary">The announcement comes on Inauguration Day, of course</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/kim-kardashian-best-tweets-of-2016/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/12/26/47185a37-0686-476b-af57-695f147ab285/crop/506x506+117+0/thumbnail/65x65/7b43ec3a2d604ebadbdc2d5d8bfa163f/kimkardashian-hplg.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/12/26/47185a37-0686-476b-af57-695f147ab285/crop/506x506+117+0/thumbnail/130x130/052095aaf819813cf90cd23d5cf20856/kimkardashian-hplg.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/12/26/47185a37-0686-476b-af57-695f147ab285/thumbnail/195x195/ad89e0abf9339a42359a4c7d5ab7062e/kimkardashian-hplg.jpg 3x" alt="Kim Kardashian" width="65" height="65" title="Kim Kardashian" /></a><a href="http://www.tvguide.com/news/kim-kardashian-best-tweets-of-2016/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Kim Kardashian&#039;s (Many) Feuds Gave Us the Best Tweets of the Year">Kim Kardashian's (Many) Feuds Gave Us the Best Tweets of the Year</span><span class="right-rail-related-content-item-summary">Remember Kim K. vs. Bette Midler?</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/celebrity-halloween-costumes-2016-hilary-duff/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/10/30/9b9c86df-617d-4aad-87d8-7a8ad8cfc3ed/crop/2782x2782+-393+0/thumbnail/65x65/2a4db4a8135a55f764767edf8a9f0a7b/161030-news-costumes.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/10/30/9b9c86df-617d-4aad-87d8-7a8ad8cfc3ed/crop/2782x2782+-393+0/thumbnail/130x130/ad7f2ebc5b654fa1869989c9ff410608/161030-news-costumes.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/10/30/9b9c86df-617d-4aad-87d8-7a8ad8cfc3ed/thumbnail/195x195/f7d61e46f246da93ca6cb092b72b7df3/161030-news-costumes.jpg 3x" alt="Jason Walsh, Hilary Duff" width="65" height="65" title="Jason Walsh, Hilary Duff" /></a><a href="http://www.tvguide.com/news/celebrity-halloween-costumes-2016-hilary-duff/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Hilary Duff&#039;s Halloween Costume Sparks Accusations of Racism">Hilary Duff's Halloween Costume Sparks Accusations of Racism</span><span class="right-rail-related-content-item-summary">Plus: See more celebrities play dress-up</span></a></li>
									<li class="right-rail-related-content-item"><a href="http://www.tvguide.com/news/emmys-2016-rami-malek-mr-robot-lead-actor-drama/" class="right-rail-related-content-item-image-link"><img src="http://cimg.tvgcdn.net/i/r/2016/07/14/b24badb0-84eb-49df-a240-3c6f499f46f7/crop/1380x1380+345+0/thumbnail/65x65/28e98bf2e16d78ae177bc88754044178/mrrobot-news.jpg" class="right-rail-related-content-item-image" srcset="http://cimg.tvgcdn.net/i/r/2016/07/14/b24badb0-84eb-49df-a240-3c6f499f46f7/crop/1380x1380+345+0/thumbnail/130x130/d106a807263f07023894bff5e18f547b/mrrobot-news.jpg 2x, http://cimg.tvgcdn.net/i/r/2016/07/14/b24badb0-84eb-49df-a240-3c6f499f46f7/thumbnail/195x195/db3016af244768a85385ab0db1b7e5eb/mrrobot-news.jpg 3x" alt="Rami Malek, &lt;em&gt;Mr. Robot&lt;/em&gt;" width="65" height="65" title="Rami Malek, Mr. Robot" /></a><a href="http://www.tvguide.com/news/emmys-2016-rami-malek-mr-robot-lead-actor-drama/" class="right-rail-related-content-item-content"><span class="right-rail-related-content-item-title" title="Mr. Robot&#039;s Rami Malek Wins the Emmy for Lead Actor in a Drama">Mr. Robot's Rami Malek Wins the Emmy for Lead Actor in a Drama</span><span class="right-rail-related-content-item-summary">&quot;Please tell me you're seeing this too&quot;</span></a></li>
							</ul>
		</div>
	
	<div class="right-rail-item">
		<div  data-placement="articles.show.right-rail.bottom" id="mpu_bottom" class="ad-dfp"></div>	</div>
		</div>
					</div>
	
															<div class="content-section-full" data-section-id="popular-objects">
	<div class="section section-force-separator popular-objects">
		<div class="row">
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/tvshows/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Shows</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="794696-0">
										<a href="http://www.tvguide.com/tvshows/stranger-things/794696/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_70x93.png" class="show-card-image" alt="Stranger Things" title="Stranger Things" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/700000-800000/thumbs/794696-stranger-things(2)_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="678250-1">
										<a href="http://www.tvguide.com/tvshows/mr-robot/678250/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_70x93.png" class="show-card-image" alt="Mr. Robot" title="Mr. Robot" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/678250_mr-robot_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="968869-2">
										<a href="http://www.tvguide.com/tvshows/american-horror-story-roanoke/968869/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_70x93.png" class="show-card-image" alt=" American Horror Story: Roanoke" title=" American Horror Story: Roanoke" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/968869-american-horror-story-season-6_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="303547-3">
										<a href="http://www.tvguide.com/tvshows/the-walking-dead/303547/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_70x93.jpg" class="show-card-image" alt="The Walking Dead" title="The Walking Dead" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/303547/thumbs/16923352_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="649604-4">
										<a href="http://www.tvguide.com/tvshows/bachelor-in-paradise/649604/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_70x93.png" class="show-card-image" alt="Bachelor in Paradise" title="Bachelor in Paradise" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/649604-bachelor-in-paradise(2)_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="304160-5">
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_70x93.png" class="show-card-image" alt="Pretty Little Liars" title="Pretty Little Liars" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="305628-6">
										<a href="http://www.tvguide.com/tvshows/game-of-thrones/305628/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_70x93.jpg" class="show-card-image" alt="Game of Thrones" title="Game of Thrones" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/305628/thumbs/16990731_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/tvshows/stranger-things/794696/" class="popular-objects-category-item-link" data-object-id="794696-0">Stranger Things</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/tvshows/mr-robot/678250/" class="popular-objects-category-item-link" data-object-id="678250-1">Mr. Robot</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/tvshows/american-horror-story-roanoke/968869/" class="popular-objects-category-item-link" data-object-id="968869-2"> American Horror Story: Roanoke</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/tvshows/the-walking-dead/303547/" class="popular-objects-category-item-link" data-object-id="303547-3">The Walking Dead</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/tvshows/bachelor-in-paradise/649604/" class="popular-objects-category-item-link" data-object-id="649604-4">Bachelor in Paradise</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="popular-objects-category-item-link" data-object-id="304160-5">Pretty Little Liars</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/tvshows/game-of-thrones/305628/" class="popular-objects-category-item-link" data-object-id="305628-6">Game of Thrones</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/movies/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Movies</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="933655-0">
										<a href="http://www.tvguide.com/movies/war-dogs/933655/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_70x93.png" class="show-card-image" alt="War Dogs" title="War Dogs" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933655-war-dogs_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933653-1">
										<a href="http://www.tvguide.com/movies/petes-dragon/933653/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_70x93.png" class="show-card-image" alt="Pete&#039;s Dragon" title="Pete&#039;s Dragon" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933653-petes-dragon_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933654-2">
										<a href="http://www.tvguide.com/movies/sausage-party/933654/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_70x93.png" class="show-card-image" alt="Sausage Party" title="Sausage Party" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933654-sausage-party_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="897562-3">
										<a href="http://www.tvguide.com/movies/suicide-squad/897562/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_70x93.png" class="show-card-image" alt="Suicide Squad" title="Suicide Squad" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/897562-suicide-squad_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="887258-4">
										<a href="http://www.tvguide.com/movies/star-trek-beyond/887258/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_70x93.png" class="show-card-image" alt="Star Trek Beyond" title="Star Trek Beyond" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/800000-899999/thumbs/887258-star-trek-beyond_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="933651-5">
										<a href="http://www.tvguide.com/movies/jason-bourne/933651/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_70x93.png" class="show-card-image" alt="Jason Bourne" title="Jason Bourne" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/900000-999999/thumbs/933651-jason-bourne_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="714002-6">
										<a href="http://www.tvguide.com/movies/captain-america-civil-war/714002/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_70x93.png" class="show-card-image" alt="Captain America: Civil War" title="Captain America: Civil War" srcset="http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/movies/700000-799999/thumbs/714002-captain-america-civil-war_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/movies/war-dogs/933655/" class="popular-objects-category-item-link" data-object-id="933655-0">War Dogs</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/movies/petes-dragon/933653/" class="popular-objects-category-item-link" data-object-id="933653-1">Pete&#039;s Dragon</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/movies/sausage-party/933654/" class="popular-objects-category-item-link" data-object-id="933654-2">Sausage Party</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/movies/suicide-squad/897562/" class="popular-objects-category-item-link" data-object-id="897562-3">Suicide Squad</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/movies/star-trek-beyond/887258/" class="popular-objects-category-item-link" data-object-id="887258-4">Star Trek Beyond</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/movies/jason-bourne/933651/" class="popular-objects-category-item-link" data-object-id="933651-5">Jason Bourne</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/movies/captain-america-civil-war/714002/" class="popular-objects-category-item-link" data-object-id="714002-6">Captain America: Civil War</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/celebrities/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Celebrities</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="264397-0">
										<a href="http://www.tvguide.com/celebrities/rami-malek/264397/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_70x93.png" class="show-card-image" alt="Rami Malek" title="Rami Malek" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/p-r/thumbs/rami-malek-264397_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="297400-1">
										<a href="http://www.tvguide.com/celebrities/taylor-schilling/297400/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_70x93.png" class="show-card-image" alt="Taylor Schilling" title="Taylor Schilling" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/taylor-schilling_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="189719-2">
										<a href="http://www.tvguide.com/celebrities/constance-zimmer/189719/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_70x93.png" class="show-card-image" alt="Constance Zimmer" title="Constance Zimmer" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/a-c/thumbs/constance-zimmer_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="308947-3">
										<a href="http://www.tvguide.com/celebrities/emilia-clarke/308947/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_70x93.png" class="show-card-image" alt="Emilia Clarke" title="Emilia Clarke" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/d-f/thumbs/emilia-clarke_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="325607-4">
										<a href="http://www.tvguide.com/celebrities/tom-hiddleston/325607/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_70x93.png" class="show-card-image" alt="Tom Hiddleston" title="Tom Hiddleston" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/s-u/thumbs/tom-hiddleston-325607_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="308494-5">
										<a href="http://www.tvguide.com/celebrities/kit-harington/308494/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_70x93.png" class="show-card-image" alt="Kit Harington" title="Kit Harington" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/k-l/thumbs/kit-harrington_sc_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="325988-6">
										<a href="http://www.tvguide.com/celebrities/gina-rodriguez/325988/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_70x93.png" class="show-card-image" alt="Gina Rodriguez" title="Gina Rodriguez" srcset="http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/celebs/g-i/thumbs/gina-rodriguez_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/celebrities/rami-malek/264397/" class="popular-objects-category-item-link" data-object-id="264397-0">Rami Malek</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/celebrities/taylor-schilling/297400/" class="popular-objects-category-item-link" data-object-id="297400-1">Taylor Schilling</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/celebrities/constance-zimmer/189719/" class="popular-objects-category-item-link" data-object-id="189719-2">Constance Zimmer</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/celebrities/emilia-clarke/308947/" class="popular-objects-category-item-link" data-object-id="308947-3">Emilia Clarke</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/celebrities/tom-hiddleston/325607/" class="popular-objects-category-item-link" data-object-id="325607-4">Tom Hiddleston</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/celebrities/kit-harington/308494/" class="popular-objects-category-item-link" data-object-id="308494-5">Kit Harington</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/celebrities/gina-rodriguez/325988/" class="popular-objects-category-item-link" data-object-id="325988-6">Gina Rodriguez</a>
									</li>
																																						</ul>
					</div>
				</div>
																			<div class="col-sm-6 col-md-3">
					<a href="http://www.tvguide.com/videos/">
						<h4 class="section-header" data-section-id="section-header"><span class="section-header-indicator"></span><span class="section-header-text"><span class="section-header-accented-text"  data-section-id="section-header">Popular</span> Videos</span></h4>
					</a>

					<div class="popular-objects-category">
						<ul class="popular-objects-category-show-cards">
																																																					<li class="popular-objects-category-show-card popular-objects-category-show-card-first" data-object-id="24939920-0">
										<a href="http://www.tvguide.com/tvshows/jane-the-virgin/660344/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_70x93.png" class="show-card-image" alt="Jane the Virgin" title="Jane the Virgin" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/650000-699999/thumbs/660344-jane-virgin4_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24919576-1">
										<a href="http://www.tvguide.com/tvshows/the-flash/644014/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_70x93.png" class="show-card-image" alt="The Flash" title="The Flash" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/600000-649999/thumbs/644014-flash3_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24927275-2">
										<a href="http://www.tvguide.com/tvshows/the-vampire-diaries/297527/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_70x93.jpg" class="show-card-image" alt="The Vampire Diaries" title="The Vampire Diaries" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_140x187.jpg 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/297527/thumbs/16917305_210x280.jpg 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="23877803-3">
										<a href="http://www.tvguide.com/tvshows/pretty-little-liars/304160/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_70x93.png" class="show-card-image" alt="Pretty Little Liars" title="Pretty Little Liars" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/300000-399999/thumbs/304160pretty-little-liars_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																																																	<li class="popular-objects-category-show-card" data-object-id="24931881-4">
										<a href="http://www.tvguide.com/tvshows/reign/555501/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_70x93.png" class="show-card-image" alt="Reign" title="Reign" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/500000-599999/thumbs/555501-reign2_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="26283968-5">
										<a href="http://www.tvguide.com/tvshows/24-to-life/916199/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_70x93.png" class="show-card-image" alt="24 To Life" title="24 To Life" srcset="http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_140x187.png 2x, http://static.tvgcdn.net/mediabin/showcards/tvshows/900000-1000000/thumbs/916199-24-to-life_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																																																		<li class="popular-objects-category-show-card" data-object-id="24923284-6">
										<a href="http://www.tvguide.com/tvshows/arrow/375406/" class="show-card show-card-small popular-objects-category-show-cards-image" data-section-id="showcard" >

			<img src="http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_70x93.png" class="show-card-image" alt="Arrow" title="Arrow" srcset="http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_140x187.png 2x, http://static.tvgcdn.net/rovi/showcards/tvshow/375406/thumbs/375406_arrow_210x280.png 3x" width="70" height="93" />
	
	
</a>									</li>
																																															</ul>
						<ul class="popular-objects-category-items">
																																														<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">1.</span>
										<a href="http://www.tvguide.com/videos/redirect/24939920/230/" class="popular-objects-category-item-link" data-object-id="24939920-0">Chapter Twenty-Three</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">2.</span>
										<a href="http://www.tvguide.com/videos/redirect/24919576/230/" class="popular-objects-category-item-link" data-object-id="24919576-1">The Man Who Saved Central City</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">3.</span>
										<a href="http://www.tvguide.com/videos/redirect/24927275/230/" class="popular-objects-category-item-link" data-object-id="24927275-2">Day One of Twenty-Two Thousand, Give or Take</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">4.</span>
										<a href="http://www.tvguide.com/videos/redirect/23877803/230/" class="popular-objects-category-item-link" data-object-id="23877803-3">Game on, Charles</a>
									</li>
																																																																																								<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">5.</span>
										<a href="http://www.tvguide.com/videos/redirect/24931881/230/" class="popular-objects-category-item-link" data-object-id="24931881-4">Three Queens, Two Tigers</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">6.</span>
										<a href="http://www.tvguide.com/videos/redirect/26283968/230/" class="popular-objects-category-item-link" data-object-id="26283968-5">Reckless Decisions</a>
									</li>
																																																									<li class="popular-objects-category-item">
										<span class="popular-objects-category-item-number">7.</span>
										<a href="http://www.tvguide.com/videos/redirect/24923284/230/" class="popular-objects-category-item-link" data-object-id="24923284-6">Green Arrow</a>
									</li>
																																						</ul>
					</div>
				</div>
					</div>
	</div>
</div>

							
													</div>

						<div class="content-after">
									<div class="article-social-section hide" data-type="social">
						
		<div class="article-social-bottom-popover hide">
	<div class="article-social-bottom-popover-background"></div>
	<div class="article-social-bottom-popover-content article-social-background">
		<span class="article-social-bottom-popover-arrow"></span>

		<h2 class="article-social-bottom-popover-text">Like Us to Get More Entertainment News from TV Guide</h2>
		<a data-button="close" class="article-social-bottom-popover-close" href="#"><span class="fa fa-times"></span></a>

		<div class="article-social-bottom-popover-button-container article-social-background">
			<div class="article-social-button article-social-bottom-popover-button">
				<div class="fb-like" data-href="https://facebook.com/TVGuide" data-layout="button" data-action="like" data-show-faces="true" data-share="false"></div>
			</div>
		</div>
	</div>
</div>	</div>
	
	<div class="article-sharing-xs">
<ul class="sharing sharing-gt-xs-hidden sharing-xs-fixed">
	<li class="sharing-item"><button data-sharing="facebook" class="sharing-link sharing-link-facebook" title="Share on Facebook">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-facebook"></span>
		<span class="sharing-link-title">Share on Facebook</span>
	</button></li>
		<li class="sharing-item"><button data-sharing="twitter" class="sharing-link sharing-link-twitter" title="Share on Twitter">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-twitter"></span>
		<span class="sharing-link-title">Share on Twitter</span>
	</button></li>
<!--	<li class="sharing-item"><button data-sharing="email" class="sharing-link sharing-link-email" title="Share via Email">-->
<!--		<span class="sharing-link-icon"><span class="fa fa-fw fa-envelope"></span>-->
<!--		<span class="sharing-link-title">Share via Email</span>-->
<!--	</button></li>-->
	<li class="sharing-item"><button data-sharing="pinterest" class="sharing-link sharing-link-pinterest" title="Share on Pinterest">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-pinterest"></span>
		<span class="sharing-link-title">Share on Pinterest</span>
	</button></li>
	<li class="sharing-item"><button data-sharing="google-plus" class="sharing-link sharing-link-google-plus" title="Share on Google Plus">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-google-plus"></span>
		<span class="sharing-link-title">Share on Google Plus</span>
	</button></li>

	<li class="sharing-item hidden-md hidden-lg"><button data-sharing="whatsapp" class="sharing-link sharing-link-whats-app">
		<span class="sharing-link-icon"><span class="fa fa-fw fa-whatsapp"></span>
		<span class="sharing-link-title">Share on WhatsApp</span>
	</button></li>
</ul></div>

															<div  data-placement="layout.footer" id="leader_bottom_variant_3" class="ad-dfp"></div>													</div>
					</div>
				</div>
			</div>
		</div>

		
		<div id="footer" data-section-id="footer">
	<div class="footer-container container">
		<div class="footer-row row">
			<div class="footer-primary col-md-7">
				<a href="http://www.tvguide.com/" class="footer-brand">TV Guide</a>
				<span class="footer-copyright footer-copyright-small">
					<span class="footer-copyright-text">
						&copy; 2017 CBS Interactive Inc. All rights reserved.
					</span>
				</span>
				
				<ul class="footer-social-links">
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.facebook.com/TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-facebook"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.twitter.com/TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-twitter"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://plus.google.com/+TVGuide" target="_blank"><i class="footer-social-links-icon fa fa-google-plus"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://instagram.com/tvguide" target="_blank"><i class="footer-social-links-icon fa fa-instagram"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="https://www.pinterest.com/tvguide/" target="_blank"><i class="footer-social-links-icon fa fa-pinterest-p"></i></a></li>
			<li class="footer-social-links-item"><a class="footer-link" href="http://tvguide.tumblr.com" target="_blank"><i class="footer-social-links-icon fa fa-tumblr"></i></a></li>
	</ul>
				<ul class="footer-links">
					<li class="footer-links-item footer-links-item-even"><a href="http://www.tvguide.com/help/" class="footer-link">Help</a></li>
					<li class="footer-links-item"><a href="http://www.cbsinteractive.com/advertise/" class="footer-link" target="_blank" rel="nofollow">Media Kit</a></li>
					<li class="footer-links-item"><a href="https://cbsi.secure.force.com/CBSi/articles/FAQ/CBS-Interactive-Copyright-Complaints?retURL=%2FCBSi%2Fapex%2Fknowledgehome%3Freferer%3Dmobiletou.com%26data%3D&popup=false&categories=CBS_Interactive%3AmTOU&template=template_mobiletou&referer=mobiletou.com&data=&cfs=SFS_TOU_PP" class="footer-link" target="_blank" rel="nofollow">Copyright Policy</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/pages/staff/" class="footer-link">About Us</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/pages/sitemap/" class="footer-link">Sitemap</a></li>
					<li class="footer-links-item"><a href="http://www.tvguide.com/rss/" class="footer-link">RSS</a></li>
					<li class="footer-links-item footer-links-item-even footer-links-item-mobile"><a href="http://www.tvguide.com/mobile/" class="footer-link">Mobile</a></li>
					<li class="footer-copyright-item footer-links-item footer-copyright footer-copyright-large hidden-xs hidden-sm">
						<span class="footer-copyright-text">
							&copy; 2017 CBS Interactive Inc. All rights reserved.
						</span>
					</li>
					<li class="footer-links-item"><a href="http://legalterms.cbsinteractive.com/privacy" class="footer-link" target="_blank" rel="nofollow">Privacy Policy</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://legalterms.cbsinteractive.com/adchoice" class="footer-link" target="_blank" rel="nofollow">Ad Choice</a></li>
					<li class="footer-links-item"><a href="http://legalterms.cbsinteractive.com/terms-of-use" class="footer-link" target="_blank" rel="nofollow">Terms of Use</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://legalterms.cbsinteractive.com/eula" class="footer-link" target="_blank" rel="nofollow">Mobile User Agreement</a></li>
					<li class="footer-links-item footer-links-item-even"><a href="http://www.cbsinteractive.com/careers" class="footer-link" target="_blank" rel="nofollow">Careers</a></li>
				</ul>

												<span class="footer-credits">
					Photo Credits: Christopher Polk, Getty Images; David Giesbrecht/Netflix; Shahar Azran/WireImage; Stephane Cardinale/Corbis via Getty Images; Michael Kovac, Getty Images for Casamigos Tequi; Peter Kramer/USA Network
				</span>
							</div>
			<div class="footer-mobile col-md-5">
				<a href="http://www.tvguide.com/mobile/"><h5 class="footer-mobile-header">Watch TV. Anytime. Anywhere.</h5></a>
				<p class="footer-mobile-copy">Download the TV Guide app for iPhone, iPad and Android!</p>
				<a class="footer-mobile-app-store" target="_blank" href="https://itunes.apple.com/us/app/id333647776"></a>
				<a class="footer-mobile-google-play" target="_blank" href="https://play.google.com/store/apps/details?id=com.tvguidemobile"></a>
			</div>
		</div>
	</div>
</div>
<div id="footer-overscroll"></div>
		<div  data-placement="layout.interstitial" id="intromercial" class="ad-dfp"></div>
					<script src="http://static-1.tvgcdn.net/www/js/gpt.js"></script>

															<script type="text/javascript">
				window.$tvg.guid = 'f7384baa-54b8-4452-9c70-07ebf1577ed8';
				window.$tvg.adConfig = {"dfp":{"base":{"desktop":"\/8264\/aw-tvguide\/news\/article","mobile":"\/8264\/maw-tvguide\/news\/article"},"units":{"native_top":{"desktop":{"sizes":[[11,11]],"position":"top","slot":"strnative","constrainedSize":false,"weight":350,"targeting":{"strnativekey":"5b5244b7"}},"mobile":{"sizes":[[11,11]],"position":"top","slot":"strnative","constrainedSize":false,"weight":350,"targeting":{"strnativekey":"0f81f46c"}}},"mpu_top":{"desktop":{"sizes":[[300,250]],"position":"top","slot":"MPU","weight":800},"mobile":{"sizes":[[320,50],[300,250]],"position":"middle","slot":"MPU","weight":800}},"mpu_bottom":{"desktop":{"sizes":[[300,250]],"position":"bottom","slot":"MPU","weight":300},"mobile":{"sizes":[[320,50],[300,250]],"position":"middle2","slot":"MPU","weight":300}},"omnibar_ad":{"desktop":{"sizes":[[980,45]],"position":"top","slot":"omnibar_ad","weight":801}},"navbar_top":{"desktop":{"sizes":[[300,60]],"position":"top","slot":"300x60","minimumWidth":728,"weight":50}},"skin":{"desktop":{"sizes":[[1600,1000]],"position":"top","slot":"Skin","weight":75}},"leader_plus_top_variant_1":{"desktop":{"sizes":[[728,90],[728,91],[970,66],[970,250]],"position":"top","slot":"Banner","weight":1000},"mobile":{"sizes":[[320,50],[300,250]],"position":"top","slot":"Banner","weight":1000}},"leader_bottom_variant_3":{"desktop":{"sizes":[[728,90],[728,92],[970,66],[970,250]],"position":"bottom","slot":"Banner","weight":100},"mobile":{"sizes":[[320,50],[300,250]],"position":"bottom","slot":"Banner","weight":100}},"intromercial":{"desktop":{"sizes":null,"slot":"intromercial","weight":1},"mobile":{"sizes":null,"slot":"intromercial","weight":1}}},"targeting":{"ptype":"article","cid":"tonys-2017-nominations","env":"production","pname":"news\/article","vguid":"f7384baa-54b8-4452-9c70-07ebf1577ed8","session":"b","subses":2}},"adsense":{"units":[],"term":null},"taboola":{"type":"article","units":{"articles.show":{"target_type":"mix","desktop":{"mode":"alternating-thumbnails-b","placement":"Desktop Article Bottom Article Thumbnails"},"mobile":{"mode":"alternating-thumbnails-a","placement":"Mobile Article Below Content Thumbnails"},"container":"taboola-articles-show"}}},"netseer":[],"native":null};

								window.utag_data = {"pageViewGuid":"f7384baa-54b8-4452-9c70-07ebf1577ed8","siteType":"responsive web","siteId":432,"ci":"us-203529h","siteSection":"news","bkPath":"aw-tvguide\/news","pageType":"article","siteHierarchy":"news|tonys-2017-nominations","userState":"not authenticated","userType":"anon","assetType":"article","articleId":"999cb431-6441-416f-8411-cf92db07da03","articleTitle":"Tonys 2017: The Great Comet Tops the List of Nominees","topicId":"4eb42640-6cf3-4d7a-9eae-1dba22f995d8","topicSlug":"breaking-news","articleAuthorId":"53c81fdf-3bb8-4141-a35b-45e7cbc7459c","articleAuthorName":"Megan Vick"};
				window.$tvg.tealium = 'tags.tiqcdn.com/utag/cbsi/tvguidesite/prod/utag.js';
			</script>
			<script src="//static-5.tvgcdn.net/www/js/jquery-1.10.2-5ec6bb8c1c977bddb0c922659d3c192b.js"></script>


			
			
			<!--[if lte IE 9]>
				<script src="//static-2.tvgcdn.net/www/js/jquery.xdomainrequest-fe59549399abbf26db1c9018ec40ca91.js"></script>

			<![endif]-->
			<script src="//static-3.tvgcdn.net/www/js/srcset-cfa36228dba75b67e114cd54372ebe35.js"></script>

			<script src="//static-5.tvgcdn.net/www/js/logger-4968e002c938f339adaec6b5143cffba.js"></script>

			<script src="//static-4.tvgcdn.net/www/js/tvguid-076f14c18b2a95b6cf6296f922661e15.js"></script>


			<script src="http://native.sharethrough.com/assets/tag.js"></script>
<script src="//static-1.tvgcdn.net/www/js/articl-59c803ed1714c3603c1e686518d64e9b.js"></script>

		
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f9fb3df7c","applicationID":"4525918","transactionName":"ZVdSMkFQCkUCVEwLDVwdcQVHWAtYTEJWCQxdRV4=","queueTime":0,"applicationTime":74,"atts":"SRBRRAlKGUs=","errorBeacon":"bam.nr-data.net","agent":""}</script>		
		<script type="application/ld+json">
	{
	    "@context" : "http://schema.org",
	    "@type" : "Organization",
	    "name" : "TVGuide.com",
	    "url" : "http://www.tvguide.com",
	    "sameAs" : [ ["https:\/\/www.facebook.com\/TVGuide","https:\/\/www.twitter.com\/TVGuide","https:\/\/plus.google.com\/+TVGuide","https:\/\/instagram.com\/tvguide","https:\/\/www.pinterest.com\/tvguide\/","http:\/\/tvguide.tumblr.com"] ]
	}
	</script>	</body>
</html>
